
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1352763',
		    sourceId: 'mobilmania-cz',
		    userId: '922575ec-bdec-485d-bb55-5733eae20ed7'
		  };
		</script>

		
		<title>Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Samsung oživil legendární sluchátka Galaxy Buds+ • Došlo ke změně tvaru přenosného pouzdra, nově se můžete těšit i na aktivní redukci šumu • Oproti Galaxy Buds Pro ušetříte rovnou tisícovku" />
		<meta property="og:title" content="Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu" />
		<meta property="og:description" content="Samsung oživil legendární sluchátka Galaxy Buds+ • Došlo ke změně tvaru přenosného pouzdra, nově se můžete těšit i na aktivní redukci šumu • Oproti Galaxy Buds Pro ušetříte rovnou tisícovku" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu" />
		<meta name="twitter:description" content="Samsung oživil legend&#225;rn&#237; sluch&#225;tka Galaxy Buds+ • Došlo ke změně tvaru přenosn&#233;ho pouzdra, nově se můžete těšit i na aktivn&#237; redukci šumu • Oproti Galaxy Buds Pro ušetř&#237;te rovnou tis&#237;covku" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=414816821" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=414816821" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=414816821" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/vyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu/a-1352763" >
		<meta name="id" content="1352763"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 27 Sep 2021 13:40:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "1015",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1352763',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu/sc-309-a-1352763" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu/sc-309-a-1352763" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu/sc-309-a-1352763" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Bezdrátová sluchátka', 'Galaxy Buds Pro', 'Galaxy Buds Live', 'Aktivní potlačení hluku', 'Hudba v mobilu', 'AKG', 'ANC', 'Sluchátka', 'Redukce', 'TWS', 'Zcela bezdrátová sluchátka', 'Vyzkoušeno', 'Galaxy Buds2', 'VPU', 'Africký národní kongres', 'Galaxy Wearable', 'Labs', 'Buds +', 'AKG audio', 'Šum', 'Zvuková kvalita', 'Sluchátko', 'Pouzdro', 'Buds'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>


		<div class="rklm"></div>
		
<script>
const st = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".ndV4vxSqPK {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.cSU3d1HvYR {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.yb3roCkNxI {width:700px;background:#fff;border:none;border-radius:0.5em;}.yb3roCkNxI > div {padding:1rem 1.5rem;}.yb3roCkNxI p {font-size: 1.1em}.Jt7yb2Szpl {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.GARIeLk2F6 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.GARIeLk2F6 b {font-weight:700;}.RxekJOqnQt {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.LE2H8pZgbl {background:#424242}.dPGxJ8PuMc {background:#e8e8e8;color:#868686!important;}.XkI1xOXWpN {display:inline-block}[--]<div class='fs-os ndV4vxSqPK'><div class='cSU3d1HvYR'></div><div class='yb3roCkNxI'><div><div class='Jt7yb2Szpl'><span></span></div><div class='GARIeLk2F6'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='XkI1xOXWpN'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='RxekJOqnQt LE2H8pZgbl'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ndV4vxSqPK\").hide()' title='Zatím zavřít' class='RxekJOqnQt dPGxJ8PuMc'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='RxekJOqnQt'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  st();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1352763" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNzMzMTY1Nzc4D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgMPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAILD2QWBAIDD2QWAmYPZBYGZg9kFgJmDxUBHzxzdHJvbmc+NTwvc3Ryb25nPiBrb21lbnTDocWZxa9kAgEPFgIfAWgWAgIBDxYCHwAFjgEvY2xhbmt5L3Z5emtvdXNlbGktanNtZS1zbHVjaGF0a2Etc2Ftc3VuZy1nYWxheHktYnVkczItc2x1c25hLWh1ZGVibmkta3ZhbGl0YS16YS1wcml6bml2b3UtY2VudS9zYy0zMDktYS0xMzUyNzYzLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFfy9jbGFua3kvdnl6a291c2VsaS1qc21lLXNsdWNoYXRrYS1zYW1zdW5nLWdhbGF4eS1idWRzMi1zbHVzbmEtaHVkZWJuaS1rdmFsaXRhLXphLXByaXpuaXZvdS1jZW51L3NjLTMwOS1hLTEzNTI3NjMvP2FydGNvbW1lbnRzPTFkAgMPFgIfAAWOAS9jbGFua3kvdnl6a291c2VsaS1qc21lLXNsdWNoYXRrYS1zYW1zdW5nLWdhbGF4eS1idWRzMi1zbHVzbmEtaHVkZWJuaS1rdmFsaXRhLXphLXByaXpuaXZvdS1jZW51L3NjLTMwOS1hLTEzNTI3NjMvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkAgQPZBYCZg9kFgICAQ8VBAQgUkVDA3wxMAQgUkVDA3wxMGRklH8A2h/WQpbF7nXajnqku+TFnqE=" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=743814276" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fvyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu%2fsc-309-a-1352763" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/levne-smartphony-jako-tahouni-5g-siti-v-prodejich-uz-zcela-jasne-dominuji/a-1352869" title="Levné smartphony jako tahouni 5G sítí. V prodejích už zcela jasně dominují"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=898282818' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/levne-smartphony-jako-tahouni-5g-siti-v-prodejich-uz-zcela-jasne-dominuji/a-1352869" title="Levné smartphony jako tahouni 5G sítí. V prodejích už zcela jasně dominují">Levné smartphony jako tahouni 5G sítí. V prodejích už zcela jasně dominují</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu/sc-309-a-1352763"
  },
  "headline": "Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=414816821",
    "width": 1362,
    "height": 681
  },
  
  "datePublished": "2021-09-27T13:40:00Z",
  "dateModified": "2021-09-27T13:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/_rev2015/img/logo-sm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Samsung oživil legendární sluchátka Galaxy Buds+ • Došlo ke změně tvaru přenosného pouzdra, nově se můžete těšit i na aktivní redukci šumu • Oproti Galaxy Buds Pro ušetříte rovnou tisícovku"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1352763">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/vyzkouseno/sc-1321">Vyzkoušeno</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/galaxy-buds2/sc-1852">Galaxy Buds2</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1352763" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu/sc-309-a-1352763">


	<h1 itemprop="name">Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">27. září 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/apple-iphone-13-pro-zatim-plne-nevyuziva-120hz-displej-naprava-je-na-ceste/sc-309-a-1352858" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple iPhone 13 Pro zatím plně nevyužívá 120Hz displej. Náprava je na cestě">Apple iPhone 13 Pro zatím plně nevyužívá 120Hz displej. Náprava je na cestě</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1352763%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vyzkou%c5%a1eli+jsme+sluch%c3%a1tka+Samsung+Galaxy+Buds2.+Slu%c5%a1n%c3%a1+hudebn%c3%ad+kvalita+za+p%c5%99%c3%adznivou+cenu&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fvyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu%2fsc-309-a-1352763" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Samsung oživil legendární sluchátka Galaxy Buds+</li><li>Došlo ke změně tvaru přenosného pouzdra, nově se můžete těšit i na aktivní redukci šumu</li><li>Oproti Galaxy Buds Pro ušetříte rovnou tisícovku</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='52526888' href='/Client.Gallery/show.aspx?id_file=52526888&article=1352763' onclick='javascript:ShowArticleImage(52526888,750,500,""); return false' title='Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu'><img itemprop='image' alt='Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=52526888' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=38719856&article=1352763'  onclick='javascript:ShowArticleImage(38719856,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=38719856' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=37490080&article=1352763'  onclick='javascript:ShowArticleImage(37490080,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=37490080' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=326389854&article=1352763'  onclick='javascript:ShowArticleImage(326389854,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=326389854' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=969700527&article=1352763'  onclick='javascript:ShowArticleImage(969700527,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=969700527' /></a><a href='/Client.Gallery/show.aspx?id_file=52526888&article=1352763' onclick='javascript:ShowArticleImage(52526888,750,500,""); return false' class='info'><span class='gallery-count'>27</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Samsung společně se skládacími <a href="/samsung-galaxy-z-flip3-5g">Galaxy Z Flip3</a> a <a href="/samsung-galaxy-z-fold3-5g">Galaxy Z Fold3</a> uvedl do prodeje i nová zcela bezdrátová sluchátka <strong>Galaxy Buds2</strong>. Nový model se bude současně nabízet s výše postavenými <a href="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseno-galaxy-buds-pro-jsou-zatim-nejlepsi-sluchatka-od-samsungu/sc-309-a-1350343/default.aspx">Galaxy Buds Pro</a> a také s alternativně tvarovanými <a href="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseno-samsung-galaxy-buds-live--netradicni-fazolky-se-skvelym-zvukem/sc-309-a-1348955/default.aspx">Galaxy Buds Live</a>. Sluchátka však jsou přímým nástupcem <a href="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseno-samsung-galaxy-buds-hraji-lepe-nez-loni-a-vydrzi-dele-nabite/sc-309-a-1347804/default.aspx">Galaxy Buds+</a>, mimo nového tvaru pouzdra přidávají i funkce navíc, a také slušnou zvukovou kvalitu. Na absolutní špičku jim však něco chybí.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/vyzkouseno-galaxy-buds-pro-jsou-zatim-nejlepsi-sluchatka-od-samsungu/sc-21-a-1350343" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="VYZKOUŠENO: Galaxy Buds Pro jsou zatím nejlepší sluchátka od Samsungu">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=637330789' alt='VYZKOUŠENO: Galaxy Buds Pro jsou zatím nejlepší sluchátka od Samsungu' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/vyzkouseno-galaxy-buds-pro-jsou-zatim-nejlepsi-sluchatka-od-samsungu/sc-21-a-1350343" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="VYZKOUŠENO: Galaxy Buds Pro jsou zatím nejlepší sluchátka od Samsungu">VYZKOUŠENO: Galaxy Buds Pro jsou zatím nejlepší sluchátka od Samsungu</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h2>Navenek bílá, uvnitř barevná</h2>

<p>Po vybalení z krabičky na vás vykoukne bílé kompaktní přepravní pouzdro, které je tvarově stejné jako u sluchátek Buds Pro a Buds Live. Pouze s tím rozdílem, že je krabička vyrobena z lesklého plastu, zatímco v případě dřívějších sluchátek se jednalo o matné kryty. Barvu sluchátek zjistíte, až po rozevření pouzdra, mimo bílé se jedná o levandulovou, olivovou nebo grafitovou. Samotná sluchátka jsou i tentokrát dost kompaktní (navíc o 15 % menší než u původních Buds), každé váží pět gramů a to i s 61mAh baterií.</p>



<p><strong>Oficiální představení sluchátek Galaxy Buds2:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7232612" data-pre="om"><div id="video-7232612"></div></div>
<div class="clear"></div>



<p>Oproti Buds Pro si všímáme daleko menšího dvoupásmového reproduktoru, na němž je nasazen střední nástavec z velmi tenké gumy. A je to u Samsungu vůbec poprvé, co v mých uších prostřední nástavec neseděl dobře. Naštěstí si můžete v základní krabičce, mimo nabíjecího USB kablíku (pouzdro však dobijete i bezdrátově), rozbalit&nbsp;další dva nástavce (S a L) ve stejné barvě.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=52526888" onclick="javascript:ShowArticleImage(52526888,750,500,'1.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=52526888&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=38719856" onclick="javascript:ShowArticleImage(38719856,750,500,'5.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=38719856&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=37490080" onclick="javascript:ShowArticleImage(37490080,750,500,'7.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=37490080&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Sluchátka Galaxy Buds2 jsme si vyzkoušeli v bílé barevné variantě, lesklý kryt nevypadá příliš prémiově i proto, že na něm ulpívají mikroskopické nečistoty</h6>

<p>Sluchátka jsou lesklá, což nevypadá moc prémiově, ale spíše&nbsp;„levně“. Navíc jsou na lesklých plastech vidět tmavší nečistoty. Na těle sluchátek jsou dále umístěny tři mikrofony a jednotka VPU (Voice Pickup Unit), která se stará o detekci hlasu. Samozřejmě nechybí ani dost citlivé touchpady. Klepnutím zastavíte nebo pozastavíte hudební přehrávání. Dotykem a podržením můžete aktivovat libovolnou funkci (třeba ztlumit hlasitost), pak zde máte ještě dvojité a trojité klepnutí, které slouží při přepínání skladeb.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=326389854" onclick="javascript:ShowArticleImage(326389854,750,500,'20210809_191348.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=326389854&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=969700527" onclick="javascript:ShowArticleImage(969700527,750,500,'20210809_185327.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=969700527&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=970613543" onclick="javascript:ShowArticleImage(970613543,750,500,'20210809_185354.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=970613543&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Mimo bílé jsou sluchátka v Česku v prodeji i v těchto třech barevných variantách</h6>

<p>V rámci experimentálního nastavení můžete hlasitost upravit poklepáním na okraj sluchátek. Na poklepání si rychle zvyknete, touchpad je však dost citlivý, takže na něj kliknete i při letmé úpravě sluchátek v uších. Sluchátka mají zvýšenou odolnost IPx2, takže sice nejsou přímo do deště, ale pot při běhání přestojí bez úhony. V&nbsp;uších sedí pohodlně i při delším nošení, nijak vás v uchu (se správným nástavcem) netlačí a nezpůsobují diskomfort.&nbsp;</p>

<h2>Redukce šumu a baterie</h2>

<p>V samotném pouzdře je připraven 472mAh akumulátor, který sluchátka při přenášení průběžně dobijí. Zhruba pět minut nabízení poskytne energii cca na hodinu dalšího poslechu. Sluchátka nám s aktivní redukcí šumu vydržela čtyři a půl hodiny na jedno nabití, pokud si funkci deaktivujete, vymáčknete z baterií zhruba dvě hodiny navíc. Z přenosného pouzdra dobijete baterii papírově až 4×, v praxi spíše doplna „jen“ třikrát, a ještě vám v pouzdru něco málo zbude.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=83040276" onclick="javascript:ShowArticleImage(83040276,750,500,'12.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=83040276&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=811573644" onclick="javascript:ShowArticleImage(811573644,750,500,'14.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=811573644&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=814014563" onclick="javascript:ShowArticleImage(814014563,750,500,'11.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=814014563&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Sluchátka jsou opravdu velmi drobná, na vnější straně najdete citlivý touchpad. Srovnání rozměrů ze sluchátky Galaxy Buds Pro (v černé)</h6>

<p>Zmiňovaná redukce šumu má podle Samsungu odfiltrovat až 98% ruchů a šumů na pozadí, což fungovalo velmi slušně, zdá se nám však, že je ANC u Buds Pro&nbsp;„o chlup“ lepší. Musíme však vzít v potaz i cenovou kategorii sluchátek, na kterou je aktivní redukce šumu více než slušným doplňkem.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=563789826" onclick="javascript:ShowArticleImage(563789826,750,500,'Screenshot_20210927-110306_Settings.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=563789826&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=576385715" onclick="javascript:ShowArticleImage(576385715,750,500,'Screenshot_20210927-105707_Galaxy Buds2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=576385715&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=661882163" onclick="javascript:ShowArticleImage(661882163,750,500,'Screenshot_20210927-110754_Galaxy Buds2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=661882163&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Připojená sluchátka k telefonu, aplikace Galaxy Wearable a hlavní nabídka</h6>

<p>ANC má pouze jednu úroveň citlivosti (Buds Pro mají dvě), což je trochu škoda. U Buds Pro jsem si zvykl i na automatické přepínání na ambientní režim (stačilo jen promluvit), u&nbsp;Buds2 musíte na nahrávání zvuků z okolí přepnout ručně - přímo z aplikace nebo pomocí touchpadů.&nbsp; Bude tak vždy vědět, co se kolem vás děje, což se hodí třeba při poslechu hudby za chůze.&nbsp;Částečnou náhradou je ambientní režim v průběhu volání, který se dokáže zapnout automaticky.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/vyzkouseno-samsung-galaxy-buds-live--netradicni-fazolky-se-skvelym-zvukem/sc-21-a-1348955" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="VYZKOUŠENO: Samsung Galaxy Buds Live – netradiční fazolky se skvělým zvukem">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=17820455' alt='VYZKOUŠENO: Samsung Galaxy Buds Live – netradiční fazolky se skvělým zvukem' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/vyzkouseno-samsung-galaxy-buds-live--netradicni-fazolky-se-skvelym-zvukem/sc-21-a-1348955" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="VYZKOUŠENO: Samsung Galaxy Buds Live – netradiční fazolky se skvělým zvukem">VYZKOUŠENO: Samsung Galaxy Buds Live – netradiční fazolky se skvělým zvukem</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Maximální hlasitost sluchátek je dostatečná, největší přínos však vidíme ve výrazně zlepšené kvalitě hovorů. Díky třem mikrofonům při volání nezníte&nbsp;„jako z hrnce“, a navíc velmi dobře slyšíte protistranu i sami sebe přes ambientní režim, a to&nbsp;s minimálním zpožděním. Protistrana při volání prakticky ani neví, že jste volali přes sluchátka, a už to samo o sobě je měřítkem zvukové kvality.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=30165040" onclick="javascript:ShowArticleImage(30165040,750,500,'Screenshot_20210927-110738_Galaxy Buds2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=30165040&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=37841824" onclick="javascript:ShowArticleImage(37841824,750,500,'Screenshot_20210927-110742_Galaxy Buds2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=37841824&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=33891634" onclick="javascript:ShowArticleImage(33891634,750,500,'Screenshot_20210927-110748_Galaxy Buds2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=33891634&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Bohaté nastavení dotykového ovládání</h6>

<p>S telefonem se sluchátka párují přes Bluetooth 5.2 a aplikaci Galaxy Wearable, ve které můžete upravit ovládání, nastavit ekvalizér, oznámení, nastavit potlačení hluku, vyhledat sluchátka nebo aktualizovat jejich software. Párování se smartphony řady Galaxy je jednoduché, stačí jen v blízkosti telefonu otevřít pouzdro a telefon vás automaticky upozorní na blízká sluchátka. Spojení obstará služba SmartThings, apku pro správu sluchátek můžete stáhnout až dodatečně. Pro využití sluchátek není nutným doplňkem.</p>



<h2>Zvuková složka bez přispění AKG</h2>



<p>Zvuková kvalita bude pro běžné uživatele naprosto dostatečná. Zvukový výstup si upravíte patřičným ekvalizérem, prostorové Audio však chybí. A bohužel i podpis firmy AKG Audio, což je při přímém porovnání s Buds pro trochu znát. Zvuk je celkově plošší, není tak dynamický. Postrádáme určitý prostorový&nbsp;„přesah“ a výraznější basy už v základu. Aby byly alespoň trochu výraznější, je třeba nastavit zvýraznění basů v ekvalizéru. Pokud však nebudete mít přímé porovnání, ruku na srdce, z pohledu kvality audia vám asi nic podstatného chybět nebude...</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=231103811" onclick="javascript:ShowArticleImage(231103811,750,500,'Screenshot_20210927-110758_Galaxy Buds2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=231103811&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=669298029" onclick="javascript:ShowArticleImage(669298029,750,500,'Screenshot_20210927-110813_Galaxy Buds2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=669298029&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=335978549" onclick="javascript:ShowArticleImage(335978549,750,500,'Screenshot_20210927-110834_Galaxy Buds2.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=335978549&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Nejvýraznější funkce v nastavení - ekvalizér, snadné párování a herní režim</h6>

<p>Sluchátka navíc potěší mobilní hráče, protože v herním režimu, který aktivujete v sekci Labs, zmizí otravná latence při přenosu zvuku do bezdrátových sluchátek. A pokud už využíváte i tablet od Samsungu se stejným Samsung účtem, můžete počítat i s rychlým přepínáním mezi zařízeními. Stačí na druhém iniciovat hovor nebo spustit videa a sluchátka se automaticky přepojí. Sluchátka však musíte nejprve s každým zařízením spárovat.</p>

<h2>Závěrem</h2>

<p>Používáte <a href="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseno-galaxy-buds-pro-jsou-zatim-nejlepsi-sluchatka-od-samsungu/sc-309-a-1350343/default.aspx">Galaxy Buds Pro</a>? Sluchátka vám nic nového (a lepšího) nenabídnou, pokud však využíváte <a href="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseno-samsung-galaxy-buds--airpods-dostaly-zdatnou-konkurenci/sc-309-a-1344517/default.aspx">Galaxy Buds</a>, <a href="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseno-samsung-galaxy-buds-hraji-lepe-nez-loni-a-vydrzi-dele-nabite/sc-309-a-1347804/default.aspx">Galaxy Buds+</a> nebo <a href="https://samsungmania.mobilmania.zive.cz/clanky/vyzkouseno-samsung-galaxy-buds-live--netradicni-fazolky-se-skvelym-zvukem/sc-309-a-1348955/default.aspx">Galaxy Buds Live</a> můžete čekat podstatné zvýšení kvality hudebního výstupu a více dostupných funkcí. Líbilo se nám zejména vylepšení kvality při volání, povedená redukce šumu (velký skok oproti Buds+) a slušný zvuk. Na druhou stranu musíte počítat s tím, že zvuková kvalita je (bez asistence AKG) nižší, než u Buds Pro. Zvuk je spíše plošší a ne tak dynamický, jak bychom si představovali. A to ani při&nbsp;„vytuněném“ ekvalizéru. Stejně tak chybí i automatické přepnutí na ambientní zvuk.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/test-samsung-galaxy-buds-pro--opravdu-chytra-sluchatka/sc-3-a-1351744" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST: Samsung Galaxy Buds Pro – opravdu chytrá sluchátka">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=545195985' alt='TEST: Samsung Galaxy Buds Pro – opravdu chytrá sluchátka' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/test-samsung-galaxy-buds-pro--opravdu-chytra-sluchatka/sc-3-a-1351744" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="TEST: Samsung Galaxy Buds Pro – opravdu chytrá sluchátka">TEST: Samsung Galaxy Buds Pro – opravdu chytrá sluchátka</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Pro běžné uživatele smartphonů značky Galaxy (sluchátka samozřejmě spojíte i s jinými modely), však budou naprosto dostatečná. Na českém trhu můžete sluchátka pořídit za 3 790 Kč ve čtyřech barevných variantách. A to je o tisícovku méně, než u Buds Pro. Pokud berete hudbu z mobilu opravdu vážně, sáhněte po Pro variantě, v opačném případě si bohatě vystačíte s letošní&nbsp;„dvojkou“.</p>

			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/vyzkouseli-jsme-sluchatka-samsung-galaxy-buds2-slusna-hudebni-kvalita-za-priznivou-cenu/sc-309-a-1352763/?artcomments=1">Diskuze (5)</a>
				
			</span>
			<a href="/clanky/apple-iphone-13-pro-zatim-plne-nevyuziva-120hz-displej-naprava-je-na-ceste/sc-309-a-1352858" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Apple iPhone 13 Pro zatím plně nevyužívá 120Hz displej. Náprava je na cestě">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Apple iPhone 13 Pro zatím plně nevyužívá 120Hz displej. Náprava je na cestě
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1352763">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/bezdratova-sluchatka/sc-1090">Bezdrátová sluchátka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezdrátová sluchátka'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy-buds-pro/sc-1705">Galaxy Buds Pro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Buds Pro'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy-buds-live/sc-1640">Galaxy Buds Live</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Buds Live'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/aktivni-potlaceni-hluku/sc-1574">Aktivní potlačení hluku</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktivní potlačení hluku'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/hudba-v-mobilu/sc-501">Hudba v mobilu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hudba v mobilu'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/akg/sc-1435">AKG</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AKG'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/anc/sc-1553">ANC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ANC'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/sluchatka/sc-407">Sluchátka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluchátka'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/redukce/sc-421">Redukce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Redukce'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/tws/sc-1618">TWS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TWS'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/zcela-bezdratova-sluchatka/sc-1552">Zcela bezdrátová sluchátka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zcela bezdrátová sluchátka'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/vyzkouseno/sc-1321">Vyzkoušeno</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vyzkoušeno'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy-buds2/sc-1852">Galaxy Buds2</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Buds2'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/vpu/at-1057142">VPU</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VPU'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/africky-narodni-kongres/at-1012078">Africký národní kongres</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Africký národní kongres'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy-wearable/at-1044376">Galaxy Wearable</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Wearable'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/labs/at-1041361">Labs</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Labs'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/buds-/at-1055414">Buds +</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Buds +'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/akg-audio/at-1035599">AKG audio</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AKG audio'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/sum/at-1016146">Šum</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Šum'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/zvukova-kvalita/at-1038703">Zvuková kvalita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvuková kvalita'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/sluchatko/at-1001844">Sluchátko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sluchátko'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/pouzdro/at-1003476">Pouzdro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pouzdro'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/buds/at-1007481">Buds</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Buds'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1352763","name":"Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu","imageCount":"0"}}
        var cncArticle = {"id":1352763,"versionId":"1632734580000","title":"Vyzkoušeli jsme sluchátka Samsung Galaxy Buds2. Slušná hudební kvalita za příznivou cenu","author":["Martin Chroust"],"published":"2021-09-27T15:40:00","created":"2021-09-16T07:16:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":5}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212535" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="212535" data-rel="1632822900000"  data-ver="1632778080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/astronomove-pozorovali-v-nevidanem-detailu-mraky-na-exoplanete/sc-870-a-212535/default.aspx' title='Astronomové pozorovali v nevídaném detailu mraky na exoplanetě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=758841718' alt='Astronomové pozorovali v nevídaném detailu mraky na exoplanetě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Astronomové pozorovali v nevídaném detailu mraky na exoplanetě' href='https://vtm.zive.cz/clanky/astronomove-pozorovali-v-nevidanem-detailu-mraky-na-exoplanete/sc-870-a-212535/default.aspx'>Astronomové pozorovali v nevídaném detailu mraky na exoplanetě</a>
				</h2>
				<p class="ar-anno">** Mezinárodní tým astronomů detekoval mraky na planetě WASP-127b ** Kromě toho také odhadl jejich výšku ** Badatelé využili pozorování vesmírných i pozemních teleskopů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Exoplanety</span><span class="article-crumb">Astronomie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211011" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="211011" data-rel="1625046600000"  data-ver="1625046960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/videokonference-scizincem-zadny-problem-zoom-vyrazne-zlepsi-preklady/sc-3-a-211011/default.aspx' title='Videokonference s cizincem? Žádný problém, Zoom výrazně zlepší překlady'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=275557681' alt='Videokonference s cizincem? Žádný problém, Zoom výrazně zlepší překlady' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Videokonference s cizincem? Žádný problém, Zoom výrazně zlepší překlady' href='https://www.zive.cz/clanky/videokonference-scizincem-zadny-problem-zoom-vyrazne-zlepsi-preklady/sc-3-a-211011/default.aspx'>Videokonference s cizincem? Žádný problém, Zoom výrazně zlepší překlady</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Zoom</span><span class="article-crumb">Překladač</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1630953600000"  data-ver="1630961340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v září 2021 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=427436736' alt='Vybrali jsme nejlepší telefony, které si v září 2021 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v září 2021 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v září 2021 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210196" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210196" data-rel="1621358100000"  data-ver="1621334220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-propoji-vsechny-aplikace-workspace-do-jedne-rika-tomu-smart-canvas/sc-3-a-210196/default.aspx' title='Google propojí všechny aplikace Workspace do jedné. Říká tomu smart canvas'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=495555771' alt='Google propojí všechny aplikace Workspace do jedné. Říká tomu smart canvas' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Google propojí všechny aplikace Workspace do jedné. Říká tomu smart canvas' href='https://www.zive.cz/clanky/google-propoji-vsechny-aplikace-workspace-do-jedne-rika-tomu-smart-canvas/sc-3-a-210196/default.aspx'>Google propojí všechny aplikace Workspace do jedné. Říká tomu smart canvas</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Google I/O</span><span class="article-crumb">Google Workspace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212266" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="212266" data-rel="1632321900000"  data-ver="1632321000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ze-se-na-cykloretezu-uz-neda-nic-vymyslet-novy-design-slibuje-99-efektivitu-a-o-tretinu-vetsi-vydrz/sc-870-a-212266/default.aspx' title='Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=815573928' alt='Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž' href='https://vtm.zive.cz/clanky/ze-se-na-cykloretezu-uz-neda-nic-vymyslet-novy-design-slibuje-99-efektivitu-a-o-tretinu-vetsi-vydrz/sc-870-a-212266/default.aspx'>Že se na cyklořetězu už nedá nic vymyslet? Nový design slibuje 99% efektivitu a o třetinu větší výdrž</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Cyklistika</span><span class="article-crumb">Technologie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210372" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="210372" data-rel="1622015100000"  data-ver="1622006160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://www.zive.cz/clanky/usb-c-dorazi-v-nove-verzi-bude-schopne-napajet-a-nabijet-vykonem-az-240-w/sc-3-a-210372/default.aspx' title='USB-C dorazí v nové verzi, bude schopné napájet a nabíjet výkonem až 240 W'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=708170755' alt='USB-C dorazí v nové verzi, bude schopné napájet a nabíjet výkonem až 240 W' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='USB-C dorazí v nové verzi, bude schopné napájet a nabíjet výkonem až 240 W' href='https://www.zive.cz/clanky/usb-c-dorazi-v-nove-verzi-bude-schopne-napajet-a-nabijet-vykonem-az-240-w/sc-3-a-210372/default.aspx'>USB-C dorazí v nové verzi, bude schopné napájet a nabíjet výkonem až 240 W</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">USB-C</span><span class="article-crumb">Příslušenství</span><span class="article-crumb">Notebooky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336618" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1336618" data-rel="1621881600000"  data-ver="1621886400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx' title='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=532978864' alt='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'>Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu</a>
				</h2>
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 13 nejvýhodnějších modelů ** Připravte si šest až čtrnáct tisíc korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352374" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="10"  class="ar-row gtm-list-i" data-gtmid="1352374" data-rel="1628239200000"  data-ver="1628239320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/esim-mu-nestacila-tak-vzal-sroubovak-a-do-iphonu-12-nacpal-druhou-fyzickou-sim/sc-3-a-1352374/default.aspx' title='eSIM mu nestačila, tak vzal šroubovák a do iPhonu 12 nacpal druhou fyzickou SIM'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=454864924' alt='eSIM mu nestačila, tak vzal šroubovák a do iPhonu 12 nacpal druhou fyzickou SIM' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|10")' class='ar-title gtm-track-t' title='eSIM mu nestačila, tak vzal šroubovák a do iPhonu 12 nacpal druhou fyzickou SIM' href='https://mobilmania.zive.cz/clanky/esim-mu-nestacila-tak-vzal-sroubovak-a-do-iphonu-12-nacpal-druhou-fyzickou-sim/sc-3-a-1352374/default.aspx'>eSIM mu nestačila, tak vzal šroubovák a do iPhonu 12 nacpal druhou fyzickou SIM</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Rozborka</span><span class="article-crumb">DualSIM</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|10")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|10")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701651'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone---zprehazene-poradi-sms-konverzaci-neodpovida-cas-doruceni/sc-20-cq-701651/default.aspx?consultanswers=1" title='iPhone - zpřeházené pořadí SMS konverzací, neodpovídá čas doručení'>IPhone - zpřeházené pořadí SMS...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701706'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vyber-telefonu-xiaomi-alebo-realme/sc-20-cq-701706/default.aspx?consultanswers=1" title='Výber telefónu: Xiaomi alebo Realme'>Výber telefónu: Xiaomi alebo Realme</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701640'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nechodi-mi-sms/sc-20-cq-701640/default.aspx?consultanswers=1" title='Nechodí mi SMS'>Nechodí mi SMS</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701722'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android-instalace-apky-pres-pc/sc-20-cq-701722/default.aspx?consultanswers=1" title='Android instalace apky přes pc'>Android instalace apky přes pc</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701715'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jak-spolehlive-zazalohovat-a-obnovit-samsung-telefon/sc-20-cq-701715/default.aspx?consultanswers=1" title='Jak spolehlivě zazálohovat a obnovit Samsung telefon'>Jak spolehlivě zazálohovat a obnovit...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701687'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/problem-z-nabijenim-meho-telefonu-z-20-na-1-dekuji-za-kazdou-odpoved/sc-20-cq-701687/default.aspx?consultanswers=1" title='problém z nabijením mého telefonu z 20% na 1% děkuji za každou odpověď '>Problém z nabijením mého telefonu z...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701707'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/kos-na-android-11/sc-20-cq-701707/default.aspx?consultanswers=1" title='Koš na android 11'>Koš na android 11</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701702'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/messenger/sc-20-cq-701702/default.aspx?consultanswers=1" title='Messenger'>Messenger</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701636'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sony-xperia-5-iii-vlastni-aosp/sc-20-cq-701636/default.aspx?consultanswers=1" title='Sony Xperia 5 iii vlastní AOSP'>Sony Xperia 5 iii vlastní AOSP</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701663'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/honor-9-lite---sekne-se-pri-spousteni/sc-20-cq-701663/default.aspx?consultanswers=1" title='Honor 9 Lite - sekne se při spouštění'>Honor 9 Lite - sekne se při spouštění</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/691351/mynarovy-dotace-na-ubytovnu-proveri-i-sportovni-agentura-dostal-26-milionu-nepravem.html" title="Mynářovy dotace na ubytovnu prověří i sportovní agentura. Dostal 26 milionů neprávem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/691351/mynarovy-dotace-na-ubytovnu-proveri-i-sportovni-agentura-dostal-26-milionu-nepravem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mynarovy-dotace/MTAweDYwL3NtYXJ0L2JveA/1259381.jpg?v=0&amp;st=0eOeILenU2pQgINrYC8YrRQNOzwx6Elq4pHgnw78MtM&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/691351/mynarovy-dotace-na-ubytovnu-proveri-i-sportovni-agentura-dostal-26-milionu-nepravem.html" title="Mynářovy dotace na ubytovnu prověří i sportovní agentura. Dostal 26 milionů neprávem?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/691351/mynarovy-dotace-na-ubytovnu-proveri-i-sportovni-agentura-dostal-26-milionu-nepravem.html'});"><span>Mynářovy dotace na ubytovnu prověří i sportovní agentura. Dostal 26 milionů neprávem?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tyden-zive-google-rusi-mobilni-android-auto-a-navigace-mapycz-stale-pokulhava/sc-3-a-211968/default.aspx" title="Týden Živě: Google ruší mobilní Android Auto a navigace Mapy.cz stále pokulhává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/tyden-zive-google-rusi-mobilni-android-auto-a-navigace-mapycz-stale-pokulhava/sc-3-a-211968/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tyden-zive-goo/MTAweDYwL3NtYXJ0L2JveA/1254881.jpg?v=0&amp;st=83vxiumPsxcqedGmff782chasri3m-sFo_mfOR-h2V4&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/tyden-zive-google-rusi-mobilni-android-auto-a-navigace-mapycz-stale-pokulhava/sc-3-a-211968/default.aspx" title="Týden Živě: Google ruší mobilní Android Auto a navigace Mapy.cz stále pokulhává" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/tyden-zive-google-rusi-mobilni-android-auto-a-navigace-mapycz-stale-pokulhava/sc-3-a-211968/default.aspx'});"><span>Týden Živě: Google ruší mobilní Android Auto a navigace Mapy.cz stále pokulhává</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-pikantni/MTAweDYwL3NtYXJ0L2JveA/1231112.jpg?v=0&amp;st=6HsoAxSbXNbgRdCXsLmsonQMpFLmZizTPDvciO6ZLNM&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united" title="FOTO: Pikantní snímky norské modelky, která miluje Manchester United" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-pikantni-snimky-norske-modelky-ktera-miluje-manchester-united'});"><span>FOTO: Pikantní snímky norské modelky, která miluje Manchester United</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html" title="Kecy &amp;amp; politika: Hola, hola, Moskva volá aneb Klaus, Zeman a Okamura" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-politika/MTAweDYwL3NtYXJ0L2JveA/1259404.jpg?v=0&amp;st=I2UGqPeEjpikNXW5VgtZJRIog0v7HtG5-50YLy1t2S8&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html" title="Kecy &amp;amp; politika: Hola, hola, Moskva volá aneb Klaus, Zeman a Okamura" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html'});"><span>Kecy &amp; politika: Hola, hola, Moskva volá aneb Klaus, Zeman a Okamura</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci" title="Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesi-a-slovaci/MTAweDYwL3NtYXJ0L2JveA/1257480.jpg?v=0&amp;st=oH6t6K5zDBxEpH7Rz5deRM4i6lhMR5wO5eYfwrnc7uA&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci" title="Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci'});"><span>Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.auto.cz/ceska-automobilka-gordon-prichazi-s-novou-verzi-sveho-retro-roadsteru-co-umi-140974" title="Česká automobilka Gordon přichází s novou verzí svého retro roadsteru. Co umí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/ceska-automobilka-gordon-prichazi-s-novou-verzi-sveho-retro-roadsteru-co-umi-140974'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceska-automobil/MTAweDYwL3NtYXJ0L2JveA/1259413.jpg?v=0&amp;st=maUD0fjRR3qL81F3rjKIoFmGHu2XDrRjdifvsy16isU&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ceska-automobilka-gordon-prichazi-s-novou-verzi-sveho-retro-roadsteru-co-umi-140974" title="Česká automobilka Gordon přichází s novou verzí svého retro roadsteru. Co umí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/ceska-automobilka-gordon-prichazi-s-novou-verzi-sveho-retro-roadsteru-co-umi-140974'});"><span>Česká automobilka Gordon přichází s novou verzí svého retro roadsteru. Co umí?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/MTAweDYwL3NtYXJ0L2JveA/1258337.jpg?v=0&amp;st=efrv3XuIZNe5iYHf_diLEfsM55bIThAFv5dREiGLypg&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><span>30 největších sex symbolů šedesátých let. To byl panečku styl!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html" title="Teplice potvrdily nového trenéra. Tým povede Jarošík a Hunal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/teplice-potvrdi/MTAweDYwL3NtYXJ0L2JveA/1259402.jpg?v=0&amp;st=qji0Ix5XwmQRGVW4lBVS5Njv_Svy7vdZkkzhJfwB6N4&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html" title="Teplice potvrdily nového trenéra. Tým povede Jarošík a Hunal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html'});"><span>Teplice potvrdily nového trenéra. Tým povede Jarošík a Hunal</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="16 tipů na nejlepší deskové hry: od párty her až po náročné strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/16-tipu-na-nejl/MTAweDYwL3NtYXJ0L2JveA/1257315.jpg?v=0&amp;st=_VWmgSPBwMEY4wYjHKvwua-KE7Joo3LI9GwrA-qxoJ8&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry" title="16 tipů na nejlepší deskové hry: od párty her až po náročné strategie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-deskove-hry'});"><span>16 tipů na nejlepší deskové hry: od párty her až po náročné strategie</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/27929/vystrihovanky-v-casopisu-abc-c-20-2021.html" title="Vystřihovánky v časopisu ABC č. 20/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/27929/vystrihovanky-v-casopisu-abc-c-20-2021.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vystrihovanky-v/MTAweDYwL3NtYXJ0L2JveA/1259406.jpg?v=0&amp;st=WV1bdwtqe1o-JCvbpURt1G3mq518rwKymlvBrkGOfGE&amp;ts=1632823396&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/27929/vystrihovanky-v-casopisu-abc-c-20-2021.html" title="Vystřihovánky v časopisu ABC č. 20/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/27929/vystrihovanky-v-casopisu-abc-c-20-2021.html'});"><span>Vystřihovánky v časopisu ABC č. 20/2021</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86369" title="z konce oslavy :) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/595/z_oslavy.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86381" title="Poldi (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/Poldi.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86382" title="Poldi 2 (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/Poldi2.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86390" title="Nádherná chvilka &amp;#10084; (foto: Mirka 89)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/656/4B6DD5A2-884E-43FB-8D22-16A9E9B51CE5.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86394" title="jedna večerní (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/vecerni2.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86395" title="Zkouška makra (foto: orgasmic)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/647/3FFED9B7-3BB1-4AD7-9DC2-02174E4A3E96.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/30-nejvetsich-s/Mjc4eDIwOS9zbWFydC9ib3g/1258337.jpg?v=0&amp;st=y4pylkbav7IXd0FaNkAaULPO0CgwlCyqKMkHAofUOzY&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvetsi-sex-symboly-60-let" title="30 největších sex symbolů šedesátých let. To byl panečku styl!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvetsi-sex-symboly-60-let'});">30 největších sex symbolů šedesátých let. To byl panečku styl!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx" title="Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dorazil-nam-bal/Mjc4eDIwOS9zbWFydC9ib3g/1231823.jpg?v=0&amp;st=MPoXXINpezgKBcYPoCNIMPXs8BuMHl6y1ssdqrd3XWE&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx" title="Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx'});">Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html" title="Teplice potvrdily nového trenéra. Tým povede Jarošík a Hunal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/teplice-potvrdi/Mjc4eDIwOS9zbWFydC9ib3g/1259402.jpg?v=0&amp;st=Hy5p0FWpT4YxMDuBzjNzvjW_yPbd1znFR3jEm8Hafwc&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html" title="Teplice potvrdily nového trenéra. Tým povede Jarošík a Hunal" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html'});">Teplice potvrdily nového trenéra. Tým povede Jarošík a Hunal</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/691318/cesku-anicku-25-zastrelili-v-kolumbii-rodina-se-jeji-cesty-do-nebezpecne-zeme-bala.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/691318/cesku-anicku-25-zastrelili-v-kolumbii-rodina-se-jeji-cesty-do-nebezpecne-zeme-bala.html" title="Češku Aničku (†25) zastřelili v Kolumbii: Rodina se její cesty do nebezpečné země bála!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/691318/cesku-anicku-25-zastrelili-v-kolumbii-rodina-se-jeji-cesty-do-nebezpecne-zeme-bala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesku-anicku/Mjc4eDIwOS9zbWFydC9ib3g/1259310.jpg?v=0&amp;st=BVMeYrpgpzhqk7kuf_gZzW4Bl8glsLmiwxnE9EEKuq8&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-krimi/691318/cesku-anicku-25-zastrelili-v-kolumbii-rodina-se-jeji-cesty-do-nebezpecne-zeme-bala.html" title="Češku Aničku (†25) zastřelili v Kolumbii: Rodina se její cesty do nebezpečné země bála!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-krimi/691318/cesku-anicku-25-zastrelili-v-kolumbii-rodina-se-jeji-cesty-do-nebezpecne-zeme-bala.html'});">Češku Aničku (†25) zastřelili v Kolumbii: Rodina se její cesty do nebezpečné země bála!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/program-hnuti-ano-psal-jara-cimrman-a-pirati-objeli-prazdnou-branku-1383879'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/program-hnuti-ano-psal-jara-cimrman-a-pirati-objeli-prazdnou-branku-1383879" title="Program hnutí ANO psal Jára Cimrman a Piráti objeli prázdnou branku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/program-hnuti-ano-psal-jara-cimrman-a-pirati-objeli-prazdnou-branku-1383879'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/program-hnuti-a/Mjc4eDIwOS9zbWFydC9ib3g/1259183.jpg?v=0&amp;st=0Sv4aZIemyN9VBsCZxa-jQZ-zbTGuLuarcNbPEqGLhk&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/program-hnuti-ano-psal-jara-cimrman-a-pirati-objeli-prazdnou-branku-1383879" title="Program hnutí ANO psal Jára Cimrman a Piráti objeli prázdnou branku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/program-hnuti-ano-psal-jara-cimrman-a-pirati-objeli-prazdnou-branku-1383879'});">Program hnutí ANO psal Jára Cimrman a Piráti objeli prázdnou branku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html" title="Kecy &amp;amp; politika: Hola, hola, Moskva volá aneb Klaus, Zeman a Okamura" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kecy-politika/Mjc4eDIwOS9zbWFydC9ib3g/1259404.jpg?v=0&amp;st=vXngG376MRDNpc23E4ALuiHGfl80un5HUrxngzFJHek&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html" title="Kecy &amp;amp; politika: Hola, hola, Moskva volá aneb Klaus, Zeman a Okamura" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html'});">Kecy &amp; politika: Hola, hola, Moskva volá aneb Klaus, Zeman a Okamura</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/73611/svaty-vaclav-jaky-vyznam-mel-svetec-a-narodni-patron-pro-prvni-republiku-a-proc-ho-cast-naroda-odmitala.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/73611/svaty-vaclav-jaky-vyznam-mel-svetec-a-narodni-patron-pro-prvni-republiku-a-proc-ho-cast-naroda-odmitala.html" title="Svatý Václav: Jaký význam měl světec a národní patron pro první republiku a proč ho část národa odmítala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/73611/svaty-vaclav-jaky-vyznam-mel-svetec-a-narodni-patron-pro-prvni-republiku-a-proc-ho-cast-naroda-odmitala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/svaty-vaclav-j/Mjc4eDIwOS9zbWFydC9ib3g/1259391.jpg?v=0&amp;st=jE9Fmd7zbLPQerNMEyqhDEFhOjW2QKTpimllEUECjoQ&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/73611/svaty-vaclav-jaky-vyznam-mel-svetec-a-narodni-patron-pro-prvni-republiku-a-proc-ho-cast-naroda-odmitala.html" title="Svatý Václav: Jaký význam měl světec a národní patron pro první republiku a proč ho část národa odmítala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/73611/svaty-vaclav-jaky-vyznam-mel-svetec-a-narodni-patron-pro-prvni-republiku-a-proc-ho-cast-naroda-odmitala.html'});">Svatý Václav: Jaký význam měl světec a národní patron pro první republiku a proč ho část národa odmítala</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/felicia-golden-prague-skvostny-koncept-ktery-nikdy-nedostal-sanci-na-seriovou-vyrobu-1383902'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/felicia-golden-prague-skvostny-koncept-ktery-nikdy-nedostal-sanci-na-seriovou-vyrobu-1383902" title="Felicia Golden Prague: Skvostný koncept, který nikdy nedostal šanci na sériovou výrobu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/felicia-golden-prague-skvostny-koncept-ktery-nikdy-nedostal-sanci-na-seriovou-vyrobu-1383902'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/felicia-golden/Mjc4eDIwOS9zbWFydC9ib3g/1259341.jpg?v=0&amp;st=nXakUamQmU2ZAEqKa3r73XuD9lfFMFFEhIHEekGZ4vw&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/felicia-golden-prague-skvostny-koncept-ktery-nikdy-nedostal-sanci-na-seriovou-vyrobu-1383902" title="Felicia Golden Prague: Skvostný koncept, který nikdy nedostal šanci na sériovou výrobu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/felicia-golden-prague-skvostny-koncept-ktery-nikdy-nedostal-sanci-na-seriovou-vyrobu-1383902'});">Felicia Golden Prague: Skvostný koncept, který nikdy nedostal šanci na sériovou výrobu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-na-oslavu-navrhuje-obleceni-z-airbagu-140951'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-na-oslavu-navrhuje-obleceni-z-airbagu-140951" title="Mercedes na oslavu navrhuje oblečení z airbagů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-na-oslavu-navrhuje-obleceni-z-airbagu-140951'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mercedes-na-osl/Mjc4eDIwOS9zbWFydC9ib3g/1259374.jpg?v=0&amp;st=BkvkscstX9CKI2kTMKgzB17SzWHANqGBuTY2xMd_qiw&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-na-oslavu-navrhuje-obleceni-z-airbagu-140951" title="Mercedes na oslavu navrhuje oblečení z airbagů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mercedes-na-oslavu-navrhuje-obleceni-z-airbagu-140951'});">Mercedes na oslavu navrhuje oblečení z airbagů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu" title="VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-17-neuve/Mjc4eDIwOS9zbWFydC9ib3g/1228727.jpg?v=0&amp;st=Fq1a2i6zUu7l9OMy5Zwp-BmkVygyccdRgY6i4lJ73hc&amp;ts=1632822079&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu" title="VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-18-neuveritelnych-sportovnich-propadaku-kiksu-a-trapasu'});">VIDEO: 17 neuvěřitelných sportovních propadáků, kiksů a trapasů</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 28. 9. 2021 12:13:19 -->
<!-- GetData(): 28. 9. 2021 12:13:19 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/volby/109406/kecy-politika-hola-hola-moskva-vola-aneb-klaus-zeman-a-okamura.html' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/691353/cina-zuri-kvuli-vylouceni-z-dostavby-dukovan-vadi-ji-diskriminace-rusko-zatim-mlci.html' title="Čína zuří kvůli vyloučení z dostavby Dukovan. Vadí jí diskriminace, Rusko zatím mlčí">Čína zuří kvůli vyloučení z dostavby Dukovan. Vadí jí diskriminace,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/691355/je-favoritem-merkelove-chce-byt-kanclerem-laschet-skonci-jako-spolkovy-premier.html' title="Je favoritem Merkelové, chce být kancléřem. Laschet skončí jako spolkový premiér">Je favoritem Merkelové, chce být kancléřem. Laschet skončí jako…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402763/isport-podcast-kdo-odmitl-teplice-a-proc-angazma-dava-jarosikovi-smysl.html' title="iSport Podcast: Kdo odmítl Teplice a proč angažmá dává Jarošíkovi smysl?">iSport Podcast: Kdo odmítl Teplice a proč angažmá dává Jarošíkovi…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/402787/teplice-potvrdily-noveho-trenera-tym-povede-jarosik-s-asistentem-hunalem.html' title="Teplice potvrdily nového trenéra. Tým povede Jarošík s asistentem Hunalem">Teplice potvrdily nového trenéra. Tým povede Jarošík s asistentem…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/402786/svoboda-ve-zline-konci-k-muzstvu-jde-jenacek-hamrlik-zustava.html' title="Svoboda ve Zlíně končí! K mužstvu jde Jenáček, Hamrlík zůstává">Svoboda ve Zlíně končí! K mužstvu jde Jenáček, Hamrlík zůstává</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/186438/motoriste-na-hodoninsku-slavi-konecne-se-priblizila-dalnice.html' title="Motoristé na Hodonínsku slaví: Konečně se přiblížila dálnice!  ">Motoristé na Hodonínsku slaví: Konečně se přiblížila dálnice!  </a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/186561/podzimni-vitaminy-2x-prehnout-a-3x-riznout.html' title="PODZIMNÍ VITAMÍNY: 2x přehnout a 3x říznout">PODZIMNÍ VITAMÍNY: 2x přehnout a 3x říznout</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/186769/jde-to-s-ni-od-10-k-5-gottova-vypada-jako-joker.html' title="Jde to s ní od 10 k 5: GOTTOVÁ VYPADÁ JAKO JOKER ">Jde to s ní od 10 k 5: GOTTOVÁ VYPADÁ JAKO JOKER </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186831/na-rozlucku-s-letem-lemon-collonade-tonic.html' title="Na rozlučku s létem: Lemon Collonade Tonic">Na rozlučku s létem: Lemon Collonade Tonic</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-promena-ctenarky/186863/jaroslava-63-z-tisic-si-prala-najit-novou-inspiraci-zmenila-nazor-na-cernou.html' title="Jaroslava (63) z Tišic si přála najít novou inspiraci - Změnila názor na černou!">Jaroslava (63) z Tišic si přála najít novou inspiraci - Změnila názor…</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/691124/3-znameni-zverokruhu-ktera-to-umi-s-penezi.html' title="3 znamení zvěrokruhu, která to umí s penězi">3 znamení zvěrokruhu, která to umí s penězi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/muj-nejlepsi-vikend-s-ferrari-hodnoti-sainz-grand-prix-ruska' title="Můj nejlepší víkend s Ferrari, hodnotí Sainz Grand Prix Ruska">Můj nejlepší víkend s Ferrari, hodnotí Sainz Grand Prix Ruska</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-na-oslavu-navrhuje-obleceni-z-airbagu-140951' title="Mercedes na oslavu navrhuje oblečení z airbagů">Mercedes na oslavu navrhuje oblečení z airbagů</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/wolff-zatim-nevi-zda-penalizace-cekaji-take-hamiltona' title="Wolff zatím neví, zda penalizace čekají také Hamiltona">Wolff zatím neví, zda penalizace čekají také Hamiltona</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/yahoo-znovu-vynaleza-kolo-tedy-kalendar-jmenuje-se-day-a-chce-se-prosadit-proti-googlu-a-microsoftu/sc-3-a-212524/default.aspx' title="Yahoo znovu vynalézá kolo. Tedy kalendář. Jmenuje se Day a chce se prosadit proti Googlu a Microsoftu">Yahoo znovu vynalézá kolo. Tedy kalendář. Jmenuje se Day a chce se…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-mestska-socialni-sit-editor-videa-a-uceni-jazyku-ctenim-knih/sc-3-a-1352860/default.aspx' title="Nejlepší aplikace pro tento týden: Městská sociální síť, editor videa a učení jazyků čtením knih">Nejlepší aplikace pro tento týden: Městská sociální síť, editor videa…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/na-spanelskem-ostrove-doslo-k-erupci-stratovulkanu-podivejte-se-jak-lava-pohltila-kostel/sc-870-a-212546/default.aspx' title="Na španělském ostrově došlo k erupci stratovulkánu. Podívejte se, jak láva pohltila kostel">Na španělském ostrově došlo k erupci stratovulkánu. Podívejte se, jak…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/privezte-mi-rtenku-last-minute-wolt-i-dame-jidlo-zacaly-vozit-kosmetiku-1383443' title="Přivezte mi rtěnku „last minute”. Wolt i Dáme jídlo začaly vozit kosmetiku">Přivezte mi rtěnku „last minute”. Wolt i Dáme jídlo začaly vozit…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/klicove-jednani-o-gigafactory-probehne-az-po-volbach-babis-muze-tusit-debakl-mini-politolog-1383901' title="Klíčové jednání o gigafactory proběhne až po volbách. Babiš může tušit debakl, míní politolog">Klíčové jednání o gigafactory proběhne až po volbách. Babiš může…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/navrh-statniho-rozpoctu-vlada-schvalila-i-pres-nesouhlas-cssd-1383897' title="Návrh státního rozpočtu vláda schválila i přes nesouhlas ČSSD">Návrh státního rozpočtu vláda schválila i přes nesouhlas ČSSD</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/ohnive-kure-1180' title="Ohnivé kuře">Ohnivé kuře</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186830/na-rozlucku-s-letem-gin-tonic.html' title="Na rozlučku s létem: Gin tonic">Na rozlučku s létem: Gin tonic</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/vajecny-konak-60052' title="Vaječný koňak">Vaječný koňak</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109388/nejvyznamnejsi-ceske-katedraly.html' title="Nejvýznamnější české katedrály">Nejvýznamnější české katedrály</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109302/vychodoevropske-srdcovky-cestovatelky-ivany-greslikove.html' title="Východoevropské srdcovky cestovatelky Ivany Grešlíkové">Východoevropské srdcovky cestovatelky Ivany Grešlíkové</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/109231/bulharsko-utajena-perla-balkanu-laka-svou-divokou-prirodou-bez-davu-turistu-i-nizkymi-cenami.html' title="Bulharsko: Utajená perla Balkánu láká svou divokou přírodou bez davů turistů i nízkými cenami">Bulharsko: Utajená perla Balkánu láká svou divokou přírodou bez davů…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-unie_neziskovych_organizaci_kralovehradeckeho_kraje-26675030' title="Unie Neziskových Organizací Královéhradeckého Kraje - 26675030">Unie Neziskových Organizací Královéhradeckého Kraje - 26675030</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/podzimni-dekorace-doplnky-do-bytu' title="Podzimní inspirace pro váš domov. 35 doplňků a dekorací, které zahřejí">Podzimní inspirace pro váš domov. 35 doplňků a dekorací, které zahřejí</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/691333/zoo-praha-slavi-90-let-jaka-mladata-se-tam-narodila.html' title="Zoo Praha slaví 90 let – jaká mláďata se tam narodila?">Zoo Praha slaví 90 let – jaká mláďata se tam narodila?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-se-stane-kdyz-prestanete-kourit-zmeny-v-tele-den-za-dnem-6146.html' title="Co se stane, když přestanete kouřit? Změny v těle den za dnem">Co se stane, když přestanete kouřit? Změny v těle den za dnem</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/616944/chcete-oddalit-starnuti-a-byt-zdravejsi-tyhle-napoje-vam-uberou-par-let.html' title="Chcete oddálit stárnutí a být zdravější? Tyhle nápoje vám uberou pár let!">Chcete oddálit stárnutí a být zdravější? Tyhle nápoje vám uberou pár…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/melanom-s-jakym-znamenkem-vyrazit-k-doktorovi-6495.html' title="Melanom: S jakým znaménkem vyrazit k doktorovi?">Melanom: S jakým znaménkem vyrazit k doktorovi?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hot-wheels-unleashed-lakaji-na-akcni-zavody-ve-startovnim-traileru' title="Hot Wheels Unleashed lákají na akční závody ve startovním traileru">Hot Wheels Unleashed lákají na akční závody ve startovním traileru</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27985/mam-deprese-kvuli-jedne-holce.html' title="Mám deprese kvůli jedné holce">Mám deprese kvůli jedné holce</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/star-wars-knights-of-the-old-republic-dorazi-na-switch-v-listopadu' title="Star Wars: Knights of the Old Republic dorazí na Switch v listopadu">Star Wars: Knights of the Old Republic dorazí na Switch v listopadu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7233649/isport-podcast-kdo-vsechno-uz-odmitl-teplice-a-proc-jarosikovi-dava-tato-vyzva-smysl.html' title="iSport Podcast: Kdo všechno už odmítl Teplice a proč Jarošíkoví dává tato výzva smysl?">iSport Podcast: Kdo všechno už odmítl Teplice a proč Jarošíkoví dává…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7209627/blesk-podcast-lucie-pomaha-rodicum-pri-ztrate-miminka-dulezite-je-rozloucit-se-rika.html' title="Blesk Podcast: Lucie pomáhá rodičům při ztrátě miminka. Důležité je rozloučit se, říká">Blesk Podcast: Lucie pomáhá rodičům při ztrátě miminka. Důležité je…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7234062/insider-do-peska-jsem-tlouct-nechtel-rika-hoftych-na-co-se-ho-ptal-rosicky.html' title="INSIDER: Do Peška jsem tlouct nechtěl, říká Hoftych. Na co se ho ptal Rosický?">INSIDER: Do Peška jsem tlouct nechtěl, říká Hoftych. Na co se ho ptal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>