
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1355341',
		    sourceId: 'mobilmania-cz',
		    userId: 'b64907ee-3be3-48d9-a630-286bb458763e'
		  };
		</script>

		
		<title>Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Samsung zřejmě brzy ukončí existenci řady pro fanoušky • Začalo to modelem S20 FE, skončí to letošním Galaxy S21 FE • Na trh se však ještě chystá jeho odlehčená LTE varianta" />
		<meta property="og:title" content="Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE" />
		<meta property="og:description" content="Samsung zřejmě brzy ukončí existenci řady pro fanoušky • Začalo to modelem S20 FE, skončí to letošním Galaxy S21 FE • Na trh se však ještě chystá jeho odlehčená LTE varianta" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE" />
		<meta name="twitter:description" content="Samsung zřejmě brzy ukonč&#237; existenci řady pro fanoušky • Začalo to modelem S20 FE, skonč&#237; to letošn&#237;m Galaxy S21 FE • Na trh se však ještě chyst&#225; jeho odlehčen&#225; LTE varianta" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=538211554" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=538211554" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=538211554" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/samsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe/a-1355341" >
		<meta name="id" content="1355341"/>
		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe/sc-309-a-1355341" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe/sc-309-a-1355341" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe/sc-309-a-1355341" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + String(document.location.pathname).replace("/default.aspx", "") + "/default.aspx",
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 16 Jun 2022 06:55:00 GMT",
	    			article_authors: ["Martin Chroust"],
	    			article_word_count: "307",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1355341',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=319">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1043">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=3" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=3' rel='stylesheet' type='text/css' />

		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=7" />
		<script src="/bundle_js.ashx?v=7"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Smartphony', 'Galaxy', 'Snapdragon', 'Bluetooth', 'LTE', 'Spekulace', 'Německo', 'Samsung Galaxy S20 FE', 'Samsung Galaxy S20 FE 5G', 'Samsung Galaxy S20 FE 5G', 'Samsung Galaxy S21 FE', 'Výkřik', 'Poslední výkřik', 'Model', 'Sammobile', 'Česká republika', 'Varianta', 'Holandsko', 'Telefon', 'Existence', 'Belgie'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_mobilmania.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

	<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>

	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">


		<div class="rklm"></div>
		
<script>

function Cg7YaBbUlF(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function QQFUnnDgBE(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const UJw1t5WMgq = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".VADVTNHRA7 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.jqNu5DIWsc {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.jHviqC5Z5M {width:700px;background:#fff;border:none;border-radius:0.5em;}.jHviqC5Z5M > div {padding:1rem 1.5rem;}.jHviqC5Z5M p {font-size: 1.1em}.Ji2rdnM6Gu {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.BiNriTNNPn {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.BiNriTNNPn b {font-weight:700;}.fPICTRPeoR {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.PkWxvB5gQS {background:#424242;}.tJP8aB5DAW {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.rlJSl2g0XM {display:inline-block}.UkRzcTTZ5g {color:#d00000}[--]<div class='fs-os VADVTNHRA7'><div class='jqNu5DIWsc'></div><div class='jHviqC5Z5M'><div><div class='Ji2rdnM6Gu'><span></span></div><div class='BiNriTNNPn'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='rlJSl2g0XM'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='fPICTRPeoR PkWxvB5gQS'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".VADVTNHRA7\").hide()' title='Zatím zavřít' class='fPICTRPeoR tJP8aB5DAW'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='fPICTRPeoR'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='UkRzcTTZ5g' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe%2fsc-309-a-1355341%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(QQFUnnDgBE('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					Cg7YaBbUlF('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(QQFUnnDgBE('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		Cg7YaBbUlF('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  UJw1t5WMgq();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1355341" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=213950697" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe%2fsc-309-a-1355341" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/a-1355309" title="Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=503713744' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/a-1355309" title="Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev">Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->




<script>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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/samsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe/sc-309-a-1355341"
  },
  "headline": "Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=538211554",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2022-06-16T06:55:00Z",
  "dateModified": "2022-06-16T06:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/_rev2015/img/logo-sm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Samsung zřejmě brzy ukončí existenci řady pro fanoušky • Začalo to modelem S20 FE, skončí to letošním Galaxy S21 FE • Na trh se však ještě chystá jeho odlehčená LTE varianta"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1355341">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung'>Samsung</a>
                    
                 | 
                    
                        <a href="https://mobilmania.zive.cz/smartphony/sc-319">Smartphony</a>
                    
                 | 
                    
                        <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1355341" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/samsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe/sc-309-a-1355341">


	<h1 itemprop="name">Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">16. června 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nothing-slibil-telefon-jaky-jsme-jeste-nevideli-a-zatim-ani-neuvidime-cekani-zkrati-nadstavbou-pro-jine-androidy/sc-309-a-1354564" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nothing ve Švýcarsku ukázal svůj první telefon. Rám připomíná iPhone, záda blikají, procesor zatím neznáme">Nothing ve Švýcarsku ukázal svůj první telefon. Rám připomíná iPhone, záda blikají, procesor zatím neznáme</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1355341%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+z%c5%99ejm%c4%9b+ukon%c4%8d%c3%ad+%c5%99adu+pro+fanou%c5%a1ky.+Posledn%c3%adm+v%c3%bdk%c5%99ikem+m%c3%a1+b%c3%bdt+odleh%c4%8den%c3%a1+LTE+varianta+Galaxy+S21+FE&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe%2fsc-309-a-1355341" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Samsung zřejmě brzy ukončí existenci řady pro fanoušky</li><li>Začalo to modelem S20 FE, skončí to letošním Galaxy S21 FE</li><li>Na trh se však ještě chystá jeho odlehčená LTE varianta</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='189563076' href='/Client.Gallery/show.aspx?id_file=189563076&article=1355341' onclick='javascript:ShowArticleImage(189563076,750,500,""); return false' title='Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE'><img itemprop='image' alt='Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=189563076' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=569903764&article=1355341'  onclick='javascript:ShowArticleImage(569903764,750,500,"");return false'><img alt='Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=569903764' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=197072163&article=1355341'  onclick='javascript:ShowArticleImage(197072163,750,500,"");return false'><img alt='Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=197072163' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=198842296&article=1355341'  onclick='javascript:ShowArticleImage(198842296,750,500,"");return false'><img alt='Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=198842296' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=190177964&article=1355341'  onclick='javascript:ShowArticleImage(190177964,750,500,"");return false'><img alt='Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=190177964' /></a><a href='/Client.Gallery/show.aspx?id_file=189563076&article=1355341' onclick='javascript:ShowArticleImage(189563076,750,500,""); return false' class='info'><span class='gallery-count'>18</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Samsung odstartoval „fanouškovskou“ podřady FE před dvěma lety. Vůbec prvním telefonem byl úspěšný <a href="/samsung-galaxy-s20-fe">Galaxy S20 FE</a>, který se nabízí ještě dnes, na něhož však navázal velmi opožděný <a href="/samsung-galaxy-s21-fe">Galaxy S21 FE</a>. Telefon to na trh stihl jen tak tak před uvedením řady Galaxy S22, a to kvůli nedostatku čipsetů. Telefon by měl být původně oznámen v druhé polovině loňského roku, nakonec to Samsung <a href="https://samsungmania.mobilmania.zive.cz/clanky/lonske-esko-pro-letosni-fanousky-samsung-galaxy-s21-fe-v-cesku-pohani-snapdragon-888/sc-309-a-1353772/default.aspx">stihl až v lednu</a>.</p>


<div class="hce-full hce-list zbozi yumoC4J9ny_897359353" data-list-type="banner-A" data-trigger-type="Banner">
	<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-s20-fe-5g-g781b-6gb-128gb-dual-sim-d897359353", null);' href="https://zbozi.zive.cz/samsung-galaxy-s20-fe-5g-g781b-6gb-128gb-dual-sim-d897359353#picture" class="hce-click" target="_blank"  title="Samsung Galaxy S20 FE 5G G781B 6GB/128GB Dual SIM | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/f63/f6324ba3827512f2adb659b04025ddd0--mm1000x1000.jpg" alt="Samsung Galaxy S20 FE 5G G781B 6GB/128GB Dual SIM" /></span>
	</a>
        <b><a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-s20-fe-5g-g781b-6gb-128gb-dual-sim-d897359353", null);' href="https://zbozi.zive.cz/samsung-galaxy-s20-fe-5g-g781b-6gb-128gb-dual-sim-d897359353#text" class="hce-click" title="Samsung Galaxy S20 FE 5G G781B 6GB/128GB Dual SIM | Zboží Živě">Samsung Galaxy S20 FE 5G G781B 6GB/128GB Dual SIM</a></b>
        <div>nabízí 84 obchodů <b>za ceny od 9&nbsp;888&nbsp;Kč</b></div>
        <a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-s20-fe-5g-g781b-6gb-128gb-dual-sim-d897359353", null);' class="hce-button hce-click" href="https://zbozi.zive.cz/samsung-galaxy-s20-fe-5g-g781b-6gb-128gb-dual-sim-d897359353#button" title="Srovnat ceny na Živě">Srovnat ceny na Živě</a>
	<div class="clear"></div>
</div>
<script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(yumoC4J9ny) !== "function") {const yumoC4J9ny = function() {var o = $('.yumoC4J9ny_897359353:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', yumoC4J9ny);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-s20-fe-5g-g781b-6gb-128gb-dual-sim-d897359353", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', yumoC4J9ny);});}</script>

<p>Není tedy divu, že kvůli pozdnímu uvedení do prodeje, nejsou prodejní čísla taková, jak se zprvu očekávalo. A je velmi pravděpodobné, že Galaxy S22 FE už se na trh nedostane. Čtvrtý model letošní&nbsp;„eskové“ řady by měl teoreticky nést označení SM-S900, ovšem tento telefon podle zdroje neexistuje, a to platí i o softwaru, jehož vývoj začíná v časné fázi vývoje telefonu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-samsungu-galaxy-s21-fe-trumfy-jsou-jasne-dane-cena-ale-neni-tak-lakava-jako-u-predchudce/sc-21-a-1353840" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu Samsung Galaxy S21 FE. Trumfy jsou dané, cena ale není tak lákavá jako u předchůdce">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=898732821' alt='Recenze mobilu Samsung Galaxy S21 FE. Trumfy jsou dané, cena ale není tak lákavá jako u předchůdce' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-samsungu-galaxy-s21-fe-trumfy-jsou-jasne-dane-cena-ale-neni-tak-lakava-jako-u-predchudce/sc-21-a-1353840" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu Samsung Galaxy S21 FE. Trumfy jsou dané, cena ale není tak lákavá jako u předchůdce">Recenze mobilu Samsung Galaxy S21 FE. Trumfy jsou dané, cena ale není tak lákavá jako u předchůdce</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samsung tak zřejmě ukončí dvouletý projekt&nbsp;„FE“, což by bylo zklamání pro ty, kteří v řadě Galaxy pravidelně hledají zajímavě vybavený topmodel, který má přeci jen o něco atraktivnější cenovku, než základní trio řady Galaxy S. Samsung zřejmě na vybraných trzích uvede ještě jedno poslední&nbsp;„ef éčko“, a to LTE variantu <a href="/samsung-galaxy-s21-fe">Galaxy S21 FE</a>. Model s označením SM-G990B2 by měl mít oproti základní variantě nabídnout novější Bluetooth (5.2 vs. 5.0), ale jeho výkon&nbsp;se výrazně zhorší.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=189563076" onclick="javascript:ShowArticleImage(189563076,750,500,'P1101880.JPG'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=189563076&amp;width=333&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="333" /></a><br />
Samsung zřejmě brzy ukončí existenci&nbsp;„fanouškovských“ modelů řady Galaxy S</h6>

<p>Snapdragon 888 má totiž nahradit podstatně horší Snpadragon 720G, což je čipset, který byl součástí loňského <a href="/samsung-galaxy-a52">Galaxy A52</a>, a běžně jej vídáme u levnějších zařízení značek Xiaomi a Redmi. Na druhou stranu, s tímto čipsetem by mohl stát telefon výrazně méně, zda se však objeví v Česku, je zatím otázkou. Jeho dostupnost zatím potvrzují stránky podpory v Německu, Holandsku a v Belgii. A pokud by se LTE varianta dostala i do Česka, zřejmě by byla její existence, vzhledem k nabízené 5G variantě, pro uživatele dosti matoucí.</p>

<p><strong>Redakční představení Samsungu Galaxy S21 FE:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7429116" data-pre="om"><div id="video-7429116"></div></div>
<div class="clear"></div>

<p>Zdroje: <a href="https://www.sammobile.com/news/exclusive-samsung-galaxy-s22-fe-may-end-up-being-cancelled/">Sammobile</a>, <a href="https://www.galaxyclub.nl/nieuws/samsung-galaxy-s21-fe-4g-nederland/">galaxyclub</a></p>

			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-zrejme-ukonci-radu-pro-fanousky-poslednim-vykrikem-ma-byt-odlehcena-lte-varianta-galaxy-s21-fe/sc-309-a-1355341/?artcomments=1">Diskuze (14)</a>
				
			</span>
			<a href="/clanky/nothing-slibil-telefon-jaky-jsme-jeste-nevideli-a-zatim-ani-neuvidime-cekani-zkrati-nadstavbou-pro-jine-androidy/sc-309-a-1354564" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nothing ve Švýcarsku ukázal svůj první telefon. Rám připomíná iPhone, záda blikají, procesor zatím neznáme">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nothing ve Švýcarsku ukázal svůj první telefon. Rám připomíná iPhone, záda blikají, procesor zatím neznáme
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1355341">
		<div class="ar-content">
			
            			<p class="ar-tags"><i>Když navštívíte internetový obchod přes náš katalog zboží, Živě za to může získat provizi. Službu Zboží Živě provozujeme ve spolupráci s Heureka.cz.</i></p>
    			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/smartphony/sc-319">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/snapdragon/sc-648">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/bluetooth/sc-408">Bluetooth</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bluetooth'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/lte/sc-246">LTE</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('LTE'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/spekulace/sc-366">Spekulace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/nemecko/sc-1780">Německo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Německo'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-s20-fe'>Samsung Galaxy S20 FE</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20 FE'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-s20-fe-5g_1'>Samsung Galaxy S20 FE 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20 FE 5G'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-s20-fe-5g'>Samsung Galaxy S20 FE 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20 FE 5G'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-s21-fe'>Samsung Galaxy S21 FE</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S21 FE'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/vykrik/at-1063707">Výkřik</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výkřik'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/posledni-vykrik/at-1063706">Poslední výkřik</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poslední výkřik'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/model/at-1000310">Model</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Model'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/sammobile/at-1055620">Sammobile</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sammobile'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/ceska-republika/at-1000097">Česká republika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká republika'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/varianta/at-1005286">Varianta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Varianta'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/holandsko/at-1009709">Holandsko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Holandsko'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/telefon/at-1000020">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/existence/at-1021508">Existence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Existence'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/belgie/at-1010601">Belgie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Belgie'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1355341","name":"Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE","imageCount":"0"}}
        var cncArticle = {"id":1355341,"versionId":"1655360520000","title":"Samsung zřejmě ukončí řadu pro fanoušky. Posledním výkřikem má být odlehčená LTE varianta Galaxy S21 FE","author":["Martin Chroust"],"published":"2022-06-16T08:55:00","created":"2022-06-16T07:41:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":14}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="0" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354885" data-rel="1652979300000"  data-ver="1653214680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885' title='S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=594306152' alt='S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu' href='/clanky/s-jakou-navigaci-na-dovolenou-vybrali-jsme-7-nejlepsich-aplikaci-ktere-vam-ukazou-cestu/sc-3-a-1354885'>S jakou navigací na dovolenou? Vybrali jsme 7 nejlepších aplikací, které vám ukážou cestu</a>
				</h2>
				<p class="ar-anno">** Vybrali jsme sedm nejlepších navigací pro Android a iOS ** Na své si přijdou řidiči, cyklisté i pěší ** Většinu aplikací lze používat zdarma</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Pro turisty a cyklisty</span><span class="article-crumb">Pro řidiče</span><span class="article-crumb">Navigace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="1" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355109" data-rel="1652968500000"  data-ver="1652957820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/studie-sledovala-presnost-chytrych-hodinek-v-mereni-kalorii-jsou-prakticky-nepouzitelne/sc-3-a-1355109' title='Studie sledovala přesnost chytrých hodinek. V měření kalorií jsou prakticky nepoužitelné'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=251213436' alt='Studie sledovala přesnost chytrých hodinek. V měření kalorií jsou prakticky nepoužitelné' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Studie sledovala přesnost chytrých hodinek. V měření kalorií jsou prakticky nepoužitelné' href='/clanky/studie-sledovala-presnost-chytrych-hodinek-v-mereni-kalorii-jsou-prakticky-nepouzitelne/sc-3-a-1355109'>Studie sledovala přesnost chytrých hodinek. V měření kalorií jsou prakticky nepoužitelné</a>
				</h2>
				<p class="ar-anno">** Chytré hodinky dnes změří spoustu věcí, přeností ale někdy pokulhávají ** Studie se zaměřila na měření spálených kalorií ** Výsledky pro žádné z hodinek nedopadly dobře</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Měření</span><span class="article-crumb">Chytré hodinky</span><span class="article-crumb">Apple Watch</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="2" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354828" data-rel="1650461100000"  data-ver="1650462420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/proc-to-nekdo-nevymyslel-uz-davno-apple-ukazal-prakticky-zlepsovak-pro-ipad-a-tuzku-pencil/sc-3-a-1354828' title='Proč to někdo nevymyslel už dávno? Apple ukázal praktický zlepšovák pro iPad a tužku Pencil'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=121750506' alt='Proč to někdo nevymyslel už dávno? Apple ukázal praktický zlepšovák pro iPad a tužku Pencil' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Proč to někdo nevymyslel už dávno? Apple ukázal praktický zlepšovák pro iPad a tužku Pencil' href='/clanky/proc-to-nekdo-nevymyslel-uz-davno-apple-ukazal-prakticky-zlepsovak-pro-ipad-a-tuzku-pencil/sc-3-a-1354828'>Proč to někdo nevymyslel už dávno? Apple ukázal praktický zlepšovák pro iPad a tužku Pencil</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Apple Pencil</span><span class="article-crumb">Obaly a pouzdra</span><span class="article-crumb">Patent</span><span class="article-crumb">iPad</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="3" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355003" data-rel="1652088300000"  data-ver="1652103120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/esim-dostanete-do-kazdeho-smartphonu-vypada-jako-bezna-nanosim-ma-vsak-svou-pamet-i-system/sc-3-a-1355003' title='eSIM dostanete do každého smartphonu. Vypadá jako běžná nanoSIM, má však svou paměť i systém'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=519885936' alt='eSIM dostanete do každého smartphonu. Vypadá jako běžná nanoSIM, má však svou paměť i systém' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='eSIM dostanete do každého smartphonu. Vypadá jako běžná nanoSIM, má však svou paměť i systém' href='/clanky/esim-dostanete-do-kazdeho-smartphonu-vypada-jako-bezna-nanosim-ma-vsak-svou-pamet-i-system/sc-3-a-1355003'>eSIM dostanete do každého smartphonu. Vypadá jako běžná nanoSIM, má však svou paměť i systém</a>
				</h2>
				<p class="ar-anno">** Víte, že eSIM dnes může mít úplně každý telefon s Androidem ** Budete jen potřebovat kartičku eSIM.me, která vypadá jako nanoSIM ** Podle její ceny se odvíjí kapacita úložiště eSIM profilů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">SIM</span><span class="article-crumb">eSIM</span><span class="article-crumb">Android</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="4" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="5" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355203" data-rel="1654241100000"  data-ver="1654248360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203' title='Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=320457628' alt='Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar' href='/clanky/mobilni-aplikace-pocasi-a-radar-meteocentrum-vyuziva-k-predpovedi-umelou-inteligenci/sc-3-a-1355203'>Mobilní aplikace od Meteocentra používá minutovou předpověď a obsahuje i srážkový radar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Počasí</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="6" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354866" data-rel="1650898500000"  data-ver="1650894600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tajny-report-z-whatsapp-prozradi-detaily-o-vasem-uctu-takto-jej-muzete-stahnout/sc-3-a-1354866' title='Tajný report z WhatsApp prozradí detaily o vašem účtu. Takto jej můžete stáhnout'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=160236651' alt='Tajný report z WhatsApp prozradí detaily o vašem účtu. Takto jej můžete stáhnout' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Tajný report z WhatsApp prozradí detaily o vašem účtu. Takto jej můžete stáhnout' href='/clanky/tajny-report-z-whatsapp-prozradi-detaily-o-vasem-uctu-takto-jej-muzete-stahnout/sc-3-a-1354866'>Tajný report z WhatsApp prozradí detaily o vašem účtu. Takto jej můžete stáhnout</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Sociální sítě</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="7" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354932" data-rel="1651481700000"  data-ver="1651498080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/dalsi-velka-vec-pro-chytre-hodinky-zmeri-cukr-v-krvi-daleko-vic-modelu-pak-ohlida-teplotu/sc-3-a-1354932' title='Další velká věc pro chytré hodinky. Změří cukr v krvi, daleko víc modelů ohlídá teplotu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=571747016' alt='Další velká věc pro chytré hodinky. Změří cukr v krvi, daleko víc modelů ohlídá teplotu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Další velká věc pro chytré hodinky. Změří cukr v krvi, daleko víc modelů ohlídá teplotu' href='/clanky/dalsi-velka-vec-pro-chytre-hodinky-zmeri-cukr-v-krvi-daleko-vic-modelu-pak-ohlida-teplotu/sc-3-a-1354932'>Další velká věc pro chytré hodinky. Změří cukr v krvi, daleko víc modelů ohlídá teplotu</a>
				</h2>
				<p class="ar-anno">** Chytré hodinky se prakticky každý rok naučí měřit něco nového ** Letos by se mělo jednat o neinvazivní měření krevního cukru ** Měření teploty kůže by se mělo dostat i na další chytré hodinky</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Měření glykémie</span><span class="article-crumb">Měření</span><span class="article-crumb">Chytré hodinky</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="8" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354831" data-rel="1650524100000"  data-ver="1650537120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nahravani-hovoru-na-androidu-nadobro-skonci-nepomuzete-si-ani-obchazenim-systemovych-omezeni/sc-3-a-1354831' title='Nahrávání hovorů na Androidu nadobro skončí. Nepomůže ani obcházení systémových omezení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=303492143' alt='Nahrávání hovorů na Androidu nadobro skončí. Nepomůže ani obcházení systémových omezení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Nahrávání hovorů na Androidu nadobro skončí. Nepomůže ani obcházení systémových omezení' href='/clanky/nahravani-hovoru-na-androidu-nadobro-skonci-nepomuzete-si-ani-obchazenim-systemovych-omezeni/sc-3-a-1354831'>Nahrávání hovorů na Androidu nadobro skončí. Nepomůže ani obcházení systémových omezení</a>
				</h2>
				<p class="ar-anno">** Google 11. května vypne nahrávání hovorů na Androidu ** Aplikace nebudou moci k nahrávání využívat API pro Usnadnění ** Uživatelé mají pouze dvě možnosti, jak nahrávání zachovat...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Nahrávání hovorů</span><span class="article-crumb">Android</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="9" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355244" data-rel="1654493100000"  data-ver="1654456680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tohle-superodolne-monstrum-vas-dostane-vylepsenou-termovizi-nocnim-videnim-a-laserovym-ukazovatkem/sc-3-a-1355244' title='Tohle superodolné monstrum vás dostane vylepšenou termovizí, nočním viděním a laserovým ukazovátkem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=670140297' alt='Tohle superodolné monstrum vás dostane vylepšenou termovizí, nočním viděním a laserovým ukazovátkem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Tohle superodolné monstrum vás dostane vylepšenou termovizí, nočním viděním a laserovým ukazovátkem' href='/clanky/tohle-superodolne-monstrum-vas-dostane-vylepsenou-termovizi-nocnim-videnim-a-laserovym-ukazovatkem/sc-3-a-1355244'>Tohle superodolné monstrum vás dostane vylepšenou termovizí, nočním viděním a laserovým ukazovátkem</a>
				</h2>
				<p class="ar-anno">** Odolné smartphony s logem AGM vždy něčím překvapí ** Nový Glory G1S dostal do výbavy zatím nejlepší mobilní termovizi ** Za zmínku stojí špičková odolnost i integrovaný laser</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">Zvýšená odolnost</span><span class="article-crumb">Snapdragon</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="10" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="11" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355217" data-rel="1654147500000"  data-ver="1654098720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/powerbanka-s-funkcemi-telefonu-tato-pulkilova-cihla-vyrazi-dech-rekordni-kapacitou-baterie/sc-3-a-1355217' title='Powerbanka s funkcemi telefonu. Tato půlkilová cihla vyrazí dech rekordní kapacitou baterie'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=253697556' alt='Powerbanka s funkcemi telefonu. Tato půlkilová cihla vyrazí dech rekordní kapacitou baterie' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Powerbanka s funkcemi telefonu. Tato půlkilová cihla vyrazí dech rekordní kapacitou baterie' href='/clanky/powerbanka-s-funkcemi-telefonu-tato-pulkilova-cihla-vyrazi-dech-rekordni-kapacitou-baterie/sc-3-a-1355217'>Powerbanka s funkcemi telefonu. Tato půlkilová cihla vyrazí dech rekordní kapacitou baterie</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Výdrž</span><span class="article-crumb">Zvýšená odolnost</span><span class="article-crumb">Baterie</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="12" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355018" data-rel="1652181900000"  data-ver="1652172120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/dalsi-vlna-podvodnych-sms-z-cisla-2563-neotevirejte-odkaz-a-nezadavejte-zadne-platebni-udaje/sc-3-a-1355018' title='Další vlna podvodných SMS z čísla 2563. Neotevírejte odkaz a nezadávejte žádné platební údaje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=131773512' alt='Další vlna podvodných SMS z čísla 2563. Neotevírejte odkaz a nezadávejte žádné platební údaje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Další vlna podvodných SMS z čísla 2563. Neotevírejte odkaz a nezadávejte žádné platební údaje' href='/clanky/dalsi-vlna-podvodnych-sms-z-cisla-2563-neotevirejte-odkaz-a-nezadavejte-zadne-platebni-udaje/sc-3-a-1355018'>Další vlna podvodných SMS z čísla 2563. Neotevírejte odkaz a nezadávejte žádné platební údaje</a>
				</h2>
				<p class="ar-anno">** Útočníkům první vlna nestačila, na důvěřivé Čechy útočí dál ** Nalákají vás na údajně nezaplacené clo ** Odkaz neotvírejte a podvodníkům rozhodně nic neplaťte!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Podvod</span><span class="article-crumb">Ochrana</span><span class="article-crumb">SMS</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="13" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355263" data-rel="1654618980000"  data-ver="1654693080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/popularni-sportovni-hodinky-od-garminu-zlevnuji-u-fenixu-6s-pro-a-forerunneru-745-usetrite-tisice/sc-3-a-1355263' title='Populární sportovní hodinky od Garminu zlevňují. U Fenixu 6S Pro a Forerunneru 745 ušetříte tisíce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=367558218' alt='Populární sportovní hodinky od Garminu zlevňují. U Fenixu 6S Pro a Forerunneru 745 ušetříte tisíce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Populární sportovní hodinky od Garminu zlevňují. U Fenixu 6S Pro a Forerunneru 745 ušetříte tisíce' href='/clanky/popularni-sportovni-hodinky-od-garminu-zlevnuji-u-fenixu-6s-pro-a-forerunneru-745-usetrite-tisice/sc-3-a-1355263'>Populární sportovní hodinky od Garminu zlevňují. U Fenixu 6S Pro a Forerunneru 745 ušetříte tisíce</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač slev</span></div><div style="display:none"><span class="article-crumb">Chytré hodinky</span><span class="article-crumb">Smartwatch</span><span class="article-crumb">Garmin</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="14" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1336662" data-rel="1650993900000"  data-ver="1651149180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nejlepsi-tablety/sc-3-a-1336662' title='Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo se hlásí už i noví výrobci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=319531037' alt='Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo se hlásí už i noví výrobci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo se hlásí už i noví výrobci' href='/clanky/nejlepsi-tablety/sc-3-a-1336662'>Vybrali jsme 15 nejlepších tabletů, které se vyplatí koupit. O slovo se hlásí už i noví výrobci</a>
				</h2>
				<p class="ar-anno">** Jak se zorientovat v široké nabídce tabletů a proč tablet vůbec chtít? ** Vybíráme 15 nejlepších modelů ze všech cenových kategorií ** Cena použitelných tabletů začíná na dvou tisících korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Tablety</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="15" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354916" data-rel="1651238700000"  data-ver="1651236720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/neposloucha-vas-ctecka-otisku-prstu-zkuste-zvysit-jeji-presnost-timto-jednoduchym-trikem/sc-3-a-1354916' title='Neposlouchá vás čtečka otisků prstů? Zkuste zvýšit její přesnost tímto jednoduchým trikem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=436605986' alt='Neposlouchá vás čtečka otisků prstů? Zkuste zvýšit její přesnost tímto jednoduchým trikem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Neposlouchá vás čtečka otisků prstů? Zkuste zvýšit její přesnost tímto jednoduchým trikem' href='/clanky/neposloucha-vas-ctecka-otisku-prstu-zkuste-zvysit-jeji-presnost-timto-jednoduchym-trikem/sc-3-a-1354916'>Neposlouchá vás čtečka otisků prstů? Zkuste zvýšit její přesnost tímto jednoduchým trikem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Tipy a triky</span><span class="article-crumb">Čtečka otisků prstů</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="16" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355113" data-rel="1653141300000"  data-ver="1653054660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=406830558' alt='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' href='/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113'>Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora</a>
				</h2>
				<p class="ar-anno">** Aplikace NewProfilePic se na Androidu stala hitem ** Můžete si v ní vytvořit profesionálně vypadající profilovky ** Pozor ale na agresivní cenovou politiku za Pro verzi</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/creative-stage-2_1-d718326782" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="718326782" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="5259cacf-4adb-42f4-9dd0-f753c9ccb7c7" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/creative-stage-2_1-d718326782", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/creative-stage-2_1-d718326782">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/fa9/fa972d9ed0bc23f820b70d8ac031970c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 881 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>Creative Stage 2.1</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-galaxy-fit-2-sm-r220-d894452387" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="894452387" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="5259cacf-4adb-42f4-9dd0-f753c9ccb7c7" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-fit-2-sm-r220-d894452387", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-galaxy-fit-2-sm-r220-d894452387">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/43b/43b6aa9b6e04d643fa556fd4ec612acd--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 925 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré náramky
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Galaxy Fit 2 SM-R220</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/kingston-kf432s20ibk2-64-d969462490" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="969462490" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="5259cacf-4adb-42f4-9dd0-f753c9ccb7c7" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/kingston-kf432s20ibk2-64-d969462490", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/kingston-kf432s20ibk2-64-d969462490">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c5f/c5f3c01d990b53f7a4a9c1e6a9688328--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 813 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Kingston KF432S20IBK2/64</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/hp-250-g8-59u07ea-d1024934593" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1024934593" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="5259cacf-4adb-42f4-9dd0-f753c9ccb7c7" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/hp-250-g8-59u07ea-d1024934593", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/hp-250-g8-59u07ea-d1024934593">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5a5/5a529e33297ea9d659eb34747fffad91--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 8 969 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>HP 250 G8 59U07EA</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/garmin-vivofit-4-s-m-d593740802" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="593740802" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="5259cacf-4adb-42f4-9dd0-f753c9ccb7c7" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/garmin-vivofit-4-s-m-d593740802", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/garmin-vivofit-4-s-m-d593740802">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d71/d71c714d04387039777b8f316b76d7ef--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 518 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré náramky
		</span>
                <span class="ar-title zbozi_title"><b>Garmin vívofit 4 S/M</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lamax-partyboombox500-d886866253" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="886866253" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="5259cacf-4adb-42f4-9dd0-f753c9ccb7c7" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lamax-partyboombox500-d886866253", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lamax-partyboombox500-d886866253">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/86d/86d3249786d9c675e4aace903c7c67c0--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 677 Kč</b></span>
            	<span class="zbozi_category">
            		Bluetooth reproduktory
		</span>
                <span class="ar-title zbozi_title"><b>LAMAX PartyBoomBox500</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/amazfit-gts-2-mini-d927547512" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="927547512" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="5259cacf-4adb-42f4-9dd0-f753c9ccb7c7" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/amazfit-gts-2-mini-d927547512", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/amazfit-gts-2-mini-d927547512">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/11d/11d51bbdf1ccf95d4d0f77c9d29ceacc--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 589 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré hodinky
		</span>
                <span class="ar-title zbozi_title"><b>Amazfit GTS 2 mini</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/czc-convex-one-czcokc1-d964184833" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="964184833" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="5259cacf-4adb-42f4-9dd0-f753c9ccb7c7" data-rec-method-id="rnd" data-rec-variant="09"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/czc-convex-one-czcokc1-d964184833", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/czc-convex-one-czcokc1-d964184833">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/f4e/f4e29a91e51784a06d90c0c6533ecc7d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 599 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>CZC Convex One CZCOKC1</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709268'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/po-vymene-sim-nejde-volat/sc-20-cq-709268/default.aspx?consultanswers=1" title='Po výměně SIM nejde volat'>Po výměně SIM nejde volat</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709272'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/google-chromajzl-smazal-data-pri-nevydarene-aktualizaci---jak-je-obnovit/sc-20-cq-709272/default.aspx?consultanswers=1" title='Google Chromajzl smazal data při nevydarene aktualizaci - jak je obnovit?'>Google Chromajzl smazal data při...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709054'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/solarni-nabijecka-mobilu--spatne-funguje/sc-20-cq-709054/default.aspx?consultanswers=1" title='solární nabíječka mobilu ..... (špatně funguje)'>Solární nabíječka mobilu ..... (špatně...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709213'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/realme-8-jak-zakazat-google-discover-a-jak-vypnout-zvuk-spouste-fotoaparatu/sc-20-cq-709213/default.aspx?consultanswers=1" title='Realme 8: Jak zakázat Google Discover a jak vypnout zvuk spouště fotoaparátu'>Realme 8: Jak zakázat Google Discover...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709177'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/samsung-s10e-vybijeni-baterie/sc-20-cq-709177/default.aspx?consultanswers=1" title='Samsung s10e vybíjení Baterie '>Samsung s10e vybíjení Baterie </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709232'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vydrz-baterie-v-mobilu/sc-20-cq-709232/default.aspx?consultanswers=1" title='Výdrž baterie v mobilu'>Výdrž baterie v mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709235'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zmena-tapety-v-aplikaci-nastavenistavovy-radek/sc-20-cq-709235/default.aspx?consultanswers=1" title='Změna tapety v aplikaci Nastavení+stavovy řádek'>Změna tapety v aplikaci...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709184'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vyber-telefonu/sc-20-cq-709184/default.aspx?consultanswers=1" title='Výběr telefonu'>Výběr telefonu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709203'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/na-mobil-nechodi-dvoufaktorove-overeni-gmailu-pri-pripojeni-na-konkretni-wifi/sc-20-cq-709203/default.aspx?consultanswers=1" title='Na mobil nechodí dvoufaktorové ověření Gmailu při připojeni na konkretni wifi'>Na mobil nechodí dvoufaktorové ověření...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709172'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/aplikace-s-vysokou-pameti/sc-20-cq-709172/default.aspx?consultanswers=1" title='aplikace s vysokou pamětí '>Aplikace s vysokou pamětí </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-v-charkove-a-odese-znely-vybuchy-na-ukrajine-umira-denne-az-500-obrancu-priznal-vyjednavac.html" title="ONLINE: V Charkově a Oděse zněly výbuchy. Na Ukrajině umírá denně až 500 obránců, přiznal vyjednavač" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-v-charkove-a-odese-znely-vybuchy-na-ukrajine-umira-denne-az-500-obrancu-priznal-vyjednavac.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-v-chark/MTAweDYwL3NtYXJ0L2JveA/1348053.jpg?v=0&amp;st=7hCLwGWZvooTv29HYTxgKRkrkoaDReZoKFSZeU3b7RY&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-v-charkove-a-odese-znely-vybuchy-na-ukrajine-umira-denne-az-500-obrancu-priznal-vyjednavac.html" title="ONLINE: V Charkově a Oděse zněly výbuchy. Na Ukrajině umírá denně až 500 obránců, přiznal vyjednavač" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-v-charkove-a-odese-znely-vybuchy-na-ukrajine-umira-denne-az-500-obrancu-priznal-vyjednavac.html'});"><span>ONLINE: V Charkově a Oděse zněly výbuchy. Na Ukrajině umírá denně až 500 obránců, přiznal vyjednavač</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx" title="Rusko na chvíli ukradlo IP adresy Twitteru. Jak funguje internet, aby to pochopila i vaše babička " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rusko-na-chvili/MTAweDYwL3NtYXJ0L2JveA/1346539.jpg?v=0&amp;st=hO4QoN_EH5lejI7u76lZp4ifbvWLKjDRxUvh9WTzNd4&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx" title="Rusko na chvíli ukradlo IP adresy Twitteru. Jak funguje internet, aby to pochopila i vaše babička " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx'});"><span>Rusko na chvíli ukradlo IP adresy Twitteru. Jak funguje internet, aby to pochopila i vaše babička </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-jsou-rych/MTAweDYwL3NtYXJ0L2JveA/1233307.jpg?v=0&amp;st=iRgjM_GfaAO5f0TtT6aLLsZyqCND0rynhEqMphf7tcY&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><span>FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html" title="Babišova stíhačka Středula: Co komplikuje šéfovi odborů cestu na Hrad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babisova-stihac/MTAweDYwL3NtYXJ0L2JveA/1348256.jpg?v=0&amp;st=w3CzaICLi_ez7e3B8_D8EeaIqVxbNSZgoVV1A392jEs&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html" title="Babišova stíhačka Středula: Co komplikuje šéfovi odborů cestu na Hrad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html'});"><span>Babišova stíhačka Středula: Co komplikuje šéfovi odborů cestu na Hrad</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/vzacne-terenni-suzuki-vypada-v-inzeratu-jako-nove-v-cesku-o-nem-ale-zjistili-krutou-pravdu" title="Vzácné terénní Suzuki vypadá v inzerátu jako nové. V Česku o něm ale zjistili krutou pravdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/vzacne-terenni-suzuki-vypada-v-inzeratu-jako-nove-v-cesku-o-nem-ale-zjistili-krutou-pravdu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vzacne-terenni/MTAweDYwL3NtYXJ0L2JveA/1344360.jpg?v=0&amp;st=EozENpMi4Htq1p1be8E2Iu_7Zk7R8L8KM8_t-104DwU&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/vzacne-terenni-suzuki-vypada-v-inzeratu-jako-nove-v-cesku-o-nem-ale-zjistili-krutou-pravdu" title="Vzácné terénní Suzuki vypadá v inzerátu jako nové. V Česku o něm ale zjistili krutou pravdu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/vzacne-terenni-suzuki-vypada-v-inzeratu-jako-nove-v-cesku-o-nem-ale-zjistili-krutou-pravdu'});"><span>Vzácné terénní Suzuki vypadá v inzerátu jako nové. V Česku o něm ale zjistili krutou pravdu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.auto.cz/idealni-plazove-vozitko-citroen-my-ami-buggy-vznikne-v-omezenem-poctu-144450" title="Ideální plážové vozítko? Citroën My Ami Buggy vznikne v omezeném počtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/idealni-plazove-vozitko-citroen-my-ami-buggy-vznikne-v-omezenem-poctu-144450'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/idealni-plazove/MTAweDYwL3NtYXJ0L2JveA/1348121.jpg?v=0&amp;st=29JBbSUkNFnntnxb8T52QzBXQyRkZVdJd2SaBzuYh_c&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/idealni-plazove-vozitko-citroen-my-ami-buggy-vznikne-v-omezenem-poctu-144450" title="Ideální plážové vozítko? Citroën My Ami Buggy vznikne v omezeném počtu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/idealni-plazove-vozitko-citroen-my-ami-buggy-vznikne-v-omezenem-poctu-144450'});"><span>Ideální plážové vozítko? Citroën My Ami Buggy vznikne v omezeném počtu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-sex-symbolu/MTAweDYwL3NtYXJ0L2JveA/1272496.jpg?v=0&amp;st=-iNQXTkswlD9mu9eudAgZd54wqdQmk1dXjYt9Ulf2yQ&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><span>40 sex symbolů sedmdesátých let</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html" title="Cizinci, co jdou do Ruska: trio Slováků, olympijský vítěz či první Japonec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cizinci-co-jdo/MTAweDYwL3NtYXJ0L2JveA/1348218.jpg?v=0&amp;st=D3IJXgkYNX7jUm_yqBwnNdqo2ngBKsplgZSGpBO8WLs&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html" title="Cizinci, co jdou do Ruska: trio Slováků, olympijský vítěz či první Japonec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html'});"><span>Cizinci, co jdou do Ruska: trio Slováků, olympijský vítěz či první Japonec</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1273096.jpg?v=0&amp;st=_NuNmVh88__zOmDlgz4Q9i6aCIUIDcwijwFgL2oJ6Nc&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><span>Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/29066/co-je-to-podcast.html" title="Co je to podcast?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/29066/co-je-to-podcast.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-je-to-podcas/MTAweDYwL3NtYXJ0L2JveA/1348222.jpg?v=0&amp;st=E9kjFUCNtf6r1v9AmfXoN6He_arvMI_k_tAOmzuFiI8&amp;ts=1655442958&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/29066/co-je-to-podcast.html" title="Co je to podcast?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/29066/co-je-to-podcast.html'});"><span>Co je to podcast?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86495" title="Kaple Panny Marie Sněžné (foto: Karel57)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/IMG_20220526_140507.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86505" title="Hrad Okoř ( zřícenina ) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/WP_20220602_15_04_50_Rich.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86510" title="večerní :) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/648/WP_20220607_20_56_30_Pro.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86522" title="ranní :) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/648/WP_20220611_03_56_30_Pro.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-sex-symbolu/Mjc4eDIwOS9zbWFydC9ib3g/1272496.jpg?v=0&amp;st=XK-2nBosHrkbOBtmIUzXB4lJjCt4tg6Xzr2Q769LRPc&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});">40 sex symbolů sedmdesátých let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx" title="Rusko na chvíli ukradlo IP adresy Twitteru. Jak funguje internet, aby to pochopila i vaše babička " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rusko-na-chvili/Mjc4eDIwOS9zbWFydC9ib3g/1346539.jpg?v=0&amp;st=vm55YaYpTDDY7YuYIvLJyy0jo9qBL_dwe_h6ClKjuPA&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx" title="Rusko na chvíli ukradlo IP adresy Twitteru. Jak funguje internet, aby to pochopila i vaše babička " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/rusko-na-chvili-ukradlo-ip-adresy-twitteru-jak-funguje-internet-aby-to-pochopila-i-vase-babicka/sc-3-a-215723/default.aspx'});">Rusko na chvíli ukradlo IP adresy Twitteru. Jak funguje internet, aby to pochopila i vaše babička </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html" title="Cizinci, co jdou do Ruska: trio Slováků, olympijský vítěz či první Japonec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cizinci-co-jdo/Mjc4eDIwOS9zbWFydC9ib3g/1348218.jpg?v=0&amp;st=aD1QMhRR2_zBTRmiago4uhF68A1TLqqq1HzqALl9D60&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html" title="Cizinci, co jdou do Ruska: trio Slováků, olympijský vítěz či první Japonec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html'});">Cizinci, co jdou do Ruska: trio Slováků, olympijský vítěz či první Japonec</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/715311/starostum-a-nezavislym-se-lepi-smula-na-paty-po-pul-roce-ve-vlade-ctyri-kauzy-a-jedno-umrti.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/715311/starostum-a-nezavislym-se-lepi-smula-na-paty-po-pul-roce-ve-vlade-ctyri-kauzy-a-jedno-umrti.html" title="Starostům a nezávislým se lepí smůla na paty. Po půl roce ve vládě: Čtyři kauzy a jedno úmrtí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/715311/starostum-a-nezavislym-se-lepi-smula-na-paty-po-pul-roce-ve-vlade-ctyri-kauzy-a-jedno-umrti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/starostum-a-nez/Mjc4eDIwOS9zbWFydC9ib3g/1348240.jpg?v=0&amp;st=gYNoULUv3pbtOCzlZsud3022kNpj6C3cKPn7OX7sfy8&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/715311/starostum-a-nezavislym-se-lepi-smula-na-paty-po-pul-roce-ve-vlade-ctyri-kauzy-a-jedno-umrti.html" title="Starostům a nezávislým se lepí smůla na paty. Po půl roce ve vládě: Čtyři kauzy a jedno úmrtí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/715311/starostum-a-nezavislym-se-lepi-smula-na-paty-po-pul-roce-ve-vlade-ctyri-kauzy-a-jedno-umrti.html'});">Starostům a nezávislým se lepí smůla na paty. Po půl roce ve vládě: Čtyři kauzy a jedno úmrtí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/scholz-dostane-v-kyjeve-sanci-na-politicky-reparat-1390865'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/scholz-dostane-v-kyjeve-sanci-na-politicky-reparat-1390865" title="Scholz dostane v Kyjevě šanci na politický reparát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/scholz-dostane-v-kyjeve-sanci-na-politicky-reparat-1390865'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/scholz-dostane/Mjc4eDIwOS9zbWFydC9ib3g/1347416.jpg?v=0&amp;st=vmnUDytfsRzH98LTOWAtHbKNhplVAkfX0WqkTbQOag8&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/scholz-dostane-v-kyjeve-sanci-na-politicky-reparat-1390865" title="Scholz dostane v Kyjevě šanci na politický reparát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/scholz-dostane-v-kyjeve-sanci-na-politicky-reparat-1390865'});">Scholz dostane v Kyjevě šanci na politický reparát</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html" title="Babišova stíhačka Středula: Co komplikuje šéfovi odborů cestu na Hrad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babisova-stihac/Mjc4eDIwOS9zbWFydC9ib3g/1348256.jpg?v=0&amp;st=kxmsaxBtqiqOF20TPmonheGmruOllvfBVIo-lmHQjhA&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html" title="Babišova stíhačka Středula: Co komplikuje šéfovi odborů cestu na Hrad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/113744/babisova-stihacka-stredula-co-komplikuje-sefovi-odboru-cestu-na-hrad.html'});">Babišova stíhačka Středula: Co komplikuje šéfovi odborů cestu na Hrad</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113793/kalousek-muzeme-si-byt-jisti-ze-ceske-republice-delal-premiera-komunisticky-udavac.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113793/kalousek-muzeme-si-byt-jisti-ze-ceske-republice-delal-premiera-komunisticky-udavac.html" title="Kalousek: Můžeme si být jisti, že České republice dělal premiéra komunistický udavač" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113793/kalousek-muzeme-si-byt-jisti-ze-ceske-republice-delal-premiera-komunisticky-udavac.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kalousek-muzem/Mjc4eDIwOS9zbWFydC9ib3g/1348149.jpg?v=0&amp;st=c9-pLvma39i7GvnnK0afcBPURmoB5Gxm34V4J5I-ui0&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113793/kalousek-muzeme-si-byt-jisti-ze-ceske-republice-delal-premiera-komunisticky-udavac.html" title="Kalousek: Můžeme si být jisti, že České republice dělal premiéra komunistický udavač" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113793/kalousek-muzeme-si-byt-jisti-ze-ceske-republice-delal-premiera-komunisticky-udavac.html'});">Kalousek: Můžeme si být jisti, že České republice dělal premiéra komunistický udavač</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-gazprom-snizil-dodavky-plynovodem-nord-stream-1-podivejte-se-kde-rusky-gigant-sidli-1381412'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-gazprom-snizil-dodavky-plynovodem-nord-stream-1-podivejte-se-kde-rusky-gigant-sidli-1381412" title="OBRAZEM: Gazprom snížil dodávky plynovodem Nord Stream 1. Podívejte se, kde ruský gigant sídlí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-gazprom-snizil-dodavky-plynovodem-nord-stream-1-podivejte-se-kde-rusky-gigant-sidli-1381412'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-gazpro/Mjc4eDIwOS9zbWFydC9ib3g/1322627.jpg?v=0&amp;st=pok9-acVxdbVzM2f0eUjarqta29SORKv7gu3gxEb10k&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-gazprom-snizil-dodavky-plynovodem-nord-stream-1-podivejte-se-kde-rusky-gigant-sidli-1381412" title="OBRAZEM: Gazprom snížil dodávky plynovodem Nord Stream 1. Podívejte se, kde ruský gigant sídlí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-gazprom-snizil-dodavky-plynovodem-nord-stream-1-podivejte-se-kde-rusky-gigant-sidli-1381412'});">OBRAZEM: Gazprom snížil dodávky plynovodem Nord Stream 1. Podívejte se, kde ruský gigant sídlí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/stribrna-skoda-felicia-fun-na-prodej-znate-tuto-specialitku-144439'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/stribrna-skoda-felicia-fun-na-prodej-znate-tuto-specialitku-144439" title="Stříbrná Škoda Felicia Fun na prodej. Znáte tuto specialitku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/stribrna-skoda-felicia-fun-na-prodej-znate-tuto-specialitku-144439'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stribrna-skoda/Mjc4eDIwOS9zbWFydC9ib3g/1348156.jpg?v=0&amp;st=6dUNVPzAflMPyaa-t1eu8r27sPfaQzhcQ-7xas9G7OI&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/stribrna-skoda-felicia-fun-na-prodej-znate-tuto-specialitku-144439" title="Stříbrná Škoda Felicia Fun na prodej. Znáte tuto specialitku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/stribrna-skoda-felicia-fun-na-prodej-znate-tuto-specialitku-144439'});">Stříbrná Škoda Felicia Fun na prodej. Znáte tuto specialitku?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-jsou-rych/Mjc4eDIwOS9zbWFydC9ib3g/1233307.jpg?v=0&amp;st=nrON0NFtdDjqQ8azIeoOX0061sTUbJ62nEKUJ-E2Dzs&amp;ts=1655442892&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 17. 6. 2022 7:39:34 -->
<!-- GetData(): 17. 6. 2022 7:39:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-370-pripadu-za-ctvrtek-v-cr-kldr-vedle-covidu-suzuje-dalsi-nemoc.html' title="Koronavirus ONLINE: 370 případů za čtvrtek v ČR. KLDR vedle covidu sužuje další nemoc">Koronavirus ONLINE: 370 případů za čtvrtek v ČR. KLDR vedle covidu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/historie/113640/nevernik-v-milostnem-dopise-tvrdil-ze-je-parasutista-gestapo-kvuli-nemu-vypalilo-lidice.html' title="Nevěrník v milostném dopise tvrdil, že je parašutista: Gestapo kvůli němu vypálilo Lidice">Nevěrník v milostném dopise tvrdil, že je parašutista: Gestapo kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/ekofarmy/113687/ekologicke-plodiny-chov-zvirat-i-penzion-na-sumpersku-zazijete-agroturistiku-v-cele-sve-krase.html' title="Ekologické plodiny, chov zvířat i penzion. Na Šumpersku zažijete agroturistiku v celé své kráse">Ekologické plodiny, chov zvířat i penzion. Na Šumpersku zažijete…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/415696/dokonano-golden-state-slavi-sedmy-titul-v-nba-curry-se-stal-poprve-mvp-finale.html' title="Dokonáno. Golden State slaví sedmý titul v NBA! Curry se stal poprvé MVP finále">Dokonáno. Golden State slaví sedmý titul v NBA! Curry se stal poprvé…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-khl/415691/cizinci-co-jdou-do-ruska-trio-slovaku-olympijsky-vitez-ci-prvni-japonec.html' title="Cizinci, co jdou do Ruska: trio Slováků, olympijský vítěz či první Japonec">Cizinci, co jdou do Ruska: trio Slováků, olympijský vítěz či první…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/415690/valna-hromada-fotbal-na-bojisti-jde-o-stanovy-i-dve-mista-uspeje-fevoluce.html' title="Valná hromada: fotbal na bojišti. Jde o stanovy i dvě místa, uspěje Fevoluce?">Valná hromada: fotbal na bojišti. Jde o stanovy i dvě místa, uspěje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/714392/23-miliard-na-stavbu-decka-praha-si-vezme-uver-od-evropske-investicni-banky-schvalili-zastupitele.html' title="23 miliard na stavbu „déčka“. Praha si vezme úvěr od Evropské investiční banky, schválili zastupitelé">23 miliard na stavbu „déčka“. Praha si vezme úvěr od Evropské…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/715329/ozzyho-pustili-z-nemocnice.html' title="Ozzyho pustili z nemocnice!">Ozzyho pustili z nemocnice!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715334/prazsti-zastupitele-jednali-pres-20-hodin-zdrzela-je-hlubuckova-kauza-opozice-odesla-domu.html' title="Pražští zastupitelé jednali přes 20 hodin, zdržela je Hlubučkova kauza. Opozice odešla domů">Pražští zastupitelé jednali přes 20 hodin, zdržela je Hlubučkova…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/detska-filmova-hvezda-valentyna-beckova-mym-nejvetsim-pranim-je-videt-jeziska' title="Dětská filmová hvězda Valentýna Bečková: Mým největším přáním je vidět Ježíška!">Dětská filmová hvězda Valentýna Bečková: Mým největším přáním je…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/superrychla-jahodova-bublanina-vlacne-testo-s-krupavymi-mandlickami-navrchu-vas-dostane' title="Superrychlá jahodová bublanina. Vláčné těsto s křupavými mandličkami navrchu vás dostane">Superrychlá jahodová bublanina. Vláčné těsto s křupavými mandličkami…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/tipy-na-letni-vylety-kam-s-detmi-prazdniny-leto' title="5 tipů na předprázdninové výlety za dobrodružstvím. Tady to bude bavit všechny">5 tipů na předprázdninové výlety za dobrodružstvím. Tady to bude…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/spatne-pocasi-v-kanade-misto-vozu-tece-v-montrealu-boxovou-ulickou-reka' title="Špatné počasí v Kanadě. Místo vozů teče v Montrealu boxovou uličkou řeka">Špatné počasí v Kanadě. Místo vozů teče v Montrealu boxovou uličkou…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/misto-bolesti-zad-muze-prijit-i-diskvalifikace-jak-bude-fia-hlidat-poskakovani' title="Místo bolesti zad může přijít i diskvalifikace. Jak bude FIA hlídat poskakování?">Místo bolesti zad může přijít i diskvalifikace. Jak bude FIA hlídat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/singer-skutecne-postavi-znovuzrozenou-964-turbo-bude-mit-minimalne-455-koni' title="Singer skutečně postaví znovuzrozenou 964 Turbo. Bude mít minimálně 455 koní">Singer skutečně postaví znovuzrozenou 964 Turbo. Bude mít minimálně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/programovani-elektroniky-kdyz-pretece-zasobnik-vybuchne-jaderna-elektrarna-havlickuv-brod/sc-3-a-212112/default.aspx' title="Programování elektroniky: Když přeteče zásobník, vybuchne jaderná elektrárna Havlíčkův Brod">Programování elektroniky: Když přeteče zásobník, vybuchne jaderná…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-stovky-demoverzi-na-steamu-a-supraland-zdarma' title="Pojďte na virtuální Steam Fest. Zdarma dostanete stovky skvělých demoverzí">Pojďte na virtuální Steam Fest. Zdarma dostanete stovky skvělých…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/huawei-watch-fit-2-pridaly-na-eleganci-a-jdou-primo-proti-apple-watch/sc-3-a-1355351/default.aspx' title="Huawei Watch Fit 2 přidaly na eleganci a jdou přímo proti Apple Watch">Huawei Watch Fit 2 přidaly na eleganci a jdou přímo proti Apple Watch</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/inflace-v-cr-a-ve-svete-ceny-graf'>Inflace</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Západ nedodá Ukrajině útočná letadla a tanky, řekl prý Macron">Válka na Ukrajině ONLINE: Západ nedodá Ukrajině útočná letadla a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/wrestling-letos-investorum-vynasi-na-akcie-sazi-i-velky-britsky-investicni-fond-1390963' title="Wrestling letos investorům vynáší. Na akcie sází i velký britský investiční fond">Wrestling letos investorům vynáší. Na akcie sází i velký britský…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/magistrat-obratil-chce-zmenit-podobu-maleho-prazskeho-manhattanu-na-novych-butovicich-1390957' title="Magistrát obrátil. Chce změnit podobu malého pražského Manhattanu na Nových Butovicích">Magistrát obrátil. Chce změnit podobu malého pražského Manhattanu na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vyzkousejte-recept-ladky-nergesove-upecte-si-jeji-jahodovy-kolac-jedna-duse-1648.html' title="Vyzkoušejte recept Laďky Něrgešové. Upečte si její jahodový koláč Jedna-duše">Vyzkoušejte recept Laďky Něrgešové. Upečte si její jahodový koláč…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/pecena-kureci-stehynka-po-kterych-se-budete-olizovat-1656.html' title="Pečená kuřecí stehýnka, po kterých se budete olizovat!">Pečená kuřecí stehýnka, po kterých se budete olizovat!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/7-skvelych-zpusobu-jak-vyuzit-matu-do-nanuku-k-masu-i-na-pizzu-1638.html' title="7 skvělých způsobů, jak využít mátu: do nanuků, k masu i na pizzu">7 skvělých způsobů, jak využít mátu: do nanuků, k masu i na pizzu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/113750/tip-na-vylet-rozhledna-suchy-vrch.html' title="Tip na výlet: Rozhledna Suchý vrch">Tip na výlet: Rozhledna Suchý vrch</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-slavnosti-petiliste-ruze-zavody-na-bezkach-i-ztracena-muriel.html' title="Tipy na víkend: Slavnosti Pětilisté růže, závody na běžkách i ztracená Muriel">Tipy na víkend: Slavnosti Pětilisté růže, závody na běžkách i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/chorvatsko-autem' title="Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?">Cesta do Chorvatska autem: Co je potřeba s sebou a kudy jet?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-41' title="SPOTLIGHT: Předsedkyně EP Roberta Metsola v Praze ">SPOTLIGHT: Předsedkyně EP Roberta Metsola v Praze </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-nerikat-lidem-po-coming-outu' title="Co (ne)říkat queer lidem po coming-outu">Co (ne)říkat queer lidem po coming-outu</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/amber-heard-poskytla-prvni-rozhovor-po-soudu-s-deppem-stale-ho-miluji-tvrdi' title="Amber Heard poskytla první rozhovor po soudu s Deppem. „Stále ho miluji," tvrdí ">Amber Heard poskytla první rozhovor po soudu s Deppem. „Stále ho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/chladive-poteseni-kolik-kalorii-ma-zmrzlina-a-jak-casto-ji-muzeme-konzumovat-6803.html' title="Chladivé potěšení: Kolik kalorií má zmrzlina a jak často ji můžeme konzumovat?">Chladivé potěšení: Kolik kalorií má zmrzlina a jak často ji můžeme…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/714379/zazracna-limetka-vyhladi-plet-posili-imunitu-i-celkove-zdravi.html' title="Zázračná limetka! Vyhladí pleť, posílí imunitu i celkové zdraví">Zázračná limetka! Vyhladí pleť, posílí imunitu i celkové zdraví</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/to-nejlepsi-na-trhu-v-oblasti-saunovych-kamen-6841.html' title="To nejlepší na trhu v oblasti saunových kamen">To nejlepší na trhu v oblasti saunových kamen</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29067/mam-jedno-prso-mensi-a-trapi-me-to.html' title="Mám jedno prso menší a trápí mě to">Mám jedno prso menší a trápí mě to</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/casopis-abc/29001/nove-abc-s-raketakem-a-pribehem-hracek-ve-vesmiru.html' title="Nové ABC: S Rakeťákem a příběhem hraček ve vesmíru">Nové ABC: S Rakeťákem a příběhem hraček ve vesmíru</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/v-the-alters-od-tvurcu-this-war-of-mine-pomuzete-sami-sobe-po-ztroskotani-na-nezname-planete' title="V The Alters od tvůrců This War of Mine pomůžete sami sobě po ztroskotání na neznámé planetě">V The Alters od tvůrců This War of Mine pomůžete sami sobě po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7711538/bydleni-vystredniho-viteze-like-house-2-tadease-bily-minimalismus-ruzove-hrnce-a-zmena-na-prani-influenceru.html' title="Bydlení výstředního vítěze Like House 2 Tadeáše: Bílý minimalismus, růžové hrnce a změna na přání influencerů ">Bydlení výstředního vítěze Like House 2 Tadeáše: Bílý minimalismus,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7689605/abeceda-moderniho-fotbalu-vernera-licky-5-dil-situace-v-utocnem-pasmu.html' title="Abeceda moderního fotbalu Vernera Ličky (5. díl): Situace v útočném pásmu">Abeceda moderního fotbalu Vernera Ličky (5. díl): Situace v útočném…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7740402/patecni-prostreno-proc-by-hostitelka-poslala-jednu-ze-souperek-domu.html' title="Páteční Prostřeno!: Proč by hostitelka poslala jednu ze soupeřek domů?">Páteční Prostřeno!: Proč by hostitelka poslala jednu ze soupeřek domů?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>