
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Samsung dnes představil projekt Wildlife Watch, kterým chce jihokorejský výrobce bojovat proti pytláctví v africké buši. Výrobce nasadil do rezervace Balule, jenže je součástí jihoafrického Krugerova národního parku, čtyři stanoviště se" />
		<meta property="og:title" content="Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky" />
		<meta property="og:description" content="Samsung dnes představil projekt Wildlife Watch, kterým chce jihokorejský výrobce bojovat proti pytláctví v africké buši. Výrobce nasadil do rezervace Balule, jenže je součástí jihoafrického Krugerova národního parku, čtyři stanoviště se" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky" />
		<meta name="twitter:description" content="Samsung dnes představil projekt Wildlife Watch, kterým chce jihokorejský výrobce bojovat proti pytláctví v africké buši. Výrobce nasadil do rezervace Balule, jenže je součástí jihoafrického Krugerova národního parku, čtyři stanoviště se" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=628661641" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=628661641" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=628661641" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/a-1350851" >
		<meta name="id" content="1350851"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 03 Mar 2021 15:30:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "160",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1350851',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/sc-309-a-1350851" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/sc-309-a-1350851" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/sc-309-a-1350851" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.000' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Smartphony', 'Galaxy', 'Space Zoom', 'Fotomobily', 'YouTube', 'Živý přenos', 'Samsung Galaxy S20 FE', 'Samsung Galaxy S20 FE 5G', 'Samsung Galaxy S20 FE 5G', 'Zvíře', 'Afrika', 'Příroda', 'Projekt'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1350851" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzExNzE5ODk2D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYEAgMPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGReUyeUoyyvQBTpLFoFcqRVNgBOmQ==" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=813150344" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky%2fsc-309-a-1350851" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/oneplus-laka-na-8-brezna-na-samostatne-akci-oznami-datum-premiery-oneplus-9/a-1350844" title="OnePlus láká na 8. března. Na samostatné akci oznámí datum premiéry OnePlus 9"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=609805432' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/oneplus-laka-na-8-brezna-na-samostatne-akci-oznami-datum-premiery-oneplus-9/a-1350844" title="OnePlus láká na 8. března. Na samostatné akci oznámí datum premiéry OnePlus 9">OnePlus láká na 8. března. Na samostatné akci oznámí datum premiéry OnePlus 9</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/sc-309-a-1350851"
  },
  "headline": "Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=628661641",
    "width": 684,
    "height": 342
  },
  
  "datePublished": "2021-03-03T15:30:00Z",
  "dateModified": "2021-03-03T15:30:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1350851">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="https://mobilmania.zive.cz/smartphony/sc-319">Smartphony</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/zivy-prenos/sc-919">Živý přenos</a>
                    
                 | 
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung-galaxy-s20-fe'>Samsung Galaxy S20 FE</a>
                    
                 | 
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung-galaxy-s20-fe-5g_1'>Samsung Galaxy S20 FE 5G</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1350851" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/sc-309-a-1350851">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">3. března 2021</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/formule-mezi-mobily-zarizeni-s-konstrukci-z-uhlikovych-vlaken-vazi-jen-125-gramu/sc-309-a-1350850" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Formule mezi mobily. Zařízení s konstrukcí z uhlíkových vláken váží jen 125 gramů">Formule mezi mobily. Zařízení s konstrukcí z uhlíkových vláken váží jen 125 gramů</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1350851%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+spustil+projekt+Wildlife+Watch.+Galaxy+S20+FE+streamuj%c3%ad+zv%c3%ad%c5%99ata+z+Afriky&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky%2fsc-309-a-1350851" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='282438950' href='/Client.Gallery/show.aspx?id_file=282438950&article=1350851' onclick='javascript:ShowArticleImage(282438950,750,500,""); return false' title='Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky'><img itemprop='image' alt='Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=282438950' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=286929496&article=1350851'  onclick='javascript:ShowArticleImage(286929496,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=286929496' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=998867625&article=1350851'  onclick='javascript:ShowArticleImage(998867625,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=998867625' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=286631368&article=1350851'  onclick='javascript:ShowArticleImage(286631368,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung spustil projekt Wildlife Watch. Galaxy S20 FE streamují zvířata z Afriky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=286631368' /></a><a href='/Client.Gallery/show.aspx?id_file=282438950&article=1350851' onclick='javascript:ShowArticleImage(282438950,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Samsung dnes představil projekt Wildlife Watch, kterým chce jihokorejský výrobce bojovat proti pytláctví v africké buši. Výrobce nasadil do rezervace Balule, jenže je součástí jihoafrického Krugerova národního parku, čtyři stanoviště se smartphony <a href="/samsung-galaxy-s20-fe-5g_1">Galaxy S20 FE</a>, které nepřetržitě streamují přírodu s divokými zvířaty. Přímo z domova se tak můžete virtuálně přenést do Afriky a sledovat zvířata ve svém přirozeném prostředí.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-samsung-galaxy-s20-fe--slusny-pomer-cena/vykon-u-eska-pro-fanousky/sc-21-a-1349478" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy S20 FE – slušný poměr cena/výkon u „eska“ pro fanoušky">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=616954348' alt='RECENZE: Samsung Galaxy S20 FE – slušný poměr cena/výkon u „eska“ pro fanoušky' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-samsung-galaxy-s20-fe--slusny-pomer-cena/vykon-u-eska-pro-fanousky/sc-21-a-1349478" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy S20 FE – slušný poměr cena/výkon u „eska“ pro fanoušky">RECENZE: Samsung Galaxy S20 FE – slušný poměr cena/výkon u „eska“ pro fanoušky</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Kamery telefonů zaznamenávají i dění v noci, nejedná se jen o stacionární záběry, protože tu a tam se podíváte i okolo nebo je přiblížen některý z detailů okolní krajiny. Projekt Wildlife Watch bude trvat dva měsíce, tedy až do 5. května. Detaily k projektu, včetně možností, jak přispět na ochranu zvířat, <a href="https://www.samsung.com/cz/explore/photography/anti-poaching-wildlife-watch/">najdete na stránkách Samsungu</a>&nbsp;či na přímo webu <a href="https://www.wildlife-watch.com/?lang=cs#googtrans(cs)">Wildlife-Watch</a>.</p>

<p><strong>Představení projektu Wildlife Watch:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6858771"><div id="video-6858771"></div></div>
<div class="clear"></div>

<p><strong>Živé streamy z africké rezervace Balule (Galaxy S20 FE):</strong></p>


	<div class="video-container" data-yt="RYmb5U8PlK0" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="//i.ytimg.com/vi/RYmb5U8PlK0/hqdefault.jpg" />
			<a href="//www.youtube.com/watch?v=RYmb5U8PlK0"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="RYmb5U8PlK0" data-spot="8641" data-page="738" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-RYmb5U8PlK0" alt="YOUTUBE VIDEO: RYmb5U8PlK0"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>






	<div class="video-container" data-yt="JtqMhXWI7JQ" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="//i.ytimg.com/vi/JtqMhXWI7JQ/hqdefault.jpg" />
			<a href="//www.youtube.com/watch?v=JtqMhXWI7JQ"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="JtqMhXWI7JQ" data-spot="8641" data-page="738" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-JtqMhXWI7JQ" alt="YOUTUBE VIDEO: JtqMhXWI7JQ"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>






	<div class="video-container" data-yt="7XcmNRWvXjA" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="//i.ytimg.com/vi/7XcmNRWvXjA/hqdefault.jpg" />
			<a href="//www.youtube.com/watch?v=7XcmNRWvXjA"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="7XcmNRWvXjA" data-spot="8641" data-page="738" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-7XcmNRWvXjA" alt="YOUTUBE VIDEO: 7XcmNRWvXjA"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>






	<div class="video-container" data-yt="wUgl9wXxujI" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="//i.ytimg.com/vi/wUgl9wXxujI/hqdefault.jpg" />
			<a href="//www.youtube.com/watch?v=wUgl9wXxujI"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="wUgl9wXxujI" data-spot="8641" data-page="738" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-wUgl9wXxujI" alt="YOUTUBE VIDEO: wUgl9wXxujI"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





			

			

		        

		
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-spustil-projekt-wildlife-watch-galaxy-s20-fe-streamuji-zvirata-z-afriky/sc-309-a-1350851/?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/formule-mezi-mobily-zarizeni-s-konstrukci-z-uhlikovych-vlaken-vazi-jen-125-gramu/sc-309-a-1350850" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Formule mezi mobily. Zařízení s konstrukcí z uhlíkových vláken váží jen 125 gramů">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Formule mezi mobily. Zařízení s konstrukcí z uhlíkových vláken váží jen 125 gramů
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1350851">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/smartphony/sc-319">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/space-zoom/sc-1533">Space Zoom</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Space Zoom'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/fotomobily/sc-1214">Fotomobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotomobily'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/youtube/sc-539">YouTube</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('YouTube'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/zivy-prenos/sc-919">Živý přenos</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Živý přenos'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-s20-fe'>Samsung Galaxy S20 FE</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20 FE'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-s20-fe-5g_1'>Samsung Galaxy S20 FE 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20 FE 5G'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-s20-fe-5g'>Samsung Galaxy S20 FE 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy S20 FE 5G'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/zvire/at-1002849">Zvíře</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvíře'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/afrika/at-1012253">Afrika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Afrika'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/priroda/at-1029744">Příroda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příroda'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/projekt/at-1010984">Projekt</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Projekt'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/bezdratovy-zvuk-do-videa-samsung-vytahl-trumf-na-ktery-konkurence-nestaci/sc-3-a-1350417" class="ga-plain-title" title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí" data-title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=513957599' alt='Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/bezdratovy-zvuk-do-videa-samsung-vytahl-trumf-na-ktery-konkurence-nestaci/sc-3-a-1350417" class="ga-plain-title" title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí" data-title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí">Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Tomáš Holčík, Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/bezdratovy-zvuk-do-videa-samsung-vytahl-trumf-na-ktery-konkurence-nestaci/sc-3-a-1350417/?showforum=1">100</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078" class="ga-plain-title" title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo" data-title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=659394903' alt='Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078" class="ga-plain-title" title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo" data-title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo">Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078/?showforum=1">14</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/neprehlednutelny-kyklop-xiaomi-mi-11-ma-zdrcujici-vykon-a-kozena-zada-za-priplatek/sc-3-a-1350213" class="ga-plain-title" title="Nepřehlédnutelný kyklop. Xiaomi Mi 11 má zdrcující výkon a kožená záda za příplatek" data-title="Nepřehlédnutelný kyklop. Xiaomi Mi 11 má zdrcující výkon a kožená záda za příplatek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=82351238' alt='Nepřehlédnutelný kyklop. Xiaomi Mi 11 má zdrcující výkon a kožená záda za příplatek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/neprehlednutelny-kyklop-xiaomi-mi-11-ma-zdrcujici-vykon-a-kozena-zada-za-priplatek/sc-3-a-1350213" class="ga-plain-title" title="Nepřehlédnutelný kyklop. Xiaomi Mi 11 má zdrcující výkon a kožená záda za příplatek" data-title="Nepřehlédnutelný kyklop. Xiaomi Mi 11 má zdrcující výkon a kožená záda za příplatek">Nepřehlédnutelný kyklop. Xiaomi Mi 11 má zdrcující výkon a kožená záda za příplatek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/neprehlednutelny-kyklop-xiaomi-mi-11-ma-zdrcujici-vykon-a-kozena-zada-za-priplatek/sc-3-a-1350213/?showforum=1">52</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-assistant-v-cestine-naznaky-neberte-vazne-start-sluzby-je-v-nedohlednu/sc-3-a-1350150" class="ga-plain-title" title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu" data-title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=291044231' alt='Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-assistant-v-cestine-naznaky-neberte-vazne-start-sluzby-je-v-nedohlednu/sc-3-a-1350150" class="ga-plain-title" title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu" data-title="Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu">Google Assistant v češtině: Náznaky neberte vážně, start služby je v nedohlednu</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/google-assistant-v-cestine-naznaky-neberte-vazne-start-sluzby-je-v-nedohlednu/sc-3-a-1350150/?showforum=1">33</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/uniky-jsou-kompletni-zname-uz-i-detailni-specifikace-galaxy-s21-a-galaxy-s21/sc-309-a-1350206" class="ga-plain-title" title="Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+" data-title="Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=420659358' alt='Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/uniky-jsou-kompletni-zname-uz-i-detailni-specifikace-galaxy-s21-a-galaxy-s21/sc-309-a-1350206" class="ga-plain-title" title="Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+" data-title="Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+">Úniky jsou kompletní. Známe už i detailní specifikace Galaxy S21 a Galaxy S21+</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.zive.cz/clanky/uniky-jsou-kompletni-zname-uz-i-detailni-specifikace-galaxy-s21-a-galaxy-s21/sc-309-a-1350206/?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/rusky-cyberpunk-ovce-hlida-dron-kravy-maji-qr-kody-a-misto-zachodu-je-cerna-dira/sc-3-a-1350072" class="ga-plain-title" title="Ruský Cyberpunk: Ovce hlídá dron, krávy mají QR kódy a místo záchodu je černá díra" data-title="Ruský Cyberpunk: Ovce hlídá dron, krávy mají QR kódy a místo záchodu je černá díra"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=592834810' alt='Ruský Cyberpunk: Ovce hlídá dron, krávy mají QR kódy a místo záchodu je černá díra' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/rusky-cyberpunk-ovce-hlida-dron-kravy-maji-qr-kody-a-misto-zachodu-je-cerna-dira/sc-3-a-1350072" class="ga-plain-title" title="Ruský Cyberpunk: Ovce hlídá dron, krávy mají QR kódy a místo záchodu je černá díra" data-title="Ruský Cyberpunk: Ovce hlídá dron, krávy mají QR kódy a místo záchodu je černá díra">Ruský Cyberpunk: Ovce hlídá dron, krávy mají QR kódy a místo záchodu je černá díra</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/rusky-cyberpunk-ovce-hlida-dron-kravy-maji-qr-kody-a-misto-zachodu-je-cerna-dira/sc-3-a-1350072/?showforum=1">7</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-s21-ultra-tajemstvi-zbaveny-unikla-kompletni-specifikace-i-fotografie/sc-309-a-1350168" class="ga-plain-title" title="Samsung Galaxy S21 Ultra tajemství zbavený. Unikla kompletní specifikace i fotografie" data-title="Samsung Galaxy S21 Ultra tajemství zbavený. Unikla kompletní specifikace i fotografie"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=363075324' alt='Samsung Galaxy S21 Ultra tajemství zbavený. Unikla kompletní specifikace i fotografie' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-s21-ultra-tajemstvi-zbaveny-unikla-kompletni-specifikace-i-fotografie/sc-309-a-1350168" class="ga-plain-title" title="Samsung Galaxy S21 Ultra tajemství zbavený. Unikla kompletní specifikace i fotografie" data-title="Samsung Galaxy S21 Ultra tajemství zbavený. Unikla kompletní specifikace i fotografie">Samsung Galaxy S21 Ultra tajemství zbavený. Unikla kompletní specifikace i fotografie</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-s21-ultra-tajemstvi-zbaveny-unikla-kompletni-specifikace-i-fotografie/sc-309-a-1350168/?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=357002624' alt='Jak skrýt číslo, aby vás volaný nepoznal' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal">Jak skrýt číslo, aby vás volaný nepoznal</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006/?showforum=1">152</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-laka-na-radu-galaxy-s21-nabizi-ohlednuti-za-predchozimi-generacemi/sc-309-a-1350233" class="ga-plain-title" title="Samsung láká na řadu Galaxy S21. Nabízí ohlédnutí za předchozími generacemi" data-title="Samsung láká na řadu Galaxy S21. Nabízí ohlédnutí za předchozími generacemi"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=157759892' alt='Samsung láká na řadu Galaxy S21. Nabízí ohlédnutí za předchozími generacemi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-laka-na-radu-galaxy-s21-nabizi-ohlednuti-za-predchozimi-generacemi/sc-309-a-1350233" class="ga-plain-title" title="Samsung láká na řadu Galaxy S21. Nabízí ohlédnutí za předchozími generacemi" data-title="Samsung láká na řadu Galaxy S21. Nabízí ohlédnutí za předchozími generacemi">Samsung láká na řadu Galaxy S21. Nabízí ohlédnutí za předchozími generacemi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-laka-na-radu-galaxy-s21-nabizi-ohlednuti-za-predchozimi-generacemi/sc-309-a-1350233/?showforum=1">4</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/oppo-tajne-vstoupilo-na-cesky-trh-nektere-obchody-uz-prodavaji-jeho-smartphony/sc-3-a-1350306" class="ga-plain-title" title="Oppo tajně vstoupilo na český trh. Některé obchody už prodávají jeho smartphony" data-title="Oppo tajně vstoupilo na český trh. Některé obchody už prodávají jeho smartphony"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=336423044' alt='Oppo tajně vstoupilo na český trh. Některé obchody už prodávají jeho smartphony' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/oppo-tajne-vstoupilo-na-cesky-trh-nektere-obchody-uz-prodavaji-jeho-smartphony/sc-3-a-1350306" class="ga-plain-title" title="Oppo tajně vstoupilo na český trh. Některé obchody už prodávají jeho smartphony" data-title="Oppo tajně vstoupilo na český trh. Některé obchody už prodávají jeho smartphony">Oppo tajně vstoupilo na český trh. Některé obchody už prodávají jeho smartphony</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/oppo-tajne-vstoupilo-na-cesky-trh-nektere-obchody-uz-prodavaji-jeho-smartphony/sc-3-a-1350306/?showforum=1">2</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1&amp;t=1144258&amp;p=12841341#p12841341">Vodafone a ČD: 75% sleva na tarif (info na 1. straně)</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1&amp;t=1309537&amp;p=12841339#p12841339">DATAMÁNIE aneb 100 GB dat od O2</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=30&amp;t=1313479&amp;p=12841314#p12841314">Samsung S21 5G, S21+ 5G, S21 Ultra 5G - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=30&amp;t=1296357&amp;p=12841256#p12841256">Samsung Galaxy S10e, S10, S10+ obecná diskuze</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=2&amp;t=1314734">Samsung A70 - displej prasklý a co teď? Výměna či nový mobil</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemocnice-sotva-zvladaji-napor-pomohou-dalsi-lekari-a-babis-chce-cinskou-vakcinu.html" title="Koronavirus ONLINE: Nemocnice sotva zvládají nápor, pomohou další lékaři. A Babiš chce čínskou vakcínu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemocnice-sotva-zvladaji-napor-pomohou-dalsi-lekari-a-babis-chce-cinskou-vakcinu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173983.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NV4gmQHVg8rZIo0-OlnNbA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemocnice-sotva-zvladaji-napor-pomohou-dalsi-lekari-a-babis-chce-cinskou-vakcinu.html" title="Koronavirus ONLINE: Nemocnice sotva zvládají nápor, pomohou další lékaři. A Babiš chce čínskou vakcínu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemocnice-sotva-zvladaji-napor-pomohou-dalsi-lekari-a-babis-chce-cinskou-vakcinu.html'});"><span>Koronavirus ONLINE: Nemocnice sotva zvládají nápor, pomohou další lékaři. A Babiš chce čínskou vakcínu</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/671283/v-nemocnicich-musi-pomahat-lekari-a-sestry-z-ambulanci-rozhodla-vlada-studenty-nepovola.html" title="V nemocnicích musí pomáhat lékaři a sestry z ambulancí, rozhodla vláda. Studenty nepovolá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/671283/v-nemocnicich-musi-pomahat-lekari-a-sestry-z-ambulanci-rozhodla-vlada-studenty-nepovola.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174076.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2ntXhSZvq_lAD7Ei5piQPA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/671283/v-nemocnicich-musi-pomahat-lekari-a-sestry-z-ambulanci-rozhodla-vlada-studenty-nepovola.html" title="V nemocnicích musí pomáhat lékaři a sestry z ambulancí, rozhodla vláda. Studenty nepovolá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/671283/v-nemocnicich-musi-pomahat-lekari-a-sestry-z-ambulanci-rozhodla-vlada-studenty-nepovola.html'});"><span>V nemocnicích musí pomáhat lékaři a sestry z ambulancí, rozhodla vláda. Studenty nepovolá</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671270/tehotnou-meghan-dohnala-nedavna-minulost-obvineni-z-teroru-a-sikany.html" title="Těhotnou Meghan dohnala nedávná minulost: Obvinění z teroru a šikany!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671270/tehotnou-meghan-dohnala-nedavna-minulost-obvineni-z-teroru-a-sikany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-Ali_iucb17wqNFFosRW8w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671270/tehotnou-meghan-dohnala-nedavna-minulost-obvineni-z-teroru-a-sikany.html" title="Těhotnou Meghan dohnala nedávná minulost: Obvinění z teroru a šikany!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/671270/tehotnou-meghan-dohnala-nedavna-minulost-obvineni-z-teroru-a-sikany.html'});"><span>Těhotnou Meghan dohnala nedávná minulost: Obvinění z teroru a šikany!</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html" title="Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1170072.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kkb5N_Pb58Sg8Le4wFm3ow&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html" title="Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-popkultura/670087/utrhane-ruce-probodnuta-hlava-a-srdce-vyrvane-zaziva-z-hrudi-mortal-kombat-vyrazi-do-boje.html'});"><span>Utrhané ruce, probodnutá hlava a srdce vyrvané zaživa z hrudi. Mortal Kombat vyráží do boje</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-se-oficialne-odhaluje-bude-mit-obri-kufr-a-stylove-zadni-lampy" title="Nová Škoda Fabia se oficiálně odhaluje. Bude mít obří kufr a stylové zadní lampy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-se-oficialne-odhaluje-bude-mit-obri-kufr-a-stylove-zadni-lampy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167303.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=W1EsQkVVbFQUYr1TMaG0kg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-se-oficialne-odhaluje-bude-mit-obri-kufr-a-stylove-zadni-lampy" title="Nová Škoda Fabia se oficiálně odhaluje. Bude mít obří kufr a stylové zadní lampy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-se-oficialne-odhaluje-bude-mit-obri-kufr-a-stylove-zadni-lampy'});"><span>Nová Škoda Fabia se oficiálně odhaluje. Bude mít obří kufr a stylové zadní lampy</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=sFOpZsym4u8vjF8949-jLw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><span>FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167745.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Z7kk07Gr5APYlPW3ViM60A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><span>40 největších ženských hereckých sex symbolů 90. let</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984753.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Vr8gw6IlmaLGoEkp0v0-vQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/nejlepsi-fotomobily" title="Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/nejlepsi-fotomobily'});"><span>Vybrali jsme nejlepší fotomobily. Všechny nejsou drahé, začínají už nad 4 tisíci</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1121238.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=30Or3BqGi4LC5oMLLyv8zw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu" title="Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nepodvadejte-ve-fall-guys-chyceni-hrisnici-byli-uvezneni-na-cheater-islandu'});"><span>Nepodvádějte ve Fall Guys, chycení hříšníci byli uvězněni na Cheater Islandu</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html" title="Mourrisonova poradna: Nesnáším svoji sestru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1173893.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BiTsunyu_uiyz2VoMnO3Jg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html" title="Mourrisonova poradna: Nesnáším svoji sestru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/15355/mourrisonova-poradna-nesnasim-svoji-sestru.html'});"><span>Mourrisonova poradna: Nesnáším svoji sestru</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86300" title="Zima,za čarou (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/IMG_20210214_164821.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86302" title="Jeseníky. (foto: hodnypaja)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/PSX_20210219_105447.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86303" title="Večer ve městě (foto: Miki 1)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/588/AECEED64-FA36-4D40-AC0C-7CCA09112A03.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86301" title="27154240-C065-485F-8F24-4211B3F4CCDD (foto: PetrZ1978)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/639/27154240-C065-485F-8F24-4211B3F4CCDD.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86304" title="Místní Dub ve sněhu (foto: Denny09)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/639/Dub1.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx" title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1161537.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IRXI48EqaQZOGm1awIEmuw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx" title="Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/herni-notebooky-pro-rok-2021-konecne-velke-zmeny-v-procesorech-grafikach-i-displejich/sc-3-a-207915/default.aspx'});">Herní notebooky pro rok 2021: konečně velké změny v procesorech, grafikách i displejích</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/aplikace-pro-skenovani-carovych-kodu-prinesla-na-miliony-telefonu-malware-zobrazujici-reklamy/sc-3-a-208410/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/aplikace-pro-skenovani-carovych-kodu-prinesla-na-miliony-telefonu-malware-zobrazujici-reklamy/sc-3-a-208410/default.aspx" title="Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/aplikace-pro-skenovani-carovych-kodu-prinesla-na-miliony-telefonu-malware-zobrazujici-reklamy/sc-3-a-208410/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1168665.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_zKggijuIwi_IzNtIDlXGg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/aplikace-pro-skenovani-carovych-kodu-prinesla-na-miliony-telefonu-malware-zobrazujici-reklamy/sc-3-a-208410/default.aspx" title="Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/aplikace-pro-skenovani-carovych-kodu-prinesla-na-miliony-telefonu-malware-zobrazujici-reklamy/sc-3-a-208410/default.aspx'});">Aplikace pro skenování čárových kódů přinesla na miliony telefonů malware zobrazující reklamy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/392393/visinsky-vysival-byl-u-sedmi-golu-sima-gratuloval-poslouchal-jsi-rady.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/392393/visinsky-vysival-byl-u-sedmi-golu-sima-gratuloval-poslouchal-jsi-rady.html" title="Višinský vyšíval! Byl u sedmi gólů, Sima gratuloval: Poslouchal jsi rady!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/392393/visinsky-vysival-byl-u-sedmi-golu-sima-gratuloval-poslouchal-jsi-rady.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174092.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UqAsatyzSaw9E1B-8BSbjA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/392393/visinsky-vysival-byl-u-sedmi-golu-sima-gratuloval-poslouchal-jsi-rady.html" title="Višinský vyšíval! Byl u sedmi gólů, Sima gratuloval: Poslouchal jsi rady!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-domaci-souteze-pohar-facr/392393/visinsky-vysival-byl-u-sedmi-golu-sima-gratuloval-poslouchal-jsi-rady.html'});">Višinský vyšíval! Byl u sedmi gólů, Sima gratuloval: Poslouchal jsi rady!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233973.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Afd8hiEMrJ_Hwc5kDoFcwA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky" title="FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-toto-jsou-ice-girls-sexy-kocky-ktere-v-nhl-bavi-nejen-divaky'});">FOTO: Toto jsou Ice Girls! Sexy kočky, které v NHL baví nejen diváky</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/105776/rozkaz-znel-jasne-nesmi-projit-zivot-v-cesku-pod-prisnym-dohledem-policie-a-armady.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/reportaze/105776/rozkaz-znel-jasne-nesmi-projit-zivot-v-cesku-pod-prisnym-dohledem-policie-a-armady.html" title="Rozkaz zněl jasně: Nesmí projít! Život v Česku pod přísným dohledem policie a armády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/105776/rozkaz-znel-jasne-nesmi-projit-zivot-v-cesku-pod-prisnym-dohledem-policie-a-armady.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174038.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KUDL1EKd93b6lywA9hT14Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/reportaze/105776/rozkaz-znel-jasne-nesmi-projit-zivot-v-cesku-pod-prisnym-dohledem-policie-a-armady.html" title="Rozkaz zněl jasně: Nesmí projít! Život v Česku pod přísným dohledem policie a armády" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/reportaze/105776/rozkaz-znel-jasne-nesmi-projit-zivot-v-cesku-pod-prisnym-dohledem-policie-a-armady.html'});">Rozkaz zněl jasně: Nesmí projít! Život v Česku pod přísným dohledem policie a armády</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/105764/roman-prymula-je-oficialne-nejhouzevnatejsi-organismus-na-planete-prezije-toho-vic-nez-zelvusky.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/105764/roman-prymula-je-oficialne-nejhouzevnatejsi-organismus-na-planete-prezije-toho-vic-nez-zelvusky.html" title="Roman Prymula je oficiálně nejhouževnatější organismus na planetě. Přežije toho víc než želvušky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/105764/roman-prymula-je-oficialne-nejhouzevnatejsi-organismus-na-planete-prezije-toho-vic-nez-zelvusky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174051.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=T1EdodHhW9G_ZuVxOMaDnQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/105764/roman-prymula-je-oficialne-nejhouzevnatejsi-organismus-na-planete-prezije-toho-vic-nez-zelvusky.html" title="Roman Prymula je oficiálně nejhouževnatější organismus na planetě. Přežije toho víc než želvušky " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/105764/roman-prymula-je-oficialne-nejhouzevnatejsi-organismus-na-planete-prezije-toho-vic-nez-zelvusky.html'});">Roman Prymula je oficiálně nejhouževnatější organismus na planetě. Přežije toho víc než želvušky </a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419" title="Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174004.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=T05iWvi13mIwI0YoLcvc6w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419" title="Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/jak-se-stavi-novodoba-roubenka-architekt-roku-ji-zasadil-do-krkonos-1377419'});">Jak se staví novodobá „roubenka“. Architekt roku ji zasadil do Krkonoš</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/pandemie-do-ceskeho-skolstvi-konecne-prinesla-nastroje-a-metody-21-stoleti-1378035'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/pandemie-do-ceskeho-skolstvi-konecne-prinesla-nastroje-a-metody-21-stoleti-1378035" title="Pandemie do českého školství konečně přinesla nástroje a metody 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/pandemie-do-ceskeho-skolstvi-konecne-prinesla-nastroje-a-metody-21-stoleti-1378035'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1171542.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=BwJynYYYkr_oanz3VICFJg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/pandemie-do-ceskeho-skolstvi-konecne-prinesla-nastroje-a-metody-21-stoleti-1378035" title="Pandemie do českého školství konečně přinesla nástroje a metody 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/pandemie-do-ceskeho-skolstvi-konecne-prinesla-nastroje-a-metody-21-stoleti-1378035'});">Pandemie do českého školství konečně přinesla nástroje a metody 21. století</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-se-meni-obliba-vyrobcu-a-konkretnich-aut-na-internetu-treba-ferrari-vyrazne-spadlo-138250'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/jak-se-meni-obliba-vyrobcu-a-konkretnich-aut-na-internetu-treba-ferrari-vyrazne-spadlo-138250" title="Jak se mění obliba výrobců a aut na internetu? Třeba Ferrari výrazně spadlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-se-meni-obliba-vyrobcu-a-konkretnich-aut-na-internetu-treba-ferrari-vyrazne-spadlo-138250'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174081.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=K6Yw91Ot0uYgW1BN52_RtQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/jak-se-meni-obliba-vyrobcu-a-konkretnich-aut-na-internetu-treba-ferrari-vyrazne-spadlo-138250" title="Jak se mění obliba výrobců a aut na internetu? Třeba Ferrari výrazně spadlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/jak-se-meni-obliba-vyrobcu-a-konkretnich-aut-na-internetu-treba-ferrari-vyrazne-spadlo-138250'});">Jak se mění obliba výrobců a aut na internetu? Třeba Ferrari výrazně spadlo</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tahle-fabia-zatim-skoro-neztraci-hodnotu-nektere-ojete-kusy-dokonce-stoji-podobne-jako-nove-auto-138240'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/tahle-fabia-zatim-skoro-neztraci-hodnotu-nektere-ojete-kusy-dokonce-stoji-podobne-jako-nove-auto-138240" title="Tahle Fabia zatím skoro neztrácí hodnotu. Některé ojeté kusy dokonce stojí podobně jako nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tahle-fabia-zatim-skoro-neztraci-hodnotu-nektere-ojete-kusy-dokonce-stoji-podobne-jako-nove-auto-138240'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174067.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=JvWpgzjbHC05iyRfrhU5hw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/tahle-fabia-zatim-skoro-neztraci-hodnotu-nektere-ojete-kusy-dokonce-stoji-podobne-jako-nove-auto-138240" title="Tahle Fabia zatím skoro neztrácí hodnotu. Některé ojeté kusy dokonce stojí podobně jako nové auto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tahle-fabia-zatim-skoro-neztraci-hodnotu-nektere-ojete-kusy-dokonce-stoji-podobne-jako-nove-auto-138240'});">Tahle Fabia zatím skoro neztrácí hodnotu. Některé ojeté kusy dokonce stojí podobně jako nové auto</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 4. 3. 2021 0:45:34 -->
<!-- GetData(): 4. 3. 2021 0:45:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemocnice-sotva-zvladaji-napor-pomohou-dalsi-lekari-a-babis-chce-cinskou-vakcinu.html' title="Koronavirus ONLINE: Nemocnice sotva zvládají nápor, pomohou další lékaři. A Babiš chce čínskou vakcínu">Koronavirus ONLINE: Nemocnice sotva zvládají nápor, pomohou další…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671331/prvni-dite-v-cechach-zemrelo-s-covidem-holcicka-8-pochazela-z-plzne.html' title="První dítě v Čechách zemřelo s covidem: Holčička (†8) pocházela z Plzně">První dítě v Čechách zemřelo s covidem: Holčička (†8) pocházela z…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671305/netestovany-zamestnanec-nesmi-na-pracoviste-tvrdi-pravnici-a-zminili-vyhazov.html' title="Netestovaný zaměstnanec nesmí na pracoviště, tvrdí právníci. A zmínili vyhazov">Netestovaný zaměstnanec nesmí na pracoviště, tvrdí právníci. A…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/392397/barcelona-zachranila-postup-v-poharu-kapitan-vaclik-inkasoval-trikrat.html' title="Barcelona zachránila postup v poháru! Kapitán Vaclík inkasoval třikrát">Barcelona zachránila postup v poháru! Kapitán Vaclík inkasoval třikrát</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis/392377/ceskam-se-na-turnaji-v-dauha-dari-kvitova-i-pliskova-prosly-do-ctvrtfinale.html' title="Češkám se na turnaji v Dauhá daří, Kvitová i Plíšková prošly do čtvrtfinále">Češkám se na turnaji v Dauhá daří, Kvitová i Plíšková prošly do…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/392396/ac-milan-zachranil-bod-penaltou-v-97-minute-drzi-si-druhe-misto.html' title="AC Milán zachránil bod penaltou v 97. minutě. Drží si druhé místo">AC Milán zachránil bod penaltou v 97. minutě. Drží si druhé místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671330/po-sputniku-neschvalena-vakcina-z-ciny-zeman-na-popud-babise-domluvil-sinopharm.html' title="Po Sputniku neschválená vakcína z Číny? Zeman na popud Babiše domluvil Sinopharm ">Po Sputniku neschválená vakcína z Číny? Zeman na popud Babiše…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/671297/smutny-konec-vymeny-manzelek-michal-sebral-miriam-veci-a-utekl-vezme-ho-zpatky.html' title="Smutný konec Výměny manželek: Michal sebral Miriam věci a utekl! Vezme ho zpátky?">Smutný konec Výměny manželek: Michal sebral Miriam věci a utekl!…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/671300/babis-chce-urednickou-maturitu-studenti-se-vyhnou-zkouskam-znamky-budou-za-cele-ctyri-roky.html' title="Babiš chce úřednickou maturitu. Studenti se vyhnou zkouškám, známky budou za celé čtyři roky">Babiš chce úřednickou maturitu. Studenti se vyhnou zkouškám, známky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/vite-jak-zvednout-miminko-podivejte-se-na-tipy-spravneho-drzeni' title="Víte, jak zvednout miminko? Podívejte se na tipy správného držení">Víte, jak zvednout miminko? Podívejte se na tipy správného držení</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/180613/petra-cernocka-71-zit-s-muzem-je-vyzva.html' title="Petra Černocká (71): Žít s mužem je výzva!">Petra Černocká (71): Žít s mužem je výzva!</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/180551/zahrejte-se-jidlem-dynove-tortelli.html' title="Zahřejte se jídlem: Dýňové tortelli">Zahřejte se jídlem: Dýňové tortelli</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://f1sport.auto.cz/clanek/aston-martin-se-pri-vyvoji-zameril-zejmena-na-zadni-cast-vozu' title="Aston Martin se při vývoji zaměřil zejména na zadní část vozu">Aston Martin se při vývoji zaměřil zejména na zadní část vozu</a><a class="list-section-article" href='https://www.autorevue.cz/skoda-trekka-je-v-cesku-na-prodej-ma-skvely-stav-i-puvod-cena-je-vysoka' title="Vzácnou Škodu Trekka koupíte i v Česku. Má skvělý stav i původ, cena je vysoká">Vzácnou Škodu Trekka koupíte i v Česku. Má skvělý stav i původ, cena…</a><a class="list-section-article" href='https://www.auto.cz/adac-pripravil-test-letnich-pneumatik-v-popularnim-rozmeru-205-55-r16-138243' title="ADAC připravil test letních pneumatik v populárním rozměru 205/55 R16">ADAC připravil test letních pneumatik v populárním rozměru 205/55 R16</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.zive.cz/clanky/intel-zacne-nove-desktopove-procesory-core-11-generace-prodavat-30-brezna/sc-3-a-208826/default.aspx' title="Intel začne nové desktopové procesory Core 11. generace prodávat 30. března">Intel začne nové desktopové procesory Core 11. generace prodávat 30.…</a><a class="list-section-article" href='https://avmania.zive.cz/lg-letos-vyrobi-pres-1-milion-48-oled-tv-zajem-tahnou-hlavne-hraci' title="LG letos vyrobí přes 1 milion 48" OLED TV, zájem táhnou hlavně hráči">LG letos vyrobí přes 1 milion 48" OLED TV, zájem táhnou hlavně hráči</a><a class="list-section-article" href='https://avmania.zive.cz/clanky-a-bleskovky/skullcandy-hesh-anc-maji-byt-levna-stylova-bezdratova-sluchatka-s-potlacenim-hluku' title="Skullcandy Hesh ANC mají být levná, stylová bezdrátová sluchátka s potlačením hluku  ">Skullcandy Hesh ANC mají být levná, stylová bezdrátová sluchátka s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/zahranicni/sputnik-rozklada-slovenskou-koalici-zdravotnictvi-nakup-vakciny-utajuje-1378428' title="Sputnik rozkládá slovenskou koalici, zdravotnictví nákup vakcíny utajuje">Sputnik rozkládá slovenskou koalici, zdravotnictví nákup vakcíny…</a><a class="list-section-article" href='https://www.e15.cz/domaci/nemocnice-kolabuji-chybi-pecujici-personal-dalsi-lekare-a-sestry-mohou-povolat-hejtmani-1378444' title="Nemocnice kolabují, chybí pečující personál. Další lékaře a sestry mohou povolat hejtmani">Nemocnice kolabují, chybí pečující personál. Další lékaře a sestry…</a><a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/dal-svetu-byzjety-ted-learjet-konci-uprostred-boomu-soukromeho-letani-1378401' title="Dal světu byzjety. Teď Learjet končí uprostřed boomu soukromého létání">Dal světu byzjety. Teď Learjet končí uprostřed boomu soukromého létání</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='0' title="0">0</a><a class="list-section-article" href='0' title="0">0</a><a class="list-section-article" href='2' title="2">2</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105756/tip-na-vylet-drevena-poutni-kaple-nad-sumavskym-stozcem-chrani-pramen-lecive-vody.html' title="Tip na výlet: Dřevěná poutní kaple nad šumavským Stožcem chrání pramen léčivé vody">Tip na výlet: Dřevěná poutní kaple nad šumavským Stožcem chrání…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105584/turistikou-nepolibene-moldavsko-ruralni-idyla-pro-vsechny-kteri-hledaji-prirodu-a-klid.html' title="Turistikou nepolíbené Moldavsko: Rurální idyla pro všechny, kteří hledají přírodu a klid">Turistikou nepolíbené Moldavsko: Rurální idyla pro všechny, kteří…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/671201/misto-reklamniho-billboardu-recept-na-strudl-byvale-kino-ve-vrsovicich-se-meni-v-kulturni-centrum.html' title="Místo reklamního billboardu recept na štrůdl. Bývalé kino ve Vršovicích se mění v kulturní centrum">Místo reklamního billboardu recept na štrůdl. Bývalé kino ve…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-mia_shop_s_r_o-24844314' title="MIA Shop s.r.o. - 24844314">MIA Shop s.r.o. - 24844314</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-hickstead_a_s-25085166' title="HICKSTEAD, a.s. - 25085166">HICKSTEAD, a.s. - 25085166</a><a class="list-section-article" href='https://www.blesk.cz/clanek/bydleni-hobby-houby/670639/houbove-kyselo-levne-a-vydatne-vyzkousejte-tradicni-recept-z-kvasku.html' title="Houbové kyselo: Levné a vydatné. Vyzkoušejte tradiční recept z kvásku">Houbové kyselo: Levné a vydatné. Vyzkoušejte tradiční recept z kvásku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/psychika/jak-se-rychle-zklidnit-kdyz-jste-ve-stresu-vyberte-si-z-nasich-tipu-6095.html' title="Jak se rychle zklidnit, když jste ve stresu? Vyberte si z našich tipů">Jak se rychle zklidnit, když jste ve stresu? Vyberte si z našich tipů</a><a class="list-section-article" href='https://www.mojezdravi.cz/psychika/11-priznaku-bipolarni-poruchy-jak-poznate-cloveka-s-manii-a-depresi-6169.html' title="11 příznaků bipolární poruchy. Jak poznáte člověka s mánií a depresí?">11 příznaků bipolární poruchy. Jak poznáte člověka s mánií a depresí?</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/jak-si-pohlidat-zdravi-i-sportovni-vykony-zaroven-zkuste-si-cviceni-s-nikol-svantnerovou-a-watch-fit-6168.html' title="Jak si pohlídat zdraví i sportovní výkony zároveň? Zkuste si cvičení s Nikol Švantnerovou a WATCH FIT">Jak si pohlídat zdraví i sportovní výkony zároveň? Zkuste si cvičení…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/razer-opus-skvely-poslech-bez-silene-cenovky--recenze' title="Razer Opus: skvělý poslech bez šílené cenovky | Recenze">Razer Opus: skvělý poslech bez šílené cenovky | Recenze</a><a class="list-section-article" href='https://www.abicko.cz/clanek/komiksy-brana-svetu/27171/brana-svetu-2-cisarove.html' title="Brána světů 2: Císařové">Brána světů 2: Císařové</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/podivejte-se-jak-vypada-battle-royale-akce-apex-legends-na-switchi' title="Podívejte se, jak vypadá battle royale akce Apex Legends na Switchi">Podívejte se, jak vypadá battle royale akce Apex Legends na Switchi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6856888/pivarnik-o-limberskem.html' title="Pivarník o Limberském">Pivarník o Limberském</a><a class="list-section-article" href='https://tv.blesk.cz/video/6859196/losovani-denni-hry-trhaku-03-03-2021-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 03. 03. 2021! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 03. 03. 2021! Podívejte se na video, jestli…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6859244/policiste-zadrzeli-v-centru-prahy-26leteho-muze-ktery-jim-ujizdel-bez-ridicaku.html' title="Policisté zadrželi v centru Prahy 26letého muže, který jim ujížděl bez řidičáku">Policisté zadrželi v centru Prahy 26letého muže, který jim ujížděl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>