
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<title>Samsung potvrdil rolovací a výsuvné displeje. Dočkáme se jich ještě letos – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Displejová divize Samsung Display potvrdila práce na rolovacích a výsuvných displejích. A můžeme s klidným svědomím očekávat, že po těchto panelech jako první sáhne smartphonová divize od Samsungu. Víceprezident Samsung Display, Choi" />
		<meta property="og:title" content="Samsung potvrdil rolovací a výsuvné displeje. Dočkáme se jich ještě letos" />
		<meta property="og:description" content="Displejová divize Samsung Display potvrdila práce na rolovacích a výsuvných displejích. A můžeme s klidným svědomím očekávat, že po těchto panelech jako první sáhne smartphonová divize od Samsungu. Víceprezident Samsung Display, Choi" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung potvrdil rolovací a výsuvné displeje. Dočkáme se jich ještě letos" />
		<meta name="twitter:description" content="Displejová divize Samsung Display potvrdila práce na rolovacích a výsuvných displejích. A můžeme s klidným svědomím očekávat, že po těchto panelech jako první sáhne smartphonová divize od Samsungu. Víceprezident Samsung Display, Choi" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=675321173" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=675321173" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=675321173" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/samsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos/a-1350500" >
		<meta name="id" content="1350500"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 01 Feb 2021 13:40:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "148",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1350500',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos/sc-309-a-1350500/default.aspx" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos/sc-309-a-1350500" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos/sc-309-a-1350500/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.000' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=1.0.002"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type='text/javascript'>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = [];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080">

		<form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1350500" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMzExNzE5ODk2D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgMPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAILD2QWAgIDD2QWAmYPZBYGZg8WAh8BaBYCZg8VAQBkAgEPZBYCAgEPFgIfAAV/L2NsYW5reS9zYW1zdW5nLXBvdHZyZGlsLXJvbG92YWNpLWEtdnlzdXZuZS1kaXNwbGVqZS1kb2NrYW1lLXNlLWppY2gtamVzdGUtbGV0b3Mvc2MtMzA5LWEtMTM1MDUwMC8/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw8WAh8BaBYEAgEPFgQfAAVwL2NsYW5reS9zYW1zdW5nLXBvdHZyZGlsLXJvbG92YWNpLWEtdnlzdXZuZS1kaXNwbGVqZS1kb2NrYW1lLXNlLWppY2gtamVzdGUtbGV0b3Mvc2MtMzA5LWEtMTM1MDUwMC8/YXJ0Y29tbWVudHM9MR8BaGQCAw8WAh8ABX8vY2xhbmt5L3NhbXN1bmctcG90dnJkaWwtcm9sb3ZhY2ktYS12eXN1dm5lLWRpc3BsZWplLWRvY2thbWUtc2UtamljaC1qZXN0ZS1sZXRvcy9zYy0zMDktYS0xMzUwNTAwLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGR1JUXvzB1yKFAo1AAlhOUa/IxXqg==" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://www.mobilmania.cz">Mobily</a></li>

					<li><a href="https://www.mobilmania.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://www.mobilmania.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://www.mobilmania.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://www.mobilmania.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://www.mobilmania.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://www.mobilmania.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://www.mobilmania.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://www.mobilmania.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://www.mobilmania.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.cz">Samsung</a></li>
	
					<li><a href="https://www.mobilmania.cz/apple">Apple</a></li>
	
					<li><a href="https://www.mobilmania.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://www.mobilmania.cz/realme">Realme</a></li>
	
					<li><a href="https://www.mobilmania.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos%2fsc-309-a-1350500%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463" title="Vybrali jsme nejlepší telefony, které si v únoru 2021 můžete koupit"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=283535270' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nejlepsi-telefony-ktere-si-muzete-koupit/a-1337463" title="Vybrali jsme nejlepší telefony, které si v únoru 2021 můžete koupit">Vybrali jsme nejlepší telefony, které si v únoru 2021 můžete koupit</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/samsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos/sc-309-a-1350500"
  },
  "headline": "Samsung potvrdil rolovací a výsuvné displeje. Dočkáme se jich ještě letos",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=675321173",
    "width": 682,
    "height": 341
  },
  
  "datePublished": "2021-02-01T13:40:00Z",
  "dateModified": "2021-02-01T13:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1350500">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/rolovaci-displej/sc-1576">Rolovací displej</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/vysouvaci-konstrukce/sc-1387">Vysouvací konstrukce</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1350500" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/samsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos/sc-309-a-1350500">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Samsung potvrdil rolovací a výsuvné displeje. Dočkáme se jich ještě letos</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">1. února 2021</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/baterie-do-notebooku-za-10-let-zlevnily-o-tretinu-u-mobilu-se-naopak-zdrazovalo/sc-309-a-1350501" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Baterie do notebooků za 10 let zlevnily o třetinu. U mobilů se naopak zdražovalo ">Baterie do notebooků za 10 let zlevnily o třetinu. U mobilů se naopak zdražovalo </a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1350500%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+potvrdil+rolovac%c3%ad+a+v%c3%bdsuvn%c3%a9+displeje.+Do%c4%8dk%c3%a1me+se+jich+je%c5%a1t%c4%9b+letos&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos%2fsc-309-a-1350500" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='829839089' href='/Client.Gallery/show.aspx?id_file=829839089&article=1350500' onclick='javascript:ShowArticleImage(829839089,750,500,""); return false' title='Oppo'><img itemprop='image' alt='Oppo' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=829839089' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=142404141&article=1350500'  onclick='javascript:ShowArticleImage(142404141,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Oppo' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=142404141' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=142981763&article=1350500'  onclick='javascript:ShowArticleImage(142981763,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Oppo' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=142981763' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=775320273&article=1350500'  onclick='javascript:ShowArticleImage(775320273,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='XDA' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=775320273' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=775618401&article=1350500'  onclick='javascript:ShowArticleImage(775618401,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='XDA' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=775618401' /></a><a href='/Client.Gallery/show.aspx?id_file=829839089&article=1350500' onclick='javascript:ShowArticleImage(829839089,750,500,""); return false' class='info'><span class='gallery-count'>9</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

			<p>Displejová divize Samsung Display potvrdila práce na rolovacích a výsuvných displejích. A můžeme s klidným svědomím očekávat, že po těchto panelech jako první sáhne smartphonová divize od Samsungu. Víceprezident&nbsp;Samsung Display,&nbsp;Choi Kwon-young, potvrdil, že první rolovací a výsuvné displeje se na trh dostanou již v průběhu letošního roku. A to by mohlo znamenat velkou proměnu segmentu skládacích zařízení řady Galaxy.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/nove-zverejneny-patent-prozrazuje-moznou-podobu-samsungu-galaxy-z-fold3/sc-21-a-1349721" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nově zveřejněný patent prozrazuje možnou podobu Samsungu Galaxy Z Fold3">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=552935565' alt='Nově zveřejněný patent prozrazuje možnou podobu Samsungu Galaxy Z Fold3' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/nove-zverejneny-patent-prozrazuje-moznou-podobu-samsungu-galaxy-z-fold3/sc-21-a-1349721" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Nově zveřejněný patent prozrazuje možnou podobu Samsungu Galaxy Z Fold3">Nově zveřejněný patent prozrazuje možnou podobu Samsungu Galaxy Z Fold3</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samsung až dosud využívá dvě základní koncepce. Skládací hybrid s vnitřním a vnějším displejem, a pak také skládací véčko. Řada Galaxy Z by se tak mohla letos rozrůst o další dvě nové větve, které by mohly rozšířit uživatelskou základnu skládaček. Dvě stávající koncepce by měl Samsung v průběhu letošního roku vylepšovat, zejména s ohledem na energetickou efektivitu a selfie kamerku, která by mohla být zabudována přímo do displeje. U Galaxy Z Fold3 se také očekává podpora dotykového pera S Pen.</p>

<p><strong>První pohled na skládací Samsung Galaxy Z Fold2:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6529800"><div id="video-6529800"></div></div>
<div class="clear"></div>

<p>Zdroj <a href="http://www.thelec.net/news/articleView.html?idxno=2267">Thelec</a></p>

			

			

		        

		
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/samsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos/sc-309-a-1350500/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/baterie-do-notebooku-za-10-let-zlevnily-o-tretinu-u-mobilu-se-naopak-zdrazovalo/sc-309-a-1350501" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Baterie do notebooků za 10 let zlevnily o třetinu. U mobilů se naopak zdražovalo ">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Baterie do notebooků za 10 let zlevnily o třetinu. U mobilů se naopak zdražovalo 
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1350500">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung');ArticleKeyWords.push("Samsung");/*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy');ArticleKeyWords.push("Galaxy");ArticleMainKeyWords.push("Galaxy");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1043;}/*]]>*/</script>, <a href="https://mobilmania.zive.cz/spekulace/sc-366">Spekulace</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace');ArticleKeyWords.push("Spekulace");ArticleMainKeyWords.push("Spekulace");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 366;}/*]]>*/</script>, <a href="https://mobilmania.zive.cz/skladaci-displej/sc-708">Skládací displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací displej');ArticleKeyWords.push("Skládací displej");ArticleMainKeyWords.push("Skládací displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 708;}/*]]>*/</script>, <a href="https://mobilmania.zive.cz/rolovaci-displej/sc-1576">Rolovací displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Rolovací displej');ArticleKeyWords.push("Rolovací displej");ArticleMainKeyWords.push("Rolovací displej");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1576;}/*]]>*/</script>, <a href="https://mobilmania.zive.cz/skladaci-konstrukce/sc-1336">Skládací konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací konstrukce');ArticleKeyWords.push("Skládací konstrukce");ArticleMainKeyWords.push("Skládací konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1336;}/*]]>*/</script>, <a href="https://mobilmania.zive.cz/vysouvaci-konstrukce/sc-1387">Vysouvací konstrukce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysouvací konstrukce');ArticleKeyWords.push("Vysouvací konstrukce");ArticleMainKeyWords.push("Vysouvací konstrukce");if(typeof(ArticleFirstSection)=="undefined" || ArticleFirstSection==0){var ArticleFirstSection = 1387;}/*]]>*/</script>, <a href="https://mobilmania.zive.cz/koncepce/at-1059070">Koncepce</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Koncepce');ArticleKeyWords.push("Koncepce");/*]]>*/</script>, <a href="https://mobilmania.zive.cz/dotykove-pero/at-1004592">Dotykové pero</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Dotykové pero');ArticleKeyWords.push("Dotykové pero");/*]]>*/</script>, <a href="https://mobilmania.zive.cz/hybrid/at-1019250">Hybrid</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Hybrid');ArticleKeyWords.push("Hybrid");/*]]>*/</script>, <a href="https://mobilmania.zive.cz/samsung-displej/at-1049272">Samsung Displej</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Displej');ArticleKeyWords.push("Samsung Displej");/*]]>*/</script>, <a href="https://mobilmania.zive.cz/viceprezident/at-1032369">Víceprezident</a><script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category.push('Víceprezident');ArticleKeyWords.push("Víceprezident");/*]]>*/</script></p>
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768" class="ga-plain-title" title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce" data-title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=6162825' alt='České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768" class="ga-plain-title" title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce" data-title="České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce">České hodinky dobyly Kickstarter. Mají mechanické srdce i pokročilé chytré funkce</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/ceske-hodinky-dobyly-kickstarter-maji-mechanicke-srdce-i-pokrocile-chytre-funkce/sc-3-a-1349768/?showforum=1">30</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618" class="ga-plain-title" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček" data-title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=987893135' alt='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618" class="ga-plain-title" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček" data-title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček">Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu pod stromeček</a></h2>
				
				
				
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 13 nejvýhodnějších modelů ** Připravte si šest až čtrnáct tisíc korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/?showforum=1">95</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/fortnite-miri-zpatky-na-iphony-a-apple-tomu-tentokrat-nezabrani/sc-3-a-1349916" class="ga-plain-title" title="Fortnite míří zpátky na iPhony a Apple tomu tentokrát nezabrání…" data-title="Fortnite míří zpátky na iPhony a Apple tomu tentokrát nezabrání…"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=683745122' alt='Fortnite míří zpátky na iPhony a Apple tomu tentokrát nezabrání…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/fortnite-miri-zpatky-na-iphony-a-apple-tomu-tentokrat-nezabrani/sc-3-a-1349916" class="ga-plain-title" title="Fortnite míří zpátky na iPhony a Apple tomu tentokrát nezabrání…" data-title="Fortnite míří zpátky na iPhony a Apple tomu tentokrát nezabrání…">Fortnite míří zpátky na iPhony a Apple tomu tentokrát nezabrání…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/fortnite-miri-zpatky-na-iphony-a-apple-tomu-tentokrat-nezabrani/sc-3-a-1349916/?showforum=1">69</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078" class="ga-plain-title" title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo" data-title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=659394903' alt='Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078" class="ga-plain-title" title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo" data-title="Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo">Nokia 8.3 5G oficiálně v prodeji. Cena je naštěstí nižší, než se čekalo</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/nokia-83-5g-oficialne-v-prodeji-cena-je-nastesti-nizsi-nez-se-cekalo/sc-3-a-1350078/?showforum=1">13</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/chytre-hodinky-honor-a-huawei-se-zbavily-nejvetsi-brzdy-naucily-se-instalovat-aplikace/sc-3-a-1349951" class="ga-plain-title" title="Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace" data-title="Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=217585987' alt='Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/chytre-hodinky-honor-a-huawei-se-zbavily-nejvetsi-brzdy-naucily-se-instalovat-aplikace/sc-3-a-1349951" class="ga-plain-title" title="Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace" data-title="Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace">Chytré hodinky Honor a Huawei se zbavily největší brzdy. Naučily se instalovat aplikace</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/chytre-hodinky-honor-a-huawei-se-zbavily-nejvetsi-brzdy-naucily-se-instalovat-aplikace/sc-3-a-1349951/?showforum=1">75</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vylepseny-dji-mini-2-na-zadech-vozi-televizku-a-nabiji-se-v-osvetlene-vitrine/sc-3-a-1349763" class="ga-plain-title" title="Vylepšený DJI Mini 2 na zádech vozí televizku a nabíjí se v osvětlené vitríně" data-title="Vylepšený DJI Mini 2 na zádech vozí televizku a nabíjí se v osvětlené vitríně"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=609295873' alt='Vylepšený DJI Mini 2 na zádech vozí televizku a nabíjí se v osvětlené vitríně' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vylepseny-dji-mini-2-na-zadech-vozi-televizku-a-nabiji-se-v-osvetlene-vitrine/sc-3-a-1349763" class="ga-plain-title" title="Vylepšený DJI Mini 2 na zádech vozí televizku a nabíjí se v osvětlené vitríně" data-title="Vylepšený DJI Mini 2 na zádech vozí televizku a nabíjí se v osvětlené vitríně">Vylepšený DJI Mini 2 na zádech vozí televizku a nabíjí se v osvětlené vitríně</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/vylepseny-dji-mini-2-na-zadech-vozi-televizku-a-nabiji-se-v-osvetlene-vitrine/sc-3-a-1349763/?showforum=1">41</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=863904184' alt='Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci">Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/bezdratovy-zvuk-do-videa-samsung-vytahl-trumf-na-ktery-konkurence-nestaci/sc-3-a-1350417" class="ga-plain-title" title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí" data-title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=513957599' alt='Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/bezdratovy-zvuk-do-videa-samsung-vytahl-trumf-na-ktery-konkurence-nestaci/sc-3-a-1350417" class="ga-plain-title" title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí" data-title="Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí">Bezdrátový zvuk do videa: Samsung vytáhl trumf, na který konkurence nestačí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Tomáš Holčík, Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/bezdratovy-zvuk-do-videa-samsung-vytahl-trumf-na-ktery-konkurence-nestaci/sc-3-a-1350417/?showforum=1">100</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/jedna-kapitola-konci-samsung-definitivne-uzavrel-modelovou-radu-galaxy-note/sc-309-a-1350484" class="ga-plain-title" title="Jedna kapitola končí. Samsung definitivně uzavřel modelovou řadu Galaxy Note" data-title="Jedna kapitola končí. Samsung definitivně uzavřel modelovou řadu Galaxy Note"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=150617968' alt='Jedna kapitola končí. Samsung definitivně uzavřel modelovou řadu Galaxy Note' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/jedna-kapitola-konci-samsung-definitivne-uzavrel-modelovou-radu-galaxy-note/sc-309-a-1350484" class="ga-plain-title" title="Jedna kapitola končí. Samsung definitivně uzavřel modelovou řadu Galaxy Note" data-title="Jedna kapitola končí. Samsung definitivně uzavřel modelovou řadu Galaxy Note">Jedna kapitola končí. Samsung definitivně uzavřel modelovou řadu Galaxy Note</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.zive.cz/clanky/jedna-kapitola-konci-samsung-definitivne-uzavrel-modelovou-radu-galaxy-note/sc-309-a-1350484/?showforum=1">31</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=357002624' alt='Jak skrýt číslo, aby vás volaný nepoznal' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006" class="ga-plain-title" title="Jak skrýt číslo, aby vás volaný nepoznal" data-title="Jak skrýt číslo, aby vás volaný nepoznal">Jak skrýt číslo, aby vás volaný nepoznal</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skryt-cislo-aby-vas-volany-nepoznal/sc-4-a-1340006/?showforum=1">148</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=30&amp;t=1313479&amp;p=12809348#p12809348">Samsung S21 5G, S21+ 5G, S21 Ultra 5G - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1&amp;t=1119190&amp;p=12809273#p12809273">Retenční nabídky O2</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1904&amp;t=1311078&amp;p=12809244#p12809244">iPhone 12/mini/Pro/Max - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1&amp;t=1119188&amp;p=12808983#p12808983">Retenční nabídky T-Mobile</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1904&amp;t=1313909">Automatická aktualizace iOS</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668274/dohra-bendovy-narozeninove-party-gibs-asi-proveri-postup-policie-husak-zustava-sefem.html" title="Dohra Bendovy narozeninové party: GIBS asi prověří postup policie, Husák zůstává šéfem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668274/dohra-bendovy-narozeninove-party-gibs-asi-proveri-postup-policie-husak-zustava-sefem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164030.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1TLTURZhuT_Fj_RcluEZ6w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668274/dohra-bendovy-narozeninove-party-gibs-asi-proveri-postup-policie-husak-zustava-sefem.html" title="Dohra Bendovy narozeninové party: GIBS asi prověří postup policie, Husák zůstává šéfem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668274/dohra-bendovy-narozeninove-party-gibs-asi-proveri-postup-policie-husak-zustava-sefem.html'});"><span>Dohra Bendovy narozeninové party: GIBS asi prověří postup policie, Husák zůstává šéfem</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668230/vlada-podporila-respiratory-bez-dph-a-kvuli-mutacim-zprisnila-pravidla-pro-cestovani.html" title="Vláda podpořila respirátory bez DPH a kvůli mutacím zpřísnila pravidla pro cestování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668230/vlada-podporila-respiratory-bez-dph-a-kvuli-mutacim-zprisnila-pravidla-pro-cestovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=0K0hwKetf8bcIRwH-EzpNg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668230/vlada-podporila-respiratory-bez-dph-a-kvuli-mutacim-zprisnila-pravidla-pro-cestovani.html" title="Vláda podpořila respirátory bez DPH a kvůli mutacím zpřísnila pravidla pro cestování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668230/vlada-podporila-respiratory-bez-dph-a-kvuli-mutacim-zprisnila-pravidla-pro-cestovani.html'});"><span>Vláda podpořila respirátory bez DPH a kvůli mutacím zpřísnila pravidla pro cestování</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667983/krasna-herecka-z-cest-domu-sokovala-nenalicenou-tvari-nepoznali-ji-ani-vlastni-kamaradi.html" title="Krásná herečka z Cest domů šokovala nenalíčenou tváří!  Nepoznali ji ani vlastní kamarádi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667983/krasna-herecka-z-cest-domu-sokovala-nenalicenou-tvari-nepoznali-ji-ani-vlastni-kamaradi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164015.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cutipVZXy2DcLlbtmBqy_w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667983/krasna-herecka-z-cest-domu-sokovala-nenalicenou-tvari-nepoznali-ji-ani-vlastni-kamaradi.html" title="Krásná herečka z Cest domů šokovala nenalíčenou tváří!  Nepoznali ji ani vlastní kamarádi?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/667983/krasna-herecka-z-cest-domu-sokovala-nenalicenou-tvari-nepoznali-ji-ani-vlastni-kamaradi.html'});"><span>Krásná herečka z Cest domů šokovala nenalíčenou tváří!  Nepoznali ji ani vlastní kamarádi?</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162711.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GnYvK_h9F9ultEg_tiYOdg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><span>Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru" title="Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152523.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=aw6VmbLNnnfvRVUFUKSLjw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru" title="Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/malo-vidany-mezityp-skody-120-hleda-majitele-najeto-ma-jen-par-tisic-kilometru'});"><span>Málo vídaný mezityp Škody 120 hledá majitele. Najeto má jen pár tisíc kilometrů</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233814.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=4Ubmriq2pY5SSGSi5ua7-A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});"><span>VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://avmania.zive.cz/podivejte-se-na-prvni-3-minuty-filmu-wonder-woman-1984" title="Podívejte se na první 3 minuty filmu Wonder Woman 1984" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/podivejte-se-na-prvni-3-minuty-filmu-wonder-woman-1984'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1151628.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=WseNGPXMta11aUKsSRPBHg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://avmania.zive.cz/podivejte-se-na-prvni-3-minuty-filmu-wonder-woman-1984" title="Podívejte se na první 3 minuty filmu Wonder Woman 1984" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/podivejte-se-na-prvni-3-minuty-filmu-wonder-woman-1984'});"><span>Podívejte se na první 3 minuty filmu Wonder Woman 1984</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://digiarena.zive.cz/panasonic-lumix-s5-obraz-s-hloubkou-a-dokonalymi-barvami-test" title="Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/panasonic-lumix-s5-obraz-s-hloubkou-a-dokonalymi-barvami-test'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152045.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6-L84NhxQoz7cER_hWpBJQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://digiarena.zive.cz/panasonic-lumix-s5-obraz-s-hloubkou-a-dokonalymi-barvami-test" title="Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/panasonic-lumix-s5-obraz-s-hloubkou-a-dokonalymi-barvami-test'});"><span>Panasonic Lumix S5: Obraz s hloubkou a dokonalými barvami (test)</span></a></li><li class="first last"><a rel="nofollow" class="img" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=wyEMvjiyEZieEPPmp-NkJw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci" title="9 nejlepších her, které si zapaříte na jednom gauči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-nejlepsich-her-ktere-si-zaparite-na-jednom-gauci'});"><span>9 nejlepších her, které si zapaříte na jednom gauči</span></a></li><li class="last"><a rel="nofollow" class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27081/3d-mapa-blizkych-hnedych-trpasliku.html" title="3D mapa blízkých hnědých trpaslíků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27081/3d-mapa-blizkych-hnedych-trpasliku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163748.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9JB0oucHtIGFBnfMEuk30g&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27081/3d-mapa-blizkych-hnedych-trpasliku.html" title="3D mapa blízkých hnědých trpaslíků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27081/3d-mapa-blizkych-hnedych-trpasliku.html'});"><span>3D mapa blízkých hnědých trpaslíků</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86295" title="Lysá hora (foto: carismatico)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/IMG_20210118_114359-01.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86288" title="Lednové odpoledne (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/1610119220-picsay.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86286" title="Resize_of_IMG_0146 (foto: PetrZ1978)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/639/Resize_of_IMG_0146.JPG&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86287" title="Po dešti (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/593/IMG_20210104_142913_01-01.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86298" title="Lednové odpoledne, protisvětlo (foto: Ogyn)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/1612165754-picsay.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last">
        <a class="img" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86290" title="Pupen v ledu (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/593/IMG_20210111_153721-01.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" title="Nejlepší herní notebooky a pracovní stroje: Když máte více než 20 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149214.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=cLDGD6bviDE0cUyOZDzjIg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx" title="Nejlepší herní notebooky a pracovní stroje: Když máte více než 20 tisíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nejlepsi-herni-notebooky/sc-3-a-190667/default.aspx'});">Nejlepší herní notebooky a pracovní stroje: Když máte více než 20 tisíc</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1147659.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mEMhslGh8EZ8T3rE64fV3g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx" title="Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/venu-sq-je-nakup-roku-levnejsi-nez-ostatni-garminy-lepsi-nez-polochytre-amoledy/sc-3-a-207035/default.aspx'});">Venu Sq je nákup roku. Levnější než ostatní Garminy, lepší než polochytré AMOLEDy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390793/koukam-na-spartu-a-je-mi-blbe-rekl-bednar-kadlecovi-je-z-vykonu-smutno.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390793/koukam-na-spartu-a-je-mi-blbe-rekl-bednar-kadlecovi-je-z-vykonu-smutno.html" title="Koukám na Spartu a je mi blbě, řekl Bednář. Kadlecovi je z výkonů smutno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390793/koukam-na-spartu-a-je-mi-blbe-rekl-bednar-kadlecovi-je-z-vykonu-smutno.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164043.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=SjegR1MOONkJAy3VBoWZCw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390793/koukam-na-spartu-a-je-mi-blbe-rekl-bednar-kadlecovi-je-z-vykonu-smutno.html" title="Koukám na Spartu a je mi blbě, řekl Bednář. Kadlecovi je z výkonů smutno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390793/koukam-na-spartu-a-je-mi-blbe-rekl-bednar-kadlecovi-je-z-vykonu-smutno.html'});">Koukám na Spartu a je mi blbě, řekl Bednář. Kadlecovi je z výkonů smutno</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233814.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=zQkdJb0zF94BkZfEUPdiuA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated" title="VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-16-sportovkyn-ktere-pozovaly-v-plavkach-pro-sports-illustrated'});">VIDEO: 17 sportovkyň, které pózovaly v plavkách pro Sports Illustrated</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105294/ejhle-lobbying-existuje-i-v-neskodne-forme-a-na-protikorupcni-fronte-je-fronta.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/105294/ejhle-lobbying-existuje-i-v-neskodne-forme-a-na-protikorupcni-fronte-je-fronta.html" title="Ejhle! Lobbying existuje i v neškodné formě. A na protikorupční frontě… je fronta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105294/ejhle-lobbying-existuje-i-v-neskodne-forme-a-na-protikorupcni-fronte-je-fronta.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163984.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kp_BC1MhFqfBjWsWwv-YgA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/105294/ejhle-lobbying-existuje-i-v-neskodne-forme-a-na-protikorupcni-fronte-je-fronta.html" title="Ejhle! Lobbying existuje i v neškodné formě. A na protikorupční frontě… je fronta" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105294/ejhle-lobbying-existuje-i-v-neskodne-forme-a-na-protikorupcni-fronte-je-fronta.html'});">Ejhle! Lobbying existuje i v neškodné formě. A na protikorupční frontě… je fronta</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105299/ministerstvo-zdravotnictvi-v-rozkladu-jane-blatny-uz-tu-nejsi-moc-platny.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/105299/ministerstvo-zdravotnictvi-v-rozkladu-jane-blatny-uz-tu-nejsi-moc-platny.html" title="Ministerstvo zdravotnictví v rozkladu. Jane Blatný, už tu nejsi moc platný!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105299/ministerstvo-zdravotnictvi-v-rozkladu-jane-blatny-uz-tu-nejsi-moc-platny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164033.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=FptISKMZGuWhNTLUIn-m-g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/105299/ministerstvo-zdravotnictvi-v-rozkladu-jane-blatny-uz-tu-nejsi-moc-platny.html" title="Ministerstvo zdravotnictví v rozkladu. Jane Blatný, už tu nejsi moc platný!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/105299/ministerstvo-zdravotnictvi-v-rozkladu-jane-blatny-uz-tu-nejsi-moc-platny.html'});">Ministerstvo zdravotnictví v rozkladu. Jane Blatný, už tu nejsi moc platný!</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260" title="Pragovka v novém hávu. Karbonový supersport se 465 koňmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1160413.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=HSUkP9TsbdcWuvSNVmyFLg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260" title="Pragovka v novém hávu. Karbonový supersport se 465 koňmi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pragovka-v-novem-havu-karbonovy-supersport-se-465-konmi-1377260'});">Pragovka v novém hávu. Karbonový supersport se 465 koňmi</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176" title="Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1159797.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kRYPhL_9Hp0NgNfmrHlCIw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176" title="Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/potraviny/zapomente-na-coca-colu-nejvetsiho-svetoveho-napojare-je-treba-hledat-jinde-1377176'});">Zapomeňte na Coca-Colu, největšího světového nápojáře je třeba hledat jinde</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-164-proteo-1991-unikatni-kupe-se-ctyrkolkou-se-menilo-ve-spider-137783'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/alfa-romeo-164-proteo-1991-unikatni-kupe-se-ctyrkolkou-se-menilo-ve-spider-137783" title="Alfa Romeo 164 Protèo (1991): Unikátní kupé se čtyřkolkou se měnilo ve spider" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-164-proteo-1991-unikatni-kupe-se-ctyrkolkou-se-menilo-ve-spider-137783'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164003.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rQIzfUf8nEtB1dzW2y4dew&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/alfa-romeo-164-proteo-1991-unikatni-kupe-se-ctyrkolkou-se-menilo-ve-spider-137783" title="Alfa Romeo 164 Protèo (1991): Unikátní kupé se čtyřkolkou se měnilo ve spider" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-164-proteo-1991-unikatni-kupe-se-ctyrkolkou-se-menilo-ve-spider-137783'});">Alfa Romeo 164 Protèo (1991): Unikátní kupé se čtyřkolkou se měnilo ve spider</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-giulietta-se-opet-rysuje-dostane-techniku-sdilenou-s-ds-137846'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/alfa-romeo-giulietta-se-opet-rysuje-dostane-techniku-sdilenou-s-ds-137846" title="Alfa Romeo Giulietta se opět rýsuje. Dostane techniku sdílenou s DS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-giulietta-se-opet-rysuje-dostane-techniku-sdilenou-s-ds-137846'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1163979.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rAO0WCddiSFHe4gLPdqjNw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/alfa-romeo-giulietta-se-opet-rysuje-dostane-techniku-sdilenou-s-ds-137846" title="Alfa Romeo Giulietta se opět rýsuje. Dostane techniku sdílenou s DS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/alfa-romeo-giulietta-se-opet-rysuje-dostane-techniku-sdilenou-s-ds-137846'});">Alfa Romeo Giulietta se opět rýsuje. Dostane techniku sdílenou s DS</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 1. 2. 2021 22:21:00 -->
<!-- GetData(): 1. 2. 2021 22:21:00 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/668283/marketa-a-mirek-kteri-byli-vezneni-v-turecku-cekaji-rodinu-miminko-dostane-kurdske-jmeno.html' title="Markéta a Mirek, kteří byli vězněni v Turecku, čekají rodinu: Miminko dostane kurdské jméno!">Markéta a Mirek, kteří byli vězněni v Turecku, čekají rodinu: Miminko…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/668281/konec-lockdownu-jako-z-pohadky-na-ostrove-otevreli-50-hospod-i-skoly-rousky-nejsou-povinne.html' title="Konec lockdownu jako z pohádky: Na ostrově otevřeli 50 hospod i školy, roušky nejsou povinné">Konec lockdownu jako z pohádky: Na ostrově otevřeli 50 hospod i…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/668171/byvaly-inzenyr-nasa-38-zemrel-v-saudske-arabii-zabil-se-pri-letu-ve-specialnim-obleku.html' title="Bývalý inženýr NASA (†38) zemřel v Saudské Arábii: Zabil se při letu ve speciálním obleku">Bývalý inženýr NASA (†38) zemřel v Saudské Arábii: Zabil se při letu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/hokej-nhl/390788/nhl-online-pastrnak-opet-proti-washingtonu-tampa-vs-nashville.html' title="NHL ONLINE: Pastrňák opět proti Washingtonu, Tampa vs. Nashville">NHL ONLINE: Pastrňák opět proti Washingtonu, Tampa vs. Nashville</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/390793/koukam-na-spartu-a-je-mi-blbe-rekl-bednar-kadlecovi-je-z-vykonu-smutno.html' title="Koukám na Spartu a je mi blbě, řekl Bednář. Kadlecovi je z výkonů smutno">Koukám na Spartu a je mi blbě, řekl Bednář. Kadlecovi je z výkonů…</a><a class="list-section-article" href='https://fotbalove-prestupy.isport.blesk.cz/' title="Fotbalové přestupy ONLINE: Poslední den pro posily ve velkých ligách">Fotbalové přestupy ONLINE: Poslední den pro posily ve velkých ligách</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-svetova-edice/667234/lidi-jsme-v-krizi-nakolik-jsou-bidenovy-klimaticke-sliby-realisticke.html' title="„Lidi, jsme v krizi.“ Nakolik jsou Bidenovy klimatické sliby realistické?">„Lidi, jsme v krizi.“ Nakolik jsou Bidenovy klimatické sliby…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668277/gabina-koukalova-po-rozvodu-s-koukalem-priznala-novou-lasku-radost-ji-ale-kazi-exmanzel.html' title="Gábina Koukalová po rozvodu s Koukalem: Přiznala novou lásku! Radost jí ale kazí exmanžel">Gábina Koukalová po rozvodu s Koukalem: Přiznala novou lásku! Radost…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-blatny-promluvil-o-konci-v-uradu-a-merkelova-slibila-vakcinu-vsem.html' title="Koronavirus ONLINE: Blatný promluvil o konci v úřadu. A Merkelová slíbila vakcínu všem">Koronavirus ONLINE: Blatný promluvil o konci v úřadu. A Merkelová…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.maminka.cz/clanek/slunicko-prinasi-bajecne-dobrodruzstvi-se-skritkem-lesankem' title="Sluníčko přináší báječné dobrodružství se skřítkem Lesánkem ">Sluníčko přináší báječné dobrodružství se skřítkem Lesánkem </a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/179495/symboly-ktere-by-mohly-pomoci-kdyz-se-necitite-dobre-a-nic-se-nedari.html' title="Symboly, které by mohly pomoci, když se necítíte dobře a nic se nedaří...">Symboly, které by mohly pomoci, když se necítíte dobře a nic se…</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/179454/bezova-barva-ktera-nikdy-nevyjde-z-mody.html' title="Béžová - barva, která nikdy nevyjde z módy...">Béžová - barva, která nikdy nevyjde z módy...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.autorevue.cz/volkswagen-rozjel-dalsi-vyrobu-id3-v-tovarne-kousek-za-hranicemi-muzete-mit-i-mejdan' title="Volkswagen rozjel další výrobu ID.3. V továrně kousek za hranicemi můžete mít i mejdan">Volkswagen rozjel další výrobu ID.3. V továrně kousek za hranicemi…</a><a class="list-section-article" href='https://www.auto.cz/alfa-romeo-164-proteo-1991-unikatni-kupe-se-ctyrkolkou-se-menilo-ve-spider-137783' title="Alfa Romeo 164 Protèo (1991): Unikátní kupé se čtyřkolkou se měnilo ve spider">Alfa Romeo 164 Protèo (1991): Unikátní kupé se čtyřkolkou se měnilo…</a><a class="list-section-article" href='https://motogpsport.autorevue.cz/clanek/oficialni-predstaveni-tymu-motogp-zacinaji-uz-tento-tyden' title="Oficiální představení týmů MotoGP začínají už tento týden">Oficiální představení týmů MotoGP začínají už tento týden</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://avmania.zive.cz/wandavision-hodnoceni-v-polovine-serialu-zatim-prumer-s-vynikajici-technickou-strankou' title="WandaVision: Hodnocení v polovině seriálu? Zatím průměr s vynikající technickou stránkou">WandaVision: Hodnocení v polovině seriálu? Zatím průměr s vynikající…</a><a class="list-section-article" href='https://samsungmania.mobilmania.cz/clanky/samsung-potvrdil-rolovaci-a-vysuvne-displeje-dockame-se-jich-jeste-letos/sc-309-a-1350500/default.aspx' title="Samsung potvrdil rolovací a výsuvné displeje. Dočkáme se jich ještě letos">Samsung potvrdil rolovací a výsuvné displeje. Dočkáme se jich ještě…</a><a class="list-section-article" href='https://vtm.zive.cz/clanky/atlantsky-ocean-se-neustale-rozsiruje-vedci-odhalili-novy-bizarni-jev/sc-870-a-208207/default.aspx' title="Atlantský oceán se neustále rozšiřuje. Vědci odhalili nový bizarní jev">Atlantský oceán se neustále rozšiřuje. Vědci odhalili nový bizarní jev</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/prumysl-a-energetika/platforma-pro-sdilenou-mobilitu-vulog-vybrala-650-milionu-znovu-do-ni-investoval-i-cez-1377555' title="Platforma pro sdílenou mobilitu Vulog vybrala 650 milionů. Znovu do ní investoval i ČEZ">Platforma pro sdílenou mobilitu Vulog vybrala 650 milionů. Znovu do…</a><a class="list-section-article" href='https://www.e15.cz/byznys/burzy-a-trhy/makleri-z-robinhood-ziskali-od-investoru-dalsich-2-4-miliardy-dolaru-1377557' title="Makléři z Robinhood získali od investorů dalších 2,4 miliardy dolarů">Makléři z Robinhood získali od investorů dalších 2,4 miliardy dolarů</a><a class="list-section-article" href='https://www.e15.cz/nazory/glosa-petra-peska-prijemne-toxicke-hnuti-ano-1377552' title="Glosa Petra Peška: Příjemně toxické hnutí ANO">Glosa Petra Peška: Příjemně toxické hnutí ANO</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/rumove-koule-60241' title="Rumove koule">Rumove koule</a><a class="list-section-article" href='https://www.recepty.cz/recept/plnene-bramborove-knedliky-se-spenatem-a-cibulkou-166687' title="Plněné bramborové knedlíky se špenátem a cibulkou">Plněné bramborové knedlíky se špenátem a cibulkou</a><a class="list-section-article" href='https://www.recepty.cz/recept/houbova-omacka-s-paprikou-a-karlovarskymi-knedliky-166686' title="Houbová omáčka s paprikou a karlovarskými knedlíky">Houbová omáčka s paprikou a karlovarskými knedlíky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/104997/belostny-koberec-z-bleduli-jarnich-v-lese-jechovec-vytvari-dojem-zasnezene-prirody.html' title="Bělostný koberec z bledulí jarních v lese Jechovec vytváří dojem zasněžené přírody">Bělostný koberec z bledulí jarních v lese Jechovec vytváří dojem…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/104845/roadtrip-omanem-za-arabskou-pohostinnosti-kouzelnymi-prirodnimi-sceneriemi-a-pevnosti-plnou-pasti.html' title="Roadtrip Ománem: Za arabskou pohostinností, kouzelnými přírodními sceneriemi a pevností plnou pastí">Roadtrip Ománem: Za arabskou pohostinností, kouzelnými přírodními…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/105134/fotoreportaz-vaclava-petaka-nocni-zivot-a-ulicky-lasky-v-tuniskem-meste-susa.html' title="Fotoreportáž Václava Petáka: Noční život a uličky lásky v tuniském městě Súsa">Fotoreportáž Václava Petáka: Noční život a uličky lásky v tuniském…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/firma-ceska_akusticka_spolecnost_z_s-538027' title="Česká akustická společnost, z.s. - 538027">Česká akustická společnost, z.s. - 538027</a><a class="list-section-article" href='https://rejstriky.e15.cz/firma-pravol_s_r_o_v_likvidaci-28180950' title="PRAVOL s.r.o. v likvidaci - 28180950">PRAVOL s.r.o. v likvidaci - 28180950</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/668102/teploty-v-cesku-spadly-k-28-c-po-treskutych-mrazech-prijde-otepleni-sledujte-radar-blesku' title="Teploty v Česku spadly k -28 °C. Po třeskutých mrazech přijde oteplení, sledujte radar Blesku">Teploty v Česku spadly k -28 °C. Po třeskutých mrazech přijde…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vysoky-krevni-tlak-jak-ho-snizit-bez-leku-6093.html' title="Vysoký krevní tlak: Jak ho snížit bez léků?">Vysoký krevní tlak: Jak ho snížit bez léků?</a><a class="list-section-article" href='https://www.mojezdravi.cz/mojezdravi-cz/zacina-suchej-unor-overte-si-jak-jste-na-tom-s-alkoholem-6103.html' title="Začíná "suchej únor". Ověřte si, jak jste na tom s alkoholem">Začíná "suchej únor". Ověřte si, jak jste na tom s alkoholem</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/proc-nehubnu-nejcastejsi-duvody-a-co-delat-aby-to-slo-6096.html' title="Proč nehubnu? Nejčastější důvody a co dělat, aby to šlo">Proč nehubnu? Nejčastější důvody a co dělat, aby to šlo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27076/chci-se-zabit-rodice-mi-davaji-lasku-jen-kdyz-si-to-zaslouzim.html' title="Chci se zabít. Rodiče mi dávají lásku, jen když si to zasloužím">Chci se zabít. Rodiče mi dávají lásku, jen když si to zasloužím</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/zabery-ze-zrusene-predelavky-kultovni-strilecky-goldeneye-007-jsou-venku' title="Záběry ze zrušené předělávky kultovní střílečky Goldeneye 007 jsou venku">Záběry ze zrušené předělávky kultovní střílečky Goldeneye 007 jsou…</a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nintendo-switch-temer-prekonal-prodejni-milnik-80-milionu-kusu' title="Nintendo Switch téměř překonal prodejní milník 80 milionů kusů">Nintendo Switch téměř překonal prodejní milník 80 milionů kusů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.isport.blesk.cz/video/6804380/sparta-bednarovi-je-blbe-kadlecovi-smutno-rekli-v-tiki-taka.html' title="Sparta? Bednářovi je blbě, Kadlecovi smutno, řekli v TIKI TAKA">Sparta? Bednářovi je blbě, Kadlecovi smutno, řekli v TIKI TAKA</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6804146/the-best-of-simon-deli-cim-si-stoper-ziskal-srdce-slavistu.html' title="The Best of Simon Deli: čím si stoper získal srdce slávistů">The Best of Simon Deli: čím si stoper získal srdce slávistů</a><a class="list-section-article" href='https://tv.blesk.cz/video/6804090/petricek-vysvetluje-nova-pravidla-pro-cestovani-jak-je-to-s-testy-pri-navratu-do-ceska.html' title="Petříček vysvětluje nová pravidla pro cestování: Jak je to s testy při návratu do Česka?">Petříček vysvětluje nová pravidla pro cestování: Jak je to s testy…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script type="text/javascript">_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>