
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1354961',
		    sourceId: 'mobilmania-cz',
		    userId: '2db6e5a3-480f-4b17-a85b-7d2eda9de1c1'
		  };
		</script>

		
		<title>Samsung má nové „nezničitelné“ microSD karty. Dokáží nepřetržitě ukládat data po dobu 16 let – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Samsung představil odolnou řadu microSD karet • Jsou určeny pro telefony, foťáky i kamery • Karty dokáží nepřetržitě ukládat data po dobu 16 let!" />
		<meta property="og:title" content="Samsung má nové „nezničitelné“ microSD karty. Dokáží nepřetržitě ukládat data po dobu 16 let" />
		<meta property="og:description" content="Samsung představil odolnou řadu microSD karet • Jsou určeny pro telefony, foťáky i kamery • Karty dokáží nepřetržitě ukládat data po dobu 16 let!" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung má nové „nezničitelné“ microSD karty. Dokáží nepřetržitě ukládat data po dobu 16 let" />
		<meta name="twitter:description" content="Samsung představil odolnou řadu microSD karet • Jsou určeny pro telefony, foť&#225;ky i kamery • Karty dok&#225;ž&#237; nepřetržitě ukl&#225;dat data po dobu 16 let!" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=774331535" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=774331535" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=774331535" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/samsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let/a-1354961" >
		<meta name="id" content="1354961"/>
		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let/sc-309-a-1354961" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let/sc-309-a-1354961" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let/sc-309-a-1354961" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + String(document.location.pathname).replace("/default.aspx", "") + "/default.aspx",
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sun, 08 May 2022 17:55:00 GMT",
	    			article_authors: ["Martin Chroust"],
	    			article_word_count: "281",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1354961',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.074' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Zvýšená odolnost', 'Vodotěsnost', 'Voděodolnost', 'Outdoor', 'microSD', 'Foťák', 'Kapacita', 'Data', 'Rychlost', 'Karta', 'Kamera', 'MicroSD karet', 'Samsung News', 'Telefon'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">


		<div class="rklm"></div>
		
<script>

function VL8IjAHeGy(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function xpr1MWx6Ra(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const ZSwik0WdjT = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".uJ0PDJDqZI {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.LKaBD0pQ2J {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.BRewdrn5VO {width:700px;background:#fff;border:none;border-radius:0.5em;}.BRewdrn5VO > div {padding:1rem 1.5rem;}.BRewdrn5VO p {font-size: 1.1em}.CWMJZOXsFa {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.xXF8kuXqxW {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.xXF8kuXqxW b {font-weight:700;}.jbEIYhrEwW {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.aGULFx9Qly {background:#424242;}.YxLcMkQfLs {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.QyH9ifWEv2 {display:inline-block}.bP6t4yH32x {color:#d00000}[--]<div class='fs-os uJ0PDJDqZI'><div class='LKaBD0pQ2J'></div><div class='BRewdrn5VO'><div><div class='CWMJZOXsFa'><span></span></div><div class='xXF8kuXqxW'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='QyH9ifWEv2'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='jbEIYhrEwW aGULFx9Qly'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".uJ0PDJDqZI\").hide()' title='Zatím zavřít' class='jbEIYhrEwW YxLcMkQfLs'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='jbEIYhrEwW'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='bP6t4yH32x' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let%2fsc-309-a-1354961%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(xpr1MWx6Ra('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					VL8IjAHeGy('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(xpr1MWx6Ra('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		VL8IjAHeGy('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  ZSwik0WdjT();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1354961" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE4MzIwNzgwODUPZBYGAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTJkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgMPZBYCZg9kFgYCAw9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgsPZBYEAgMPZBYCZg9kFgZmD2QWAmYPFQEdPHN0cm9uZz4xPC9zdHJvbmc+IGtvbWVudMOhxZlkAgEPFgIfAWgWAgIBDxYCHwAFkAEvY2xhbmt5L3NhbXN1bmctbWEtbm92ZS1uZXpuaWNpdGVsbmUtbWljcm9zZC1rYXJ0eS1kb2themktbmVwcmV0cnppdGUtdWtsYWRhdC1kYXRhLXBvLWRvYnUtMTYtbGV0L3NjLTMwOS1hLTEzNTQ5NjEvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWBAS9jbGFua3kvc2Ftc3VuZy1tYS1ub3ZlLW5lem5pY2l0ZWxuZS1taWNyb3NkLWthcnR5LWRva2F6aS1uZXByZXRyeml0ZS11a2xhZGF0LWRhdGEtcG8tZG9idS0xNi1sZXQvc2MtMzA5LWEtMTM1NDk2MS8/YXJ0Y29tbWVudHM9MWQCAw8WAh8ABZABL2NsYW5reS9zYW1zdW5nLW1hLW5vdmUtbmV6bmljaXRlbG5lLW1pY3Jvc2Qta2FydHktZG9rYXppLW5lcHJldHJ6aXRlLXVrbGFkYXQtZGF0YS1wby1kb2J1LTE2LWxldC9zYy0zMDktYS0xMzU0OTYxLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZAIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MDIEIFJFQwN8MDJkZIf2Ayj0B/++DdOoHit2NslInJs7" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=831640579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let%2fsc-309-a-1354961" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/falesny-poplach-mysleli-ze-je-sleduje-cizi-airtag-ve-skutecnosti-slo-jen-o-chybu-applu/a-1355004" title="Falešný poplach. Mysleli, že je sleduje cizí AirTag, ve skutečnosti šlo jen o chybu Applu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=294519044' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/falesny-poplach-mysleli-ze-je-sleduje-cizi-airtag-ve-skutecnosti-slo-jen-o-chybu-applu/a-1355004" title="Falešný poplach. Mysleli, že je sleduje cizí AirTag, ve skutečnosti šlo jen o chybu Applu">Falešný poplach. Mysleli, že je sleduje cizí AirTag, ve skutečnosti šlo jen o chybu Applu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->




<script>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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/samsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let/sc-309-a-1354961"
  },
  "headline": "Samsung má nové „nezničitelné“ microSD karty. Dokáží nepřetržitě ukládat data po dobu 16 let",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=774331535",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2022-05-08T17:55:00Z",
  "dateModified": "2022-05-08T17:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/_rev2015/img/logo-sm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Samsung představil odolnou řadu microSD karet • Jsou určeny pro telefony, foťáky i kamery • Karty dokáží nepřetržitě ukládat data po dobu 16 let!"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1354961">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/zvysena-odolnost/sc-719">Zvýšená odolnost</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/microsd/sc-757">microSD</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1354961" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/samsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let/sc-309-a-1354961">


	<h1 itemprop="name">Samsung má nové „nezničitelné“ microSD karty. Dokáží nepřetržitě ukládat data po dobu 16 let</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">8. května 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/recenze-mobilu-vivo-v23-selfie-chameleon-ktery-dokaze-upoutat-pozornost/sc-309-a-1354928" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Recenze mobilu Vivo V23. Selfie chameleon, který dokáže upoutat pozornost">Recenze mobilu Vivo V23. Selfie chameleon, který dokáže upoutat pozornost</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1354961%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+m%c3%a1+nov%c3%a9+%e2%80%9enezni%c4%8diteln%c3%a9%e2%80%9c+microSD+karty.+Dok%c3%a1%c5%be%c3%ad+nep%c5%99etr%c5%beit%c4%9b+ukl%c3%a1dat+data+po+dobu+16+let&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let%2fsc-309-a-1354961" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Samsung představil odolnou řadu microSD karet</li><li>Jsou určeny pro telefony, foťáky i kamery</li><li>Karty dokáží nepřetržitě ukládat data po dobu 16 let!</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='902366725' href='/Client.Gallery/show.aspx?id_file=902366725&article=1354961' onclick='javascript:ShowArticleImage(902366725,750,500,""); return false' title='Samsung News'><img itemprop='image' alt='Samsung News' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=902366725' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=902646219&article=1354961'  onclick='javascript:ShowArticleImage(902646219,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung News' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=902646219' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=901751837&article=1354961'  onclick='javascript:ShowArticleImage(901751837,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung News' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=901751837' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=573994308&article=1354961'  onclick='javascript:ShowArticleImage(573994308,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung News' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=573994308' /></a><a href='/Client.Gallery/show.aspx?id_file=902366725&article=1354961' onclick='javascript:ShowArticleImage(902366725,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Sloty pro paměťové karty u těch nejdražších telefonů pomalu mizí, ve střední třídě však i nadále zůstávají. Samsung, nejen pro tyto telefony, připravil novou řadu odolných microSD karet řady <strong>Pro Endurance</strong>. Paměťovky jsou určeny i pro zařízení s nepřetržitým záznamem, např. pro palubní či bezpečnostní kamerky, protože dokáží ukládat data bez přerušení po dobu rovných 16 let!</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/sloty-mizi-pametovky-zustavaji-samsung-predstavil-jeste-odolnejsi-rady-microsd-karet-pro-plus-a-evo-plus/sc-21-a-1352675" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sloty mizí, paměťovky zůstávají. Samsung představil ještě odolnější řady microSD karet PRO Plus a EVO Plus">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=888579949' alt='Sloty mizí, paměťovky zůstávají. Samsung představil ještě odolnější řady microSD karet PRO Plus a EVO Plus' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/sloty-mizi-pametovky-zustavaji-samsung-predstavil-jeste-odolnejsi-rady-microsd-karet-pro-plus-a-evo-plus/sc-21-a-1352675" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Sloty mizí, paměťovky zůstávají. Samsung představil ještě odolnější řady microSD karet PRO Plus a EVO Plus">Sloty mizí, paměťovky zůstávají. Samsung představil ještě odolnější řady microSD karet PRO Plus a EVO Plus</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div><p>Samsung u paměťovek vyzdvihuje výdrž nad rychlostí. Karty jsou chráněny proti vodě, magnetům, rentgenu i proti extrémním teplotám (-40 až 85°C). Jsou samozřejmě voděodolné a prachotěsné, takže by měly&nbsp;„přežít“ i zařízení, ve kterých budou fyzicky umístěna. A to je důležité pro uživatele, kteří ani při poškozené elektroniky nepřijdou o uložené fotografie, natočená videa a další data.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=573994308" onclick="javascript:ShowArticleImage(573994308,750,500,'PRO-Endurance_main4FF.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=573994308&amp;width=354&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="354" /></a><br />
Nová řada odolných microSD karet od Samsungu se bude nabízet ve čtyřech paměťových kapacitách (Obr.&nbsp;<a href="https://news.samsung.com/global/samsung-unveils-new-pro-endurance-memory-card-optimized-for-surveillance-and-dashboard-cameras">Samsung News</a>)</h6>

<p>Řada Pro Endurance se bude nabízet ve čtyřech kapacitách - 32, 64, 128 a 256 GB. Nejrychlejší jsou karty se dvěma nejvyššími kapacitami, jedná se o karty Class 10, U3, V30, které mají rychlost čtení až 100 MB/s, a rychlost zápisu maximálně 40 MB/s. I tyto nižší rychlost budou stačit na některé 4K kamery či na většinu těch, které natáčení ve Full HD. „Nerozbitné“ microSD o kapacitách 32 a 64GB mají rychlost zápisu jen 30 MB/s.</p>


<div class="hce-full hce-list zbozi Yrggo6AMaf_989678053" data-list-type="banner-A" data-trigger-type="Banner">
	<a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/samsung-microsdxc-128gb-mb-mc128ka-eu-d989678053", null);' href="https://zbozi.zive.cz/samsung-microsdxc-128gb-mb-mc128ka-eu-d989678053#picture" class="hce-click" target="_blank"  title="Samsung MicroSDXC 128GB MB-MC128KA/EU | Zboží Živě">
		<span><img src="https://im9.cz/iR/importprodukt-orig/42a/42a03ca255b638142d93b51f7c8107e0--mm1000x1000.jpg" alt="Samsung MicroSDXC 128GB MB-MC128KA/EU" /></span>
	</a>
        <b><a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/samsung-microsdxc-128gb-mb-mc128ka-eu-d989678053", null);' href="https://zbozi.zive.cz/samsung-microsdxc-128gb-mb-mc128ka-eu-d989678053#text" class="hce-click" title="Samsung MicroSDXC 128GB MB-MC128KA/EU | Zboží Živě">Samsung MicroSDXC 128GB MB-MC128KA/EU</a></b>
        <div>nabízí 10 obchodů <b>za ceny od 362&nbsp;Kč</b></div>
        <a target="_blank" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Banner", undefined, "desktop|https://zbozi.zive.cz/samsung-microsdxc-128gb-mb-mc128ka-eu-d989678053", null);' class="hce-button hce-click" href="https://zbozi.zive.cz/samsung-microsdxc-128gb-mb-mc128ka-eu-d989678053#button" title="Srovnat ceny na Živě">Srovnat ceny na Živě</a>
	<div class="clear"></div>
</div>
<script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(Yrggo6AMaf) !== "function") {const Yrggo6AMaf = function() {var o = $('.Yrggo6AMaf_989678053:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', Yrggo6AMaf);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/samsung-microsdxc-128gb-mb-mc128ka-eu-d989678053", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', Yrggo6AMaf);});}</script>

<p>Díky tomu, že Samsung upřednostnil odolnost před rychlostí, mají tyto karty zajímavé cenovky. 32GB karta bude stát 11 dolarů (cca 310 Kč s DPH), 64GB vyjde zhruba na 420 korun. V prvním případě je záruka dvouletá, ve druhém pak dostanete rok navíc. Pro zbývající dvě karty platí pětiletá záruka, 128GB varianta bude stát necelých osm stovek, 256GB karta vyjde cca na patnáct set. Datum zahájení prodejů zatím není známo.</p>

<p>Zdroj <a href="https://news.samsung.com/global/samsung-unveils-new-pro-endurance-memory-card-optimized-for-surveillance-and-dashboard-cameras">Samsung News</a></p>

			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-ma-nove-neznicitelne-microsd-karty-dokazi-nepretrzite-ukladat-data-po-dobu-16-let/sc-309-a-1354961/?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/recenze-mobilu-vivo-v23-selfie-chameleon-ktery-dokaze-upoutat-pozornost/sc-309-a-1354928" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Recenze mobilu Vivo V23. Selfie chameleon, který dokáže upoutat pozornost">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Recenze mobilu Vivo V23. Selfie chameleon, který dokáže upoutat pozornost
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1354961">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/zvysena-odolnost/sc-719">Zvýšená odolnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zvýšená odolnost'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/vodotesnost/sc-406">Vodotěsnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodotěsnost'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/vodeodolnost/sc-640">Voděodolnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Voděodolnost'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/outdoor/sc-995">Outdoor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Outdoor'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/microsd/sc-757">microSD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('microSD'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/fotak/at-1004825">Foťák</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Foťák'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/kapacita/at-1001575">Kapacita</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kapacita'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/data/at-1000326">Data</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Data'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/rychlost/at-1001587">Rychlost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rychlost'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/karta/at-1000706">Karta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Karta'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/kamera/at-1002988">Kamera</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kamera'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/microsd-karet/at-1063373">MicroSD karet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MicroSD karet'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/samsung-news/at-1049414">Samsung News</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung News'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/telefon/at-1000020">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1354961","name":"Samsung má nové „nezničitelné“ microSD karty. Dokáží nepřetržitě ukládat data po dobu 16 let","imageCount":"0"}}
        var cncArticle = {"id":1354961,"versionId":"1651827240000","title":"Samsung má nové „nezničitelné“ microSD karty. Dokáží nepřetržitě ukládat data po dobu 16 let","author":["Martin Chroust"],"published":"2022-05-08T19:55:00","created":"2022-05-04T09:39:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1651602300000"  data-ver="1651602300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v květnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=291754977' alt='Vybrali jsme nejlepší telefony, které si v květnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v květnu 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v květnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354947" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1354947" data-rel="1651587900000"  data-ver="1651577280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx' title='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=774495075' alt='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy' href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx'>Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy</a>
				</h2>
				<p class="ar-anno">** Hledáte kompaktní telefon okolo čtyř palců? ** Dotykáč už možná nenajdete, budou zde jen tlačítkové telefony ** Zavedené pořádky chce brzy změnit Cubot Pocket</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Kompaktní velikost</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1650876240000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216273" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216273" data-rel="1652021100000"  data-ver="1651823820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/onedrive-bude-levnejsi-cesko-se-zrejme-docka-vyhodnejsiho-rocniho-predplatneho/sc-3-a-216273/default.aspx' title='OneDrive bude levnější. Česko se zřejmě dočká výhodnějšího ročního předplatného'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=907745729' alt='OneDrive bude levnější. Česko se zřejmě dočká výhodnějšího ročního předplatného' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='OneDrive bude levnější. Česko se zřejmě dočká výhodnějšího ročního předplatného' href='https://www.zive.cz/clanky/onedrive-bude-levnejsi-cesko-se-zrejme-docka-vyhodnejsiho-rocniho-predplatneho/sc-3-a-216273/default.aspx'>OneDrive bude levnější. Česko se zřejmě dočká výhodnějšího ročního předplatného</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">OneDrive</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213225" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="213225" data-rel="1649054700000"  data-ver="1649059800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://connect.zive.cz/clanky/mall-a-czc-meni-majitele-kupuje-je-polske-allegro-byvaly-vlastnik-aukra/sc-320-a-213225/default.aspx' title='Poláci koupili CZC a Mall. Chtějí dobýt Alzu a stát se jedničkou v online nákupech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=357334593' alt='Poláci koupili CZC a Mall. Chtějí dobýt Alzu a stát se jedničkou v online nákupech' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Poláci koupili CZC a Mall. Chtějí dobýt Alzu a stát se jedničkou v online nákupech' href='https://connect.zive.cz/clanky/mall-a-czc-meni-majitele-kupuje-je-polske-allegro-byvaly-vlastnik-aukra/sc-320-a-213225/default.aspx'>Poláci koupili CZC a Mall. Chtějí dobýt Alzu a stát se jedničkou v online nákupech</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CZC.cz</span><span class="article-crumb">Mall.cz</span><span class="article-crumb">E-shopy</span><span class="article-crumb">Akvizice</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1651862580000"  data-ver="1630314600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355006" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1355006" data-rel="1652077500000"  data-ver="1652074620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nastupce-skladaciho-razru-unika-na-prvnich-snimcich-motorola-chysta-i-svou-prvni-rolovacku/sc-3-a-1355006/default.aspx' title='Nástupce skládacího Razru uniká na prvních snímcích. Motorola chystá i svou první „rolovačku“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=96896012' alt='Nástupce skládacího Razru uniká na prvních snímcích. Motorola chystá i svou první „rolovačku“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Nástupce skládacího Razru uniká na prvních snímcích. Motorola chystá i svou první „rolovačku“' href='https://mobilmania.zive.cz/clanky/nastupce-skladaciho-razru-unika-na-prvnich-snimcich-motorola-chysta-i-svou-prvni-rolovacku/sc-3-a-1355006/default.aspx'>Nástupce skládacího Razru uniká na prvních snímcích. Motorola chystá i svou první „rolovačku“</a>
				</h2>
				<p class="ar-anno">** Motorola chystá nástupce véčkového Razru ** Bude se výrazně podobat Galaxy Z Flip3 od Samsungu ** Motorola konečně vsadí na špičkový čipset</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Razr</span><span class="article-crumb">Únik</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1651598400000"  data-ver="1651599960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212313" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="212313" data-rel="1651601280000"  data-ver="1651601640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=789483995' alt='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi' href='https://www.zive.cz/clanky/strasidelny-obraz-jako-z-chodby-hradu-v-bradavicich-pohani-ho-stary-monitor-a-raspberry-pi/sc-3-a-212313/default.aspx'>Strašidelný obraz jako z chodby hradu v Bradavicích. Pohání ho starý monitor a Raspberry Pi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">Počítače</span><span class="article-crumb">Programování</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354570" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1354570" data-rel="1649165100000"  data-ver="1650637560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vyzkouseli-jsme-levnou-autodiagnostiku-na-androidu-servisy-ohrnou-nos-ridicum-bude-stacit/sc-3-a-1354570/default.aspx' title='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=73215915' alt='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit ' href='https://mobilmania.zive.cz/clanky/vyzkouseli-jsme-levnou-autodiagnostiku-na-androidu-servisy-ohrnou-nos-ridicum-bude-stacit/sc-3-a-1354570/default.aspx'>Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit </a>
				</h2>
				<p class="ar-anno">** Smartphone s Androidem dnes využijete i pro autodiagnostiku ** Jednotku OBD-II dnes pořídíte za pár stovek ** Co se vše dokáže diagnostika s bezplatným SW v češtině?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Diagnostika</span><span class="article-crumb">Pro řidiče</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214481" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="214481" data-rel="1646335260000"  data-ver="1646320320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title='Jak zrcadlit obrazovku mobilu a počítače do televize'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=693255091' alt='Jak zrcadlit obrazovku mobilu a počítače do televize' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Jak zrcadlit obrazovku mobilu a počítače do televize' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx'>Jak zrcadlit obrazovku mobilu a počítače do televize</a>
				</h2>
				<p class="ar-anno">Ať už se chcete pochlubit fotkami z dovolené na velké obrazovce, nebo si přehrát video uložené na disku počítače, neobejdete se bez zrcadlení obrazovky. Ve výchozím stavu jej podporuje Windows i Android. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Televize</span><span class="article-crumb">Windows</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353499" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1353499" data-rel="1650466500000"  data-ver="1650794940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=305331332' alt='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx'>Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů</a>
				</h2>
				<p class="ar-anno">** Pixely už jej mají, postupně se přidávají další mobilní výrobci ** Android 12 přináší spoustu softwarových novinek a vylepšení ** V našem seznamu se dozvíte, kdy aktualizace dorazí i na váš telefon</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Aktualizace softwaru</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216288" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216288" data-rel="1652078700000"  data-ver="1652077560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/gskill-zacal-vyrabet-rychle-pameti-ddr5-i-pro-notebooky-maji-az-32-gb/sc-3-a-216288/default.aspx' title='G.Skill začal vyrábět rychlé paměti DDR5 i pro notebooky. Mají až 32 GB'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=767838335' alt='G.Skill začal vyrábět rychlé paměti DDR5 i pro notebooky. Mají až 32 GB' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='G.Skill začal vyrábět rychlé paměti DDR5 i pro notebooky. Mají až 32 GB' href='https://www.zive.cz/clanky/gskill-zacal-vyrabet-rychle-pameti-ddr5-i-pro-notebooky-maji-az-32-gb/sc-3-a-216288/default.aspx'>G.Skill začal vyrábět rychlé paměti DDR5 i pro notebooky. Mají až 32 GB</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">DDR5</span><span class="article-crumb">Paměti</span><span class="article-crumb">Notebooky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1650270240000"  data-ver="1650270540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9619" data-rec-source-id="avmania-cz" data-rec-position="17" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9619" data-rel="1651585920000"  data-ver="1651655040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://avmania.zive.cz/soundbar-harman-kardon-citation-multibeam-1100-slibuje-skutecny-dolby-atmos-pridava-i-streamovani-hudby' title='Soundbar Harman Kardon Citation MultiBeam 1100 slibuje skutečný Dolby Atmos, přidává i streamování hudby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=556846034' alt='Soundbar Harman Kardon Citation MultiBeam 1100 slibuje skutečný Dolby Atmos, přidává i streamování hudby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Soundbar Harman Kardon Citation MultiBeam 1100 slibuje skutečný Dolby Atmos, přidává i streamování hudby' href='https://avmania.zive.cz/soundbar-harman-kardon-citation-multibeam-1100-slibuje-skutecny-dolby-atmos-pridava-i-streamovani-hudby'>Soundbar Harman Kardon Citation MultiBeam 1100 slibuje skutečný Dolby Atmos, přidává i streamování hudby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Soundbary</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216214" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216214" data-rel="1651484700000"  data-ver="1651483920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ukrajina-dostane-utajovane-americke-drony-phoenix-ghost-vsichni-kolem-nich-mlzi-budou-zrejme-utocit/sc-870-a-216214/default.aspx' title='Ukrajina dostane utajované americké drony Phoenix Ghost. Všichni kolem nich mlží, budou zřejmě útočit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=258054673' alt='Ukrajina dostane utajované americké drony Phoenix Ghost. Všichni kolem nich mlží, budou zřejmě útočit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Ukrajina dostane utajované americké drony Phoenix Ghost. Všichni kolem nich mlží, budou zřejmě útočit' href='https://vtm.zive.cz/clanky/ukrajina-dostane-utajovane-americke-drony-phoenix-ghost-vsichni-kolem-nich-mlzi-budou-zrejme-utocit/sc-870-a-216214/default.aspx'>Ukrajina dostane utajované americké drony Phoenix Ghost. Všichni kolem nich mlží, budou zřejmě útočit</a>
				</h2>
				<p class="ar-anno">** USA Ukrajině poskytly zbrusu nové taktické drony Phoenix Ghost ** O těchto dronech je známo jen velmi málo ** Jejich primárním účelem je útok, ale mohou poskytovat i zpravodajské informace</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Vojenství</span><span class="article-crumb">USA</span><span class="article-crumb">Drony</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|02")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|02")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708414'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/fotomobil-s-nejlepsim-pomerem-cena/vykon/sc-20-cq-708414/default.aspx?consultanswers=1" title='Fotomobil s nejlepsim pomerem cena/vykon'>Fotomobil s nejlepsim pomerem...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708421'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vraceni-telefonu/sc-20-cq-708421/default.aspx?consultanswers=1" title='vráceni telefonu '>Vráceni telefonu </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708374'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zalohovani-samsungu/sc-20-cq-708374/default.aspx?consultanswers=1" title='Zalohování samsungu'>Zalohování samsungu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708416'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/dva-oddelene-kalendare-v-jednom-mobilu/sc-20-cq-708416/default.aspx?consultanswers=1" title='Dva oddělené kalendáře v jednom mobilu'>Dva oddělené kalendáře v jednom mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708399'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jaky-mobil-do-6000--na-volani-sms-obcas-internet-a-foto/sc-20-cq-708399/default.aspx?consultanswers=1" title='Jaký mobil do 6000,- na volání, SMS, občas internet a foto?'>Jaký mobil do 6000,- na volání, SMS,...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708214'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/platebni-karta-zamitnuta-platba-uloziste-icloud/sc-20-cq-708214/default.aspx?consultanswers=1" title='Platební karta zamítnuta (platba uložiště iCloud)'>Platební karta zamítnuta (platba...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708406'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/penize-se-neprevedly/sc-20-cq-708406/default.aspx?consultanswers=1" title='Peníze se nepřevedly'>Peníze se nepřevedly</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708401'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nejdou-odesilat-zpravy-z-odblokovaneho-cloveka/sc-20-cq-708401/default.aspx?consultanswers=1" title='Nejdou odesílat zprávy z odblokovaného člověka'>Nejdou odesílat zprávy z odblokovaného...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708304'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi-12-barva-hodin/sc-20-cq-708304/default.aspx?consultanswers=1" title='Xiaomi 12 barva hodin '>Xiaomi 12 barva hodin </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708397'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/equalizer-na-iphone-pro-sluchatka/sc-20-cq-708397/default.aspx?consultanswers=1" title='Equalizer na iphone pro sluchatka'>Equalizer na iphone pro sluchatka</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html" title="Co má Putin za lubem? Invaze by mohla být mnohem horší, může mít vliv i agenda Kremlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-ma-putin-za/MTAweDYwL3NtYXJ0L2JveA/1335326.jpg?v=0&amp;st=Od9wKm6ELHty5qrEeajGAli8vDz_ac3yu0JDibs736Q&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html" title="Co má Putin za lubem? Invaze by mohla být mnohem horší, může mít vliv i agenda Kremlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html'});"><span>Co má Putin za lubem? Invaze by mohla být mnohem horší, může mít vliv i agenda Kremlu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx" title="Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ukrajinsky-expe/MTAweDYwL3NtYXJ0L2JveA/1314530.jpg?v=0&amp;st=WjwQVFUbuDijdK-Doo38l6CrhO9r6kjB8WVs0E2ymLw&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx" title="Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx'});"><span>Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-martina-c/MTAweDYwL3NtYXJ0L2JveA/1233309.jpg?v=0&amp;st=wA1NqeoXjcTONK0CJO32y9FD3_bQPv2rT5AT6PSOUeQ&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><span>FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html" title="Štáfek: Byl jsem trochu dement. Nejsme cvičené opičky, lidi učím říkat prosím, když chtějí fotku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stafek-byl-jse/MTAweDYwL3NtYXJ0L2JveA/1335313.jpg?v=0&amp;st=Hh91nnMjTRs7fIDbd5ngZXKe817Vph5N2Ij31cU74HU&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html" title="Štáfek: Byl jsem trochu dement. Nejsme cvičené opičky, lidi učím říkat prosím, když chtějí fotku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html'});"><span>Štáfek: Byl jsem trochu dement. Nejsme cvičené opičky, lidi učím říkat prosím, když chtějí fotku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridici-v-cesku-si-kolony-na-krizovatkach-zpusobuji-sami-jednoduche-navyky-prinesou-vyrazne-zlepseni" title="Řidiči v Česku si kolony na křižovatkách způsobují sami. Jednoduché návyky přinesou výrazné zlepšení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/ridici-v-cesku-si-kolony-na-krizovatkach-zpusobuji-sami-jednoduche-navyky-prinesou-vyrazne-zlepseni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ridici-v-cesku/MTAweDYwL3NtYXJ0L2JveA/1335321.jpg?v=0&amp;st=BNHi7wQNtJoRNxvERzptDy2WHCa3EAR-9ZxbEL6_6sA&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridici-v-cesku-si-kolony-na-krizovatkach-zpusobuji-sami-jednoduche-navyky-prinesou-vyrazne-zlepseni" title="Řidiči v Česku si kolony na křižovatkách způsobují sami. Jednoduché návyky přinesou výrazné zlepšení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/ridici-v-cesku-si-kolony-na-krizovatkach-zpusobuji-sami-jednoduche-navyky-prinesou-vyrazne-zlepseni'});"><span>Řidiči v Česku si kolony na křižovatkách způsobují sami. Jednoduché návyky přinesou výrazné zlepšení</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://f1sport.auto.cz/clanek/gp-miami-2022-zavod" title="Online: Velká cena Miami 2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://f1sport.auto.cz/clanek/gp-miami-2022-zavod'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-velka-c/MTAweDYwL3NtYXJ0L2JveA/1335207.jpg?v=0&amp;st=FeIPi227rCe94EwJ3IbkvYVoXhAizdOp2fb1TiVZz74&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://f1sport.auto.cz/clanek/gp-miami-2022-zavod" title="Online: Velká cena Miami 2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://f1sport.auto.cz/clanek/gp-miami-2022-zavod'});"><span>Online: Velká cena Miami 2022</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test" title="Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-jsem-vybira/MTAweDYwL3NtYXJ0L2JveA/1322174.jpg?v=0&amp;st=vz4nodn7WBKdYTXMW5ce2RVVep-xrh0zYx-UpI6lEAI&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test" title="Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test'});"><span>Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html" title="Plavšičův gól roku a „votroci“ v Edenu. Slavia má zájem o duo z Hradce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/plavsicuv-gol-r/MTAweDYwL3NtYXJ0L2JveA/1335286.jpg?v=0&amp;st=0tTO8FIEmtvVXkgKr6cFF27HjaphwEDKbzHdBoYmVjU&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html" title="Plavšičův gól roku a „votroci“ v Edenu. Slavia má zájem o duo z Hradce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html'});"><span>Plavšičův gól roku a „votroci“ v Edenu. Slavia má zájem o duo z Hradce</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejbizarnejsi-hry" title="Zahrajte si nejbizarnější počítačové hry. Simulátor ovce nebo chleba, pozorování trávy, sprchování s tatínkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejbizarnejsi-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zahrajte-si-nej/MTAweDYwL3NtYXJ0L2JveA/1322900.jpg?v=0&amp;st=oojwsr3ziFbUJiLZ1bEJBFqXPr_QKmTEH19U1nN1_YU&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejbizarnejsi-hry" title="Zahrajte si nejbizarnější počítačové hry. Simulátor ovce nebo chleba, pozorování trávy, sprchování s tatínkem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejbizarnejsi-hry'});"><span>Zahrajte si nejbizarnější počítačové hry. Simulátor ovce nebo chleba, pozorování trávy, sprchování s tatínkem</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28836/co-delam-spatne-jsem-retardovana.html" title="Co dělám špatně? Jsem retardovaná?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28836/co-delam-spatne-jsem-retardovana.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-delam-spatne/MTAweDYwL3NtYXJ0L2JveA/1335316.jpg?v=0&amp;st=d_pF-pwdLcqZVTbEX7Gb7vDbyXVuuoEGr1CKwcDEKmw&amp;ts=1652076208&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28836/co-delam-spatne-jsem-retardovana.html" title="Co dělám špatně? Jsem retardovaná?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28836/co-delam-spatne-jsem-retardovana.html'});"><span>Co dělám špatně? Jsem retardovaná?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86489" title="Jarná pohoda na Mare (foto: bobino38)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/pra.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86488" title="Západ slunce na Středním vrchu (foto: carismatico)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/1649265695436_copy_3150x4200.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86487" title="Ráno v Dalešicích. (foto: hodnypaja)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/dalesicefinm.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86491" title="jarní MŠ Kladno Divadelní (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/M_Divadeln_Kladno.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test" title="Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-jsem-vybira/Mjc4eDIwOS9zbWFydC9ib3g/1322174.jpg?v=0&amp;st=gyxx4Sc2YpzhuYZCVrvfDNx0jNFb4bteST5RBIs8P6w&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test" title="Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/jak-jsem-kupoval-televizor-sonyxr-a83j-aneb-slozita-cesta-smrtelnika-myslenky-nazory-rady-test'});">Jak jsem vybíral, kupoval a nakonec nastavoval svůj nový OLED televizor Sony</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx" title="Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ukrajinsky-expe/Mjc4eDIwOS9zbWFydC9ib3g/1314530.jpg?v=0&amp;st=4EZD8oPtmwoAIZo5ZJimP9IBUPNB4urWaSailDHgpEA&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx" title="Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ukrajinsky-expert-drti-skupinu-za-ransomwarem-conti-po-zverejneni-komunikace-publikoval-i-zdrojove-kody/sc-3-a-215267/default.aspx'});">Ukrajinský expert drtí skupinu za ransomwarem Conti. Po zveřejnění komunikace publikoval i zdrojové kódy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html" title="Plavšičův gól roku a „votroci“ v Edenu. Slavia má zájem o duo z Hradce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/plavsicuv-gol-r/Mjc4eDIwOS9zbWFydC9ib3g/1335286.jpg?v=0&amp;st=x7vM0xZN_2CMnp79IsLk8ePmulcVwjybRhFkRMDvGjQ&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html" title="Plavšičův gól roku a „votroci“ v Edenu. Slavia má zájem o duo z Hradce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/413619/plavsicuv-gol-roku-a-votroci-v-edenu-slavia-ma-zajem-o-duo-z-hradce.html'});">Plavšičův gól roku a „votroci“ v Edenu. Slavia má zájem o duo z Hradce</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html" title="Co má Putin za lubem? Invaze by mohla být mnohem horší, může mít vliv i agenda Kremlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/co-ma-putin-za/Mjc4eDIwOS9zbWFydC9ib3g/1335326.jpg?v=0&amp;st=QbpbruxbOWFvyjLEMTifty943HA_QRwvVlqGiq52Q7U&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html" title="Co má Putin za lubem? Invaze by mohla být mnohem horší, může mít vliv i agenda Kremlu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711417/co-ma-putin-za-lubem-invaze-by-mohla-byt-mnohem-horsi-muze-mit-vliv-i-agenda-kremlu.html'});">Co má Putin za lubem? Invaze by mohla být mnohem horší, může mít vliv i agenda Kremlu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852" title="Jakub Horák: Kličkovaná mezi ekonomikou, morálkou a chaosem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jakub-horak-kl/Mjc4eDIwOS9zbWFydC9ib3g/1334370.jpg?v=0&amp;st=klnFS79KI_tIeMn3I30elEc1TsCDsTkp3t3v_3MjfmE&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852" title="Jakub Horák: Kličkovaná mezi ekonomikou, morálkou a chaosem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-klickovana-mezi-ekonomikou-moralkou-a-chaosem-1389852'});">Jakub Horák: Kličkovaná mezi ekonomikou, morálkou a chaosem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html" title="Štáfek: Byl jsem trochu dement. Nejsme cvičené opičky, lidi učím říkat prosím, když chtějí fotku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stafek-byl-jse/Mjc4eDIwOS9zbWFydC9ib3g/1335313.jpg?v=0&amp;st=zYjMsb29Mf8GEhbiwh_gw3UsdGsZcTA02Tbh1epqeUE&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html" title="Štáfek: Byl jsem trochu dement. Nejsme cvičené opičky, lidi učím říkat prosím, když chtějí fotku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113064/stafek-byl-jsem-trochu-dement-nejsme-cvicene-opicky-lidi-ucim-rikat-prosim-kdyz-chteji-fotku.html'});">Štáfek: Byl jsem trochu dement. Nejsme cvičené opičky, lidi učím říkat prosím, když chtějí fotku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html" title="Putinův plyn nám ještě zatopí. Některé státy už porušují protiruské sankce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/putinuv-plyn-na/Mjc4eDIwOS9zbWFydC9ib3g/1335054.jpg?v=0&amp;st=d-49g4PpkCZdg-tIyDQbHDeClSNu1SwDvCbLeR494VQ&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html" title="Putinův plyn nám ještě zatopí. Některé státy už porušují protiruské sankce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113050/putinuv-plyn-nam-jeste-zatopi-nektere-staty-uz-porusuji-protiruske-sankce.html'});">Putinův plyn nám ještě zatopí. Některé státy už porušují protiruské sankce</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743" title="Zámek, kde se oženil a psal František Palacký, ubytovává ženy z Ukrajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zamek-kde-se-o/Mjc4eDIwOS9zbWFydC9ib3g/1252511.jpg?v=0&amp;st=gJMGdGrxUBOShy8wtgdBxQmHvzLExWTdzcLAHzDWiX0&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743" title="Zámek, kde se oženil a psal František Palacký, ubytovává ženy z Ukrajiny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/zamek-kde-se-ozenil-a-psal-frantisek-palacky-ubytovava-zeny-z-ukrajiny-1382743'});">Zámek, kde se oženil a psal František Palacký, ubytovává ženy z Ukrajiny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/emira-miri-na-okruhy-lotus-predstavil-zavodni-verzi-gt4-143822'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/emira-miri-na-okruhy-lotus-predstavil-zavodni-verzi-gt4-143822" title="Emira míří na okruhy, Lotus představil závodní verzi GT4" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/emira-miri-na-okruhy-lotus-predstavil-zavodni-verzi-gt4-143822'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/emira-miri-na-o/Mjc4eDIwOS9zbWFydC9ib3g/1335319.jpg?v=0&amp;st=4J12TuCcqQ1cDXT9jnSlcQoaqgyq8Qu8s3v0M_tpGjo&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/emira-miri-na-okruhy-lotus-predstavil-zavodni-verzi-gt4-143822" title="Emira míří na okruhy, Lotus představil závodní verzi GT4" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/emira-miri-na-okruhy-lotus-predstavil-zavodni-verzi-gt4-143822'});">Emira míří na okruhy, Lotus představil závodní verzi GT4</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-martina-c/Mjc4eDIwOS9zbWFydC9ib3g/1233309.jpg?v=0&amp;st=1lfmSmlpFUpdJX61fPgsIJsU7keA0epfZ44Ivth7_vc&amp;ts=1652076211&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek" title="FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-martina-cechova-radka-rosicka-a-35-dalsich-fotbalovych-sexy-expartnerek'});">FOTO: Martina Čechová, Radka Rosická a 35 dalších fotbalových sexy (ex)partnerek</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 5. 2022 8:45:34 -->
<!-- GetData(): 9. 5. 2022 8:45:34 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/711824/den-vitezstvi-na-rudem-namesti-zive-prehlidka-s-okupanty-z-ukrajiny-vyhlasi-putin-valku.html' title="Den Vítězství na Rudém náměstí ŽIVĚ: Přehlídka s okupanty z Ukrajiny. Vyhlásí Putin válku?">Den Vítězství na Rudém náměstí ŽIVĚ: Přehlídka s okupanty z Ukrajiny.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajina-ceka-masivni-raketove-utoky-ve-skolnim-krytu-zemrelo-60-lidi.html' title="ONLINE: Ukrajina čeká masivní raketové útoky. Ve školním krytu zemřelo 60 lidí">ONLINE: Ukrajina čeká masivní raketové útoky. Ve školním krytu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/reportaze/112990/zkaza-nebo-novy-zacatek-kurovcem-zdevastovane-lesy-vypadaji-jako-po-vybuchu-atomove-pumy.html' title="Zkáza, nebo nový začátek? Kůrovcem zdevastované lesy vypadají jako po výbuchu atomové pumy">Zkáza, nebo nový začátek? Kůrovcem zdevastované lesy vypadají jako po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/413631/phoenixu-se-vyfaulovala-hvezda-dallas-toho-vyuzil-serii-srovnali-i-sixers.html' title="Phoenixu se vyfaulovala hvězda, Dallas toho využil. Sérii srovnali i Sixers">Phoenixu se vyfaulovala hvězda, Dallas toho využil. Sérii srovnali i…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/413347/souboj-dcer-safarova-s-hlavackovou-ukazaly-jak-to-jde-na-kurtu-jejich-detem.html' title="Souboj dcer: Šafářová s Hlaváčkovou ukázaly, jak to jde na kurtu jejich dětem!">Souboj dcer: Šafářová s Hlaváčkovou ukázaly, jak to jde na kurtu…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/413587/sestrihy-pastrnak-a-palat-pomohli-k-vyhram-jejich-tymy-srovnaly-serie.html' title="SESTŘIHY: Pastrňák a Palát pomohli k výhrám, jejich týmy srovnaly série">SESTŘIHY: Pastrňák a Palát pomohli k výhrám, jejich týmy srovnaly…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/711825/obrovska-radost-miroslava-donutila-jeho-syn-martin-bude-otcem.html' title="Obrovská radost Miroslava Donutila: Jeho syn Martin bude otcem!">Obrovská radost Miroslava Donutila: Jeho syn Martin bude otcem!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-126-pripadu-za-nedeli-v-cr-kvuli-pandemii-zemrelo-15-milionu-lidi-tvrdi-who.html' title="Koronavirus ONLINE: 126 případů za neděli v ČR. Kvůli pandemii zemřelo 15 milionů lidí, tvrdí WHO">Koronavirus ONLINE: 126 případů za neděli v ČR. Kvůli pandemii…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/711723/marsal-konev-prisel-v-praze-o-sochu-vezmou-mu-i-cestne-obcanstvi-po-valce-bombardoval-boleslav.html' title="Maršál Koněv přišel v Praze o sochu, vezmou mu i čestné občanství? Po válce bombardoval Boleslav">Maršál Koněv přišel v Praze o sochu, vezmou mu i čestné občanství? Po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zbavit-dite-dudliku-mame-pro-vas-10-zarucenych-tipu-od-maminek' title="Jak zbavit dítě dudlíku? Máme pro vás 10 zaručených tipů od maminek">Jak zbavit dítě dudlíku? Máme pro vás 10 zaručených tipů od maminek</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/byvala-miss-a-nynejsi-lekarnice-jana-dolezelova-verunka-je-dite-za-odmenu-optimismus-a-veselou-povahu-ma-po-mne' title="Bývalá Miss a nynější lékárnice Jana Doleželová: Verunka je dítě za odměnu. Optimismus a veselou povahu má po mně">Bývalá Miss a nynější lékárnice Jana Doleželová: Verunka je dítě za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/vazil-420-gramu-a-mnoukl-na-pozdrav-lucie-syna-krmila-sondou-do-zaludku-a-zprvu-ho-ani-moc-nefotila' title="Vážil 420 gramů a "mňoukl" na pozdrav. Lucie syna krmila sondou do žaludku a zprvu ho ani moc nefotila">Vážil 420 gramů a "mňoukl" na pozdrav. Lucie syna krmila sondou do…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/emira-miri-na-okruhy-lotus-predstavil-zavodni-verzi-gt4-143822' title="Emira míří na okruhy, Lotus představil závodní verzi GT4">Emira míří na okruhy, Lotus představil závodní verzi GT4</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/ridici-v-cesku-si-kolony-na-krizovatkach-zpusobuji-sami-jednoduche-navyky-prinesou-vyrazne-zlepseni' title="Řidiči v Česku si kolony na křižovatkách způsobují sami. Jednoduché návyky přinesou výrazné zlepšení">Řidiči v Česku si kolony na křižovatkách způsobují sami. Jednoduché…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/alonso-dostal-po-zavode-dalsi-penalizaci-a-prisel-o-body' title="Alonso dostal po závodě další penalizaci a přišel o body">Alonso dostal po závodě další penalizaci a přišel o body</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/lide-stanou-na-marsu-behem-nadchazejicich-10-let-alespon-podle-gwynne-shotwell/sc-870-a-216352/default.aspx' title="Lidé stanou na Marsu během nadcházejících 10 let. Alespoň podle Gwynne Shotwell ">Lidé stanou na Marsu během nadcházejících 10 let. Alespoň podle…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/falesny-poplach-mysleli-ze-je-sleduje-cizi-airtag-ve-skutecnosti-slo-jen-o-chybu-applu/sc-3-a-1355004/default.aspx' title="Falešný poplach. Mysleli, že je sleduje cizí AirTag, ve skutečnosti šlo jen o chybu Applu">Falešný poplach. Mysleli, že je sleduje cizí AirTag, ve skutečnosti…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/unikly-neoficialni-fotografie-dostupnejsiho-soundbaru-sonos-ray-nebude-mit-hdmi' title="Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray. Nebude mít HDMI">Unikly neoficiální fotografie dostupnějšího soundbaru Sonos Ray.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/jan-novotny-kulturni-valka-o-kruhovy-objezd-u-prasne-brany-proc-ma-par-car-tak-velky-vyznam-1389887' title="Jan Novotný: Kulturní válka o kruhový objezd u Prašné brány. Proč má pár čar tak velký význam">Jan Novotný: Kulturní válka o kruhový objezd u Prašné brány. Proč má…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Výjimku z embarga na ruskou ropu žádá i Bulharsko">Válka na Ukrajině ONLINE: Výjimku z embarga na ruskou ropu žádá i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/plynu-je-dost-ale-neumime-ho-dostat-alternativni-cestou-do-evropy-uvedl-cyrani-z-cez-1389873' title="Plynu je dost, ale neumíme ho dostat alternativní cestou do Evropy, uvedl Cyrani z ČEZ">Plynu je dost, ale neumíme ho dostat alternativní cestou do Evropy,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/6-skvelych-surovin-ktere-by-v-kvetnu-nemely-chybet-na-vasem-taliri-1594.html' title="6 skvělých surovin, které by v květnu neměly chybět na vašem talíři">6 skvělých surovin, které by v květnu neměly chybět na vašem talíři</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/peceni-ze-spize-10-sladkych-receptu-na-ktere-mate-vsechny-suroviny-doma-778.html' title="Pečení ze spíže: 10 sladkých receptů, na které máte všechny suroviny doma">Pečení ze spíže: 10 sladkých receptů, na které máte všechny suroviny…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dorty-ke-dni-matek-nechte-se-inspirovat-temi-nejkrasnejsimi-1588.html' title="Dorty ke Dni matek: Nechte se inspirovat těmi nejkrásnějšími">Dorty ke Dni matek: Nechte se inspirovat těmi nejkrásnějšími</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112641/vychodni-hrabstvi-anglie-kolik-pobrezi-si-jeste-vezme-more.html' title="Východní hrabství Anglie: kolik pobřeží si ještě vezme moře?">Východní hrabství Anglie: kolik pobřeží si ještě vezme moře?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112823/ostrov-menorca-sympaticka-vlidnost-stredomori.html' title="Ostrov Menorca: Sympatická vlídnost Středomoří">Ostrov Menorca: Sympatická vlídnost Středomoří</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/112822/mexicti-charros-to-my-jsme-pravi-kovbojove.html' title="Mexičtí charros: To my jsme praví kovbojové!">Mexičtí charros: To my jsme praví kovbojové!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/f1-update-velka-cena-miami' title="F1 update: Velká cena Miami">F1 update: Velká cena Miami</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-36' title="SPOTLIGHT: Jill Biden na Ukrajině, historické vítězství Sinn Féin a výhra hokejistů na Švédských hrách">SPOTLIGHT: Jill Biden na Ukrajině, historické vítězství Sinn Féin a…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-mi-tento-tyden-udelalo-radost-26' title="Co mi tento týden udělalo radost #26">Co mi tento týden udělalo radost #26</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-poznat-nebezpecne-znamenko-tyto-ctyri-zmeny-na-kuzi-neprehlizejte-4738.html' title="Jak poznat nebezpečné znaménko? Tyto čtyři změny na kůži nepřehlížejte!">Jak poznat nebezpečné znaménko? Tyto čtyři změny na kůži…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/anti-aging/kolagen-zacne-ubyvat-uz-pred-tricitkou-jak-ho-pleti-efektivne-dodat-20.html' title="Kolagen začne ubývat už před třicítkou. Jak ho pleti efektivně dodat?">Kolagen začne ubývat už před třicítkou. Jak ho pleti efektivně dodat?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/10-jednoduchych-rad-pro-to-aby-zada-nebolela-1079.html' title="10 jednoduchých rad pro to, aby záda nebolela">10 jednoduchých rad pro to, aby záda nebolela</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28836/co-delam-spatne-jsem-retardovana.html' title="Co dělám špatně? Jsem retardovaná?">Co dělám špatně? Jsem retardovaná?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/radeon-rx-7900-xt-ma-byt-prvni-herni-grafikou-pro-pci-express-50-amd-by-mohlo-predbehnout-nvidii' title="Radeon RX 7900 XT má být první herní grafikou pro PCI Express 5.0. AMD by mohlo předběhnout Nvidii">Radeon RX 7900 XT má být první herní grafikou pro PCI Express 5.0.…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/post-apokalypticka-akce-the-day-before-se-presouva-na-pristi-rok-pobezi-na-unreal-engine-5' title="Post-apokalyptická akce The Day Before se přesouvá na příští rok. Poběží na Unreal Engine 5">Post-apokalyptická akce The Day Before se přesouvá na příští rok.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7657760/rey-koranteng-o-sourozencich-v-ghane-kvuli-valce-se-o-me-boji-zvou-nas-s-rodinou-k-sobe.html' title="Rey Koranteng o sourozencích v Ghaně: Kvůli válce se o mě bojí! Zvou nás s rodinou k sobě">Rey Koranteng o sourozencích v Ghaně: Kvůli válce se o mě bojí! Zvou…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7661086/marketa-muzikarova-snaha-o-dite-me-stala-strasne-moc-penez-a-casu-pomohl-mi-az-tibetsky-lama.html' title="Markéta Muzikářová: Snaha o dítě mě stála strašně moc peněz a času, pomohl mi až tibetský láma">Markéta Muzikářová: Snaha o dítě mě stála strašně moc peněz a času,…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7666490/top-goly-3-kola-nadstavby-plavsicuv-lob-havluv-obstrel-i-pechova-bomba.html' title="TOP góly 3. kola nadstavby: Plavšičův lob, Havlův obstřel i Pechova bomba">TOP góly 3. kola nadstavby: Plavšičův lob, Havlův obstřel i Pechova…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>