
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1352963',
		    sourceId: 'mobilmania-cz',
		    userId: '64743a08-6fed-4f9c-8dc4-aba4241eec01'
		  };
		</script>

		
		<title>Samsung koncem října uspořádá vývojářskou konferenci. Ukáže novou nadstavbu One UI 4.0 – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Samsung po roční odmlce opět uspořádá svou tradiční vývojářskou konferenci. Zatímco v roce 2019 jsme se ji mohli ještě fyzicky zúčastnit v americkém San Franciscu, vloni byla kvůli pandemii koronaviru zrušena. A letošní ročník SDC21 bude k" />
		<meta property="og:title" content="Samsung koncem října uspořádá vývojářskou konferenci. Ukáže novou nadstavbu One UI 4.0" />
		<meta property="og:description" content="Samsung po roční odmlce opět uspořádá svou tradiční vývojářskou konferenci. Zatímco v roce 2019 jsme se ji mohli ještě fyzicky zúčastnit v americkém San Franciscu, vloni byla kvůli pandemii koronaviru zrušena. A letošní ročník SDC21 bude k" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung koncem října uspořádá vývojářskou konferenci. Ukáže novou nadstavbu One UI 4.0" />
		<meta name="twitter:description" content="Samsung po roční odmlce opět uspořádá svou tradiční vývojářskou konferenci. Zatímco v roce 2019 jsme se ji mohli ještě fyzicky zúčastnit v americkém San Franciscu, vloni byla kvůli pandemii koronaviru zrušena. A letošní ročník SDC21 bude k" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=412839066" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=412839066" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=412839066" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/samsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40/a-1352963" >
		<meta name="id" content="1352963"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 07 Oct 2021 12:20:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "249",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1352963',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40/sc-309-a-1352963" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40/sc-309-a-1352963" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40/sc-309-a-1352963" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Android', 'Koronavirus', 'Galaxy', 'Android 12', 'Tizen', 'Keynote', 'Galaxy Store', 'One UI', 'Nadstavba', 'Chytré věci', 'Ekosystém', 'Pro vývojáře', 'Konference', 'Pandemie', 'San Francisco', 'RTL', 'Konec října', 'Novinka', 'Říjen'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>


		<div class="rklm"></div>
		
<script>
const st = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".XctU0DUt7K {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.AGa8KLF4FU {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.OzDkZ1HqDS {width:700px;background:#fff;border:none;border-radius:0.5em;}.OzDkZ1HqDS > div {padding:1rem 1.5rem;}.OzDkZ1HqDS p {font-size: 1.1em}.cxxPRHWUdR {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.eKNGpS0Jq8 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.eKNGpS0Jq8 b {font-weight:700;}.bJ23ocdI59 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.whpomEUKrD {background:#424242}.qnaxuFw74G {background:#e8e8e8;color:#868686!important;}.ByAEwVE4lz {display:inline-block}[--]<div class='fs-os XctU0DUt7K'><div class='AGa8KLF4FU'></div><div class='OzDkZ1HqDS'><div><div class='cxxPRHWUdR'><span></span></div><div class='eKNGpS0Jq8'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='ByAEwVE4lz'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='bJ23ocdI59 whpomEUKrD'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".XctU0DUt7K\").hide()' title='Zatím zavřít' class='bJ23ocdI59 qnaxuFw74G'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='bJ23ocdI59'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  st();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1352963" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNzMzMTY1Nzc4D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgMPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAILD2QWBAIDD2QWAmYPZBYGZg8WAh8BaBYCZg8VAQBkAgEPZBYCAgEPFgIfAAWRAS9jbGFua3kvc2Ftc3VuZy1rb25jZW0tcmlqbmEtdXNwb3JhZGEtdnl2b2phcnNrb3Uta29uZmVyZW5jaS11a2F6ZS1uYS1uaS1ub3ZvdS1uYWRzdGF2YnUtb25lLXVpLTQwL3NjLTMwOS1hLTEzNTI5NjMvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPFgIfAWgWBAIBDxYEHwAFggEvY2xhbmt5L3NhbXN1bmcta29uY2VtLXJpam5hLXVzcG9yYWRhLXZ5dm9qYXJza291LWtvbmZlcmVuY2ktdWthemUtbmEtbmktbm92b3UtbmFkc3RhdmJ1LW9uZS11aS00MC9zYy0zMDktYS0xMzUyOTYzLz9hcnRjb21tZW50cz0xHwFoZAIDDxYCHwAFkQEvY2xhbmt5L3NhbXN1bmcta29uY2VtLXJpam5hLXVzcG9yYWRhLXZ5dm9qYXJza291LWtvbmZlcmVuY2ktdWthemUtbmEtbmktbm92b3UtbmFkc3RhdmJ1LW9uZS11aS00MC9zYy0zMDktYS0xMzUyOTYzLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZAIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MTkEIFJFQwN8MTlkZFhsSON9Q2cLg3oJiIORf80e9b83" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=539280669" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40%2fsc-309-a-1352963" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nokia-t20-je-navrat-znacky-mezi-tablety-laka-na-dlouhou-vydrz-i-podporu/a-1352927" title="Nokia T20 je návrat značky mezi tablety. Láká na dlouhou výdrž i podporu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=377086659' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nokia-t20-je-navrat-znacky-mezi-tablety-laka-na-dlouhou-vydrz-i-podporu/a-1352927" title="Nokia T20 je návrat značky mezi tablety. Láká na dlouhou výdrž i podporu">Nokia T20 je návrat značky mezi tablety. Láká na dlouhou výdrž i podporu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/samsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40/sc-309-a-1352963"
  },
  "headline": "Samsung koncem října uspořádá vývojářskou konferenci. Ukáže novou nadstavbu One UI 4.0",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=412839066",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2021-10-07T12:20:00Z",
  "dateModified": "2021-10-07T12:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/_rev2015/img/logo-sm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1352963">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/ekosystem/sc-1136">Ekosystém</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/pro-vyvojare/sc-1157">Pro vývojáře</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1352963" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/samsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40/sc-309-a-1352963">


	<h1 itemprop="name">Samsung koncem října uspořádá vývojářskou konferenci. Ukáže novou nadstavbu One UI 4.0</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">7. října 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vodafone-aktualizuje-zakaznicke-systemy-o-vikendu-nepojedou-samoobsluhy/sc-309-a-1349425" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vodafone zaktualizuje zákaznické systémy. O víkendu nepojedou některé samoobsluhy">Vodafone zaktualizuje zákaznické systémy. O víkendu nepojedou některé samoobsluhy</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1352963%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+koncem+%c5%99%c3%adjna+uspo%c5%99%c3%a1d%c3%a1+v%c3%bdvoj%c3%a1%c5%99skou+konferenci.+Uk%c3%a1%c5%bee+novou+nadstavbu+One+UI+4.0&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40%2fsc-309-a-1352963" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='779599453' href='/Client.Gallery/show.aspx?id_file=779599453&article=1352963' onclick='javascript:ShowArticleImage(779599453,750,500,""); return false' title='Samsung koncem října po roční odmlce uspořádá vývojářskou konferenci, na které ukáže nadstavbu One UI 4.0'><img itemprop='image' alt='Samsung koncem října po roční odmlce uspořádá vývojářskou konferenci, na které ukáže nadstavbu One UI 4.0' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=779599453' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=864552339&article=1352963'  onclick='javascript:ShowArticleImage(864552339,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Pro registraci na akci potřebujete Samsung účet, který si můžete rovnou vytvořit. Pokud na akci získáte minimálně pět odznáčků, zařadíte se do slosování o 30 kusů Galaxy Z Flip3' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=864552339' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=779897580&article=1352963'  onclick='javascript:ShowArticleImage(779897580,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jeden odznak získáte za shlédnutí keynote, modrý odznak přibude za shlédnutí dvou různých session' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=779897580' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=456817874&article=1352963'  onclick='javascript:ShowArticleImage(456817874,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Následují fotografie skládacího Galaxy Z Flip3' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=456817874' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=456202986&article=1352963'  onclick='javascript:ShowArticleImage(456202986,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung koncem října uspořádá vývojářskou konferenci. Ukáže novou nadstavbu One UI 4.0' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=456202986' /></a><a href='/Client.Gallery/show.aspx?id_file=779599453&article=1352963' onclick='javascript:ShowArticleImage(779599453,750,500,""); return false' class='info'><span class='gallery-count'>17</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Samsung po roční odmlce opět uspořádá svou tradiční vývojářskou konferenci. Zatímco v roce 2019 jsme se ji mohli <a href="https://samsungmania.mobilmania.zive.cz/clanky/prvni-pohled-na-one-ui-20-samsung-nam-v-usa-ukazal-vsechny-podstatne-zmeny/sc-309-a-1346570/default.aspx">ještě fyzicky zúčastnit</a> v americkém San Franciscu, vloni byla kvůli pandemii koronaviru <a href="https://samsungmania.mobilmania.zive.cz/clanky/neni-na-to-vhodna-doba-samsung-zrusil-vyvojarskou-konferenci-sdc-2020/sc-309-a-1349386/default.aspx">zrušena</a>. A letošní ročník SDC21 bude k dispozici pouze ve virtuální podobě. Vývojářská konference se uskuteční 26. října od 19:00 hod. našeho času, a bude ji možné sledovat <a href="https://www.samsungdeveloperconference.com/">na tomto webu</a>, přičemž třicet šťastlivců z celého světa se může za sledování úvodní keynote a doplňkových sessions těšit na jeden z třiceti kusů <a href="/samsung-galaxy-z-flip3-5g">Galaxy Z Flip3</a>.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/neni-na-to-vhodna-doba-samsung-zrusil-vyvojarskou-konferenci-sdc-2020/sc-21-a-1349386" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Není na to vhodná doba. Samsung zrušil vývojářskou konferenci SDC 2020">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=850162648' alt='Není na to vhodná doba. Samsung zrušil vývojářskou konferenci SDC 2020' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/neni-na-to-vhodna-doba-samsung-zrusil-vyvojarskou-konferenci-sdc-2020/sc-21-a-1349386" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Není na to vhodná doba. Samsung zrušil vývojářskou konferenci SDC 2020">Není na to vhodná doba. Samsung zrušil vývojářskou konferenci SDC 2020</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samsung na své vývojářské konferenci tradičně odhaluje novinky ve své grafické nadstavbě <a href="/one-ui/sc-1349/default.aspx">One UI</a>, a to bude platit i letos, kdy se dozvíme detaily k&nbsp;One UI 4, a možná také i termín, kdy dorazí do stávajících telefonů v podobě OTA aktualizace. Dalším zajímavým tématem budou skládací zařízení, a novinky v tomto segmentu. Nečekáme žádný nový hardware, ale spíše softwarové přídavky pro skládačky, s nimiž Samsung nejprve seznámí vývojáře.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/jak-se-u-samsungu-testuji-aplikace-vse-funguje-na-dalku-a-vyzkouset-to-muzete-i-vy/sc-21-a-1352791" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak se u Samsungu testují aplikace? Vše funguje na dálku a vyzkoušet to můžete i vy">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=863463502' alt='Jak se u Samsungu testují aplikace? Vše funguje na dálku a vyzkoušet to můžete i vy' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/jak-se-u-samsungu-testuji-aplikace-vse-funguje-na-dalku-a-vyzkouset-to-muzete-i-vy/sc-21-a-1352791" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak se u Samsungu testují aplikace? Vše funguje na dálku a vyzkoušet to můžete i vy">Jak se u Samsungu testují aplikace? Vše funguje na dálku a vyzkoušet to můžete i vy</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Vývojáři si ostatně budou moci skládačky i nadstavbu One UI 4.0 vyzkoušet ve formě <a href="https://samsungmania.mobilmania.zive.cz/clanky/jak-se-u-samsungu-testuji-aplikace-vse-funguje-na-dalku-a-vyzkouset-to-muzete-i-vy/sc-309-a-1352791/default.aspx">RTL laboratoře</a>. Samsung už teď nabízí ke vzdálenému spuštění <a href="/samsung-galaxy-z-fold3-5g">Galaxy Z Fold3</a> s Androidem 12, ovšem konektivita zatím nefunguje tak, jak má. Očekáváme, že do konce října na Android 12&nbsp;„naběhnou“ i další testovací modely. Samsung se bude na akci SDC21 dále věnovat ekosystému Galaxy, ukáže novinky v systému Tizen 6.5 pro chytré televize a také oznámí vítěze o nejlepší aplikace a hry z aplikačního portálu Galaxy Store.</p>

<p><strong>Sledujte SDC21 a můžete vyhrát skládací Galaxy Z Flip3:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7178930" data-pre="om"><div id="video-7178930"></div></div>
<div class="clear"></div>

			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/samsung-koncem-rijna-usporada-vyvojarskou-konferenci-ukaze-na-ni-novou-nadstavbu-one-ui-40/sc-309-a-1352963/?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/vodafone-aktualizuje-zakaznicke-systemy-o-vikendu-nepojedou-samoobsluhy/sc-309-a-1349425" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vodafone zaktualizuje zákaznické systémy. O víkendu nepojedou některé samoobsluhy">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vodafone zaktualizuje zákaznické systémy. O víkendu nepojedou některé samoobsluhy
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1352963">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android/sc-173">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/koronavirus/sc-1563">Koronavirus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Koronavirus'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android-12/sc-1669">Android 12</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 12'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/tizen/sc-351">Tizen</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tizen'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/keynote/sc-402">Keynote</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Keynote'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy-store/sc-1421">Galaxy Store</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Store'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/one-ui/sc-1349">One UI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/nadstavba/sc-1046">Nadstavba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nadstavba'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/chytre-veci/sc-773">Chytré věci</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré věci'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/ekosystem/sc-1136">Ekosystém</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ekosystém'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/pro-vyvojare/sc-1157">Pro vývojáře</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pro vývojáře'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/konference/sc-1633">Konference</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konference'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/pandemie/at-1055032">Pandemie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pandemie'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/san-francisco/at-1006796">San Francisco</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('San Francisco'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/rtl/at-1049967">RTL</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RTL'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/konec-rijna/at-1007243">Konec října</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Konec října'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/novinka/at-1000461">Novinka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinka'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/rijen/at-1000462">Říjen</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Říjen'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1352963","name":"Samsung koncem října uspořádá vývojářskou konferenci. Ukáže novou nadstavbu One UI 4.0","imageCount":"0"}}
        var cncArticle = {"id":1352963,"versionId":"1633618140000","title":"Samsung koncem října uspořádá vývojářskou konferenci. Ukáže novou nadstavbu One UI 4.0","author":["Martin Chroust"],"published":"2021-10-07T14:20:00","created":"2021-10-07T10:20:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1633462800000"  data-ver="1633553460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=671595698' alt='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212673" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212673" data-rel="1633452300000"  data-ver="1633521480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/recenze-windows-11-microsoft-nas-opiji-rohlikem-aomezuje-pouzitelnost/sc-3-a-212673/default.aspx' title='Recenze Windows 11. Microsoft nás opíjí rohlíkem a omezuje použitelnost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=183160963' alt='Recenze Windows 11. Microsoft nás opíjí rohlíkem a omezuje použitelnost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Recenze Windows 11. Microsoft nás opíjí rohlíkem a omezuje použitelnost' href='https://www.zive.cz/clanky/recenze-windows-11-microsoft-nas-opiji-rohlikem-aomezuje-pouzitelnost/sc-3-a-212673/default.aspx'>Recenze Windows 11. Microsoft nás opíjí rohlíkem a omezuje použitelnost</a>
				</h2>
				<p class="ar-anno">** Oproti Desítkám významně stouply hardwarové požadavky
** Windows 11 mají nový vzhled, ale výrazně narušují workflow.
** Potěší vyhledávání, multitasking i rychlejší aktualizace</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Testy</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212695" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212695" data-rel="1633603500000"  data-ver="1633603080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/windows-11-udelaly-z-nekterych-notebooku-dell-a-hp-nefunkcni-cihly-upgrade-radeji-odlozte/sc-3-a-212695/default.aspx' title='Windows 11 udělaly z některých notebooků Dell a HP nefunkční cihly. Upgrade raději odložte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=282602364' alt='Windows 11 udělaly z některých notebooků Dell a HP nefunkční cihly. Upgrade raději odložte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Windows 11 udělaly z některých notebooků Dell a HP nefunkční cihly. Upgrade raději odložte' href='https://www.zive.cz/clanky/windows-11-udelaly-z-nekterych-notebooku-dell-a-hp-nefunkcni-cihly-upgrade-radeji-odlozte/sc-3-a-212695/default.aspx'>Windows 11 udělaly z některých notebooků Dell a HP nefunkční cihly. Upgrade raději odložte</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Hewlett Packard (HP)</span><span class="article-crumb">Dell</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352935" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1352935" data-rel="1633423200000"  data-ver="1633422720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vivo-do-ceska-dovezlo-tri-levne-telefony-bude-se-vam-libit-velka-baterie-i-50mpx-fotaky/sc-3-a-1352935/default.aspx' title='Vivo do Česka dovezlo tři levné telefony. Bude se vám líbit velká baterie i 50Mpx foťáky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=85583095' alt='Vivo do Česka dovezlo tři levné telefony. Bude se vám líbit velká baterie i 50Mpx foťáky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Vivo do Česka dovezlo tři levné telefony. Bude se vám líbit velká baterie i 50Mpx foťáky' href='https://mobilmania.zive.cz/clanky/vivo-do-ceska-dovezlo-tri-levne-telefony-bude-se-vam-libit-velka-baterie-i-50mpx-fotaky/sc-3-a-1352935/default.aspx'>Vivo do Česka dovezlo tři levné telefony. Bude se vám líbit velká baterie i 50Mpx foťáky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Rychlé dobíjení</span><span class="article-crumb">MediaTek</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212354" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="212354" data-rel="1633347900000"  data-ver="1633342800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/kancelarsky-balik-pro-ty-kteri-nechteji-predplatne-microsoft-office-2021-vyjde-5-rijna/sc-3-a-212354/default.aspx' title='Kancelářský balík pro ty, kteří nechtějí předplatné. Microsoft Office 2021 vyjde 5. října'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=631566301' alt='Kancelářský balík pro ty, kteří nechtějí předplatné. Microsoft Office 2021 vyjde 5. října' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Kancelářský balík pro ty, kteří nechtějí předplatné. Microsoft Office 2021 vyjde 5. října' href='https://www.zive.cz/clanky/kancelarsky-balik-pro-ty-kteri-nechteji-predplatne-microsoft-office-2021-vyjde-5-rijna/sc-3-a-212354/default.aspx'>Kancelářský balík pro ty, kteří nechtějí předplatné. Microsoft Office 2021 vyjde 5. října</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Microsoft Office</span><span class="article-crumb">Microsoft</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210276" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210276" data-rel="1621793700000"  data-ver="1621614780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-prezije-moderni-procesor-intel-bez-chladice-video-ukazalo-proc-to-nezkouset/sc-3-a-210276/default.aspx' title='Jak přežije moderní procesor Intel bez chladiče? Video ukázalo, proč to nezkoušet'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=184413751' alt='Jak přežije moderní procesor Intel bez chladiče? Video ukázalo, proč to nezkoušet' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Jak přežije moderní procesor Intel bez chladiče? Video ukázalo, proč to nezkoušet' href='https://www.zive.cz/clanky/jak-prezije-moderni-procesor-intel-bez-chladice-video-ukazalo-proc-to-nezkouset/sc-3-a-210276/default.aspx'>Jak přežije moderní procesor Intel bez chladiče? Video ukázalo, proč to nezkoušet</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čipy</span><span class="article-crumb">Procesory</span><span class="article-crumb">Intel</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336618" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1336618" data-rel="1621881600000"  data-ver="1621886400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx' title='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=532978864' alt='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'>Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu</a>
				</h2>
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 13 nejvýhodnějších modelů ** Připravte si šest až čtrnáct tisíc korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352197" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1352197" data-rel="1626705000000"  data-ver="1626702360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/mate-naockovane-sousedy-aplikace-ukaze-proockovanost-na-covid-ve-vasi-obci/sc-3-a-1352197/default.aspx' title='Máte naočkované sousedy? Aplikace ukáže proočkovanost na covid ve vaší obci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=140572590' alt='Máte naočkované sousedy? Aplikace ukáže proočkovanost na covid ve vaší obci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Máte naočkované sousedy? Aplikace ukáže proočkovanost na covid ve vaší obci' href='https://mobilmania.zive.cz/clanky/mate-naockovane-sousedy-aplikace-ukaze-proockovanost-na-covid-ve-vasi-obci/sc-3-a-1352197/default.aspx'>Máte naočkované sousedy? Aplikace ukáže proočkovanost na covid ve vaší obci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">covid-19</span><span class="article-crumb">Koronavirus</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351370" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="19"  class="ar-row gtm-list-i" data-gtmid="1351370" data-rel="1620544800000"  data-ver="1620403920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx' title='Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=41272716' alt='Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|19")' class='ar-title gtm-track-t' title='Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste' href='https://mobilmania.zive.cz/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx'>Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Google Mapy</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|19")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|19")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='702004'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/otravna-sms-od-o2/sc-20-cq-702004/default.aspx?consultanswers=1" title='otravná sms od O2'>Otravná sms od O2</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701994'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/na-sim-karte-se-nezobrazuji-kontakty-a-starsi-sms/sc-20-cq-701994/default.aspx?consultanswers=1" title='Na SIM kartě se nezobrazují kontakty a starší SMS'>Na SIM kartě se nezobrazují kontakty a...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='702011'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/google-pixel-4a-5g-nebo-oneplus-nord-2/sc-20-cq-702011/default.aspx?consultanswers=1" title='Google Pixel 4a 5G nebo OnePlus Nord 2'>Google Pixel 4a 5G nebo OnePlus Nord 2</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701993'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/stale-nefunguje-messenger/sc-20-cq-701993/default.aspx?consultanswers=1" title='Stále nefunguje messenger'>Stále nefunguje messenger</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='702015'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/problem-s-parovanim-bluetooth-sluchatek-k-mobilu/sc-20-cq-702015/default.aspx?consultanswers=1" title='Problem s parovanim bluetooth sluchatek k mobilu'>Problem s parovanim bluetooth...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='702009'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/potlaceni-hluku-do-sluchatek-pomoci-sw---app/sc-20-cq-702009/default.aspx?consultanswers=1" title='Potlačení hluku do sluchátek pomocí sw - app'>Potlačení hluku do sluchátek pomocí sw...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='702006'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/ktery-odolny-mobil/sc-20-cq-702006/default.aspx?consultanswers=1" title='Který odolný mobil'>Který odolný mobil</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701920'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/lze-v-dnesni-dobe-pouzivat-iphone-5s/sc-20-cq-701920/default.aspx?consultanswers=1" title='Lze v dnešní době používat iPhone 5S?'>Lze v dnešní době používat iPhone 5S?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701967'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi-po-aktualizaci-ukazuje-the-system-has-been-destroyed-/sc-20-cq-701967/default.aspx?consultanswers=1" title='Xiaomi po aktualizaci ukazuje "The system has been destroyed, ..."'>Xiaomi po aktualizaci ukazuje "The...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701858'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/rom-ze-samsungu-na-poco-f2-pro/sc-20-cq-701858/default.aspx?consultanswers=1" title='rom ze samsungu na poco f2 pro '>Rom ze samsungu na poco f2 pro </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692287/rezba-a-krik-v-superdebate-blesku-babis-pod-palbou-kvuli-majetkum-a-pandora-papers.html" title="Řežba a křik v superdebatě Blesku! Babiš pod palbou kvůli majetkům a Pandora Papers " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692287/rezba-a-krik-v-superdebate-blesku-babis-pod-palbou-kvuli-majetkum-a-pandora-papers.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rezba-a-krik-v/MTAweDYwL3NtYXJ0L2JveA/1262250.jpg?v=0&amp;st=wX2Stxtu2U8VTPgX7BEF20-NtK20Xnd2guq33hOeMRs&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/692287/rezba-a-krik-v-superdebate-blesku-babis-pod-palbou-kvuli-majetkum-a-pandora-papers.html" title="Řežba a křik v superdebatě Blesku! Babiš pod palbou kvůli majetkům a Pandora Papers " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/692287/rezba-a-krik-v-superdebate-blesku-babis-pod-palbou-kvuli-majetkum-a-pandora-papers.html'});"><span>Řežba a křik v superdebatě Blesku! Babiš pod palbou kvůli majetkům a Pandora Papers </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx" title="USB zavádí nové značení kabelů, zmatky tím ale rozhodně nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/usb-zavadi-nove/MTAweDYwL3NtYXJ0L2JveA/1261168.jpg?v=0&amp;st=RyjdeA2RVHY0o3PxcmPjLilQS6fTzx4TFrYd1YtUc0c&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx" title="USB zavádí nové značení kabelů, zmatky tím ale rozhodně nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx'});"><span>USB zavádí nové značení kabelů, zmatky tím ale rozhodně nekončí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fotogalerie-os/MTAweDYwL3NtYXJ0L2JveA/1234174.jpg?v=0&amp;st=YDrXKy5lyobnJlDQQeygAnmxUCn3uTRiwc2aAsRMr_k&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><span>FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/MTAweDYwL3NtYXJ0L2JveA/1262353.jpg?v=0&amp;st=8pdgy_gOUy_0OXgv2NUU9xM6aZ2IwgoDmkCT_WD4OcE&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});"><span>Bohumil Pečinka: Bude Andrej Babiš premiérem?  </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci" title="Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesi-a-slovaci/MTAweDYwL3NtYXJ0L2JveA/1257480.jpg?v=0&amp;st=4WUMB1552x4Kxonomo01vYjTvq4jVxV7qD07s8B1XaE&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci" title="Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/cesi-a-slovaci-uz-roky-foti-odlozena-auta-nektere-snimky-vhaneji-slzy-do-oci'});"><span>Češi a Slováci už roky fotí odložená auta. Některé snímky vhánějí slzy do očí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.auto.cz/vybrali-jsme-nekolik-naprosto-silenych-nissanu-o-kterych-se-moc-nevi-141104" title="Vybrali jsme několik naprosto šílených Nissanů, o kterých se moc neví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/vybrali-jsme-nekolik-naprosto-silenych-nissanu-o-kterych-se-moc-nevi-141104'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1262311.jpg?v=0&amp;st=NUsNDiWbhcK2UKT0jGiu4nxlRkOdC7zbSzmbD1aBiaI&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vybrali-jsme-nekolik-naprosto-silenych-nissanu-o-kterych-se-moc-nevi-141104" title="Vybrali jsme několik naprosto šílených Nissanů, o kterých se moc neví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/vybrali-jsme-nekolik-naprosto-silenych-nissanu-o-kterych-se-moc-nevi-141104'});"><span>Vybrali jsme několik naprosto šílených Nissanů, o kterých se moc neví</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/MTAweDYwL3NtYXJ0L2JveA/1229547.jpg?v=0&amp;st=ufn7oxrhJm5uwuZp4rybwIkN_qjtdoEp6ETBPu6KXNA&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html" title="Belgie - Francie 2:3. Hernándéz završil obrat v semifinále Ligy národů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/belgie-franci/MTAweDYwL3NtYXJ0L2JveA/1262351.jpg?v=0&amp;st=1lOvvgfcJzpQQOk2PxwUbfb1L4bU1y5vlvXvUPLY-l4&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html" title="Belgie - Francie 2:3. Hernándéz završil obrat v semifinále Ligy národů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html'});"><span>Belgie - Francie 2:3. Hernándéz završil obrat v semifinále Ligy národů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu" title="Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nadsenec-svlekl/MTAweDYwL3NtYXJ0L2JveA/1228567.jpg?v=0&amp;st=rpcW6vEoi9tlcwQLBGmIgAEYV-THnOVjCuGHnQjyNbQ&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu" title="Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu'});"><span>Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28024/novinka-online-dve-mesta-spojil-laserovy-internet.html" title="Novinka online: Dvě města spojil laserový internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28024/novinka-online-dve-mesta-spojil-laserovy-internet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novinka-online/MTAweDYwL3NtYXJ0L2JveA/1262162.jpg?v=0&amp;st=c3eRkcBx8HRqKLPVV_djQLkWQvyIKnb_f42-88UmOHk&amp;ts=1633650876&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28024/novinka-online-dve-mesta-spojil-laserovy-internet.html" title="Novinka online: Dvě města spojil laserový internet" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28024/novinka-online-dve-mesta-spojil-laserovy-internet.html'});"><span>Novinka online: Dvě města spojil laserový internet</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86396" title="Polský zámeček (foto: Fiolian)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/IMG_20211004_152813sm.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86381" title="Poldi (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/Poldi.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86382" title="Poldi 2 (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/Poldi2.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86390" title="Nádherná chvilka &amp;#10084; (foto: Mirka 89)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/656/4B6DD5A2-884E-43FB-8D22-16A9E9B51CE5.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86394" title="jedna večerní (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/vecerni2.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86395" title="Zkouška makra (foto: orgasmic)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/647/3FFED9B7-3BB1-4AD7-9DC2-02174E4A3E96.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/Mjc4eDIwOS9zbWFydC9ib3g/1229547.jpg?v=0&amp;st=Kzi4ICIpxN9rsKQo8u3NKwt9RmgPzq6j50lIdICTfk0&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx" title="USB zavádí nové značení kabelů, zmatky tím ale rozhodně nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/usb-zavadi-nove/Mjc4eDIwOS9zbWFydC9ib3g/1261168.jpg?v=0&amp;st=-hUsZbJhAV5_HshOy4Tvwffi-tVDaLX8GCbCwIYNxig&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx" title="USB zavádí nové značení kabelů, zmatky tím ale rozhodně nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/usb-zavadi-nove-znaceni-kabelu-zmatky-tim-ale-rozhodne-nekonci/sc-3-a-212600/default.aspx'});">USB zavádí nové značení kabelů, zmatky tím ale rozhodně nekončí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html" title="Belgie - Francie 2:3. Hernándéz završil obrat v semifinále Ligy národů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/belgie-franci/Mjc4eDIwOS9zbWFydC9ib3g/1262351.jpg?v=0&amp;st=BBOU_EeByMTWXgyX4ZtvFh7mw3gpvXqOwmesZXazLG4&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html" title="Belgie - Francie 2:3. Hernándéz završil obrat v semifinále Ligy národů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html'});">Belgie - Francie 2:3. Hernándéz završil obrat v semifinále Ligy národů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovy-potize-s-jatry-v-lanech-dohlizi-mynar-i-katerina-volit-bude-primo-na-zamku.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovy-potize-s-jatry-v-lanech-dohlizi-mynar-i-katerina-volit-bude-primo-na-zamku.html" title="Zemanovy potíže s játry: V Lánech dohlíží Mynář i Kateřina, volit bude přímo na zámku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovy-potize-s-jatry-v-lanech-dohlizi-mynar-i-katerina-volit-bude-primo-na-zamku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemanovy-potize/Mjc4eDIwOS9zbWFydC9ib3g/1262274.jpg?v=0&amp;st=E09A_DAfnwVIZ8j65Lh_LKN3xmCs_7eBMW4bw64-iRs&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovy-potize-s-jatry-v-lanech-dohlizi-mynar-i-katerina-volit-bude-primo-na-zamku.html" title="Zemanovy potíže s játry: V Lánech dohlíží Mynář i Kateřina, volit bude přímo na zámku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovy-potize-s-jatry-v-lanech-dohlizi-mynar-i-katerina-volit-bude-primo-na-zamku.html'});">Zemanovy potíže s játry: V Lánech dohlíží Mynář i Kateřina, volit bude přímo na zámku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172" title="Budete se mít hůř, i kdybyste nechtěli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/budete-se-mit-h/Mjc4eDIwOS9zbWFydC9ib3g/1262155.jpg?v=0&amp;st=2qKbdBkrx_hwaI8D0hWseERsbiii4jEC9N3ML6YfEms&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172" title="Budete se mít hůř, i kdybyste nechtěli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/budete-se-mit-hur-i-kdybyste-nechteli-1384172'});">Budete se mít hůř, i kdybyste nechtěli</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohumil-pecinka/Mjc4eDIwOS9zbWFydC9ib3g/1262353.jpg?v=0&amp;st=U0630GSfmfy08JhpUv7KcFxjiNcW1-Gg2-OCoNyPsfc&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html" title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html'});">Bohumil Pečinka: Bude Andrej Babiš premiérem?  </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html" title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/debata-malych/Mjc4eDIwOS9zbWFydC9ib3g/1262354.jpg?v=0&amp;st=DQ9V8fztPYq2DJDgunjcrGhNvuAktben9mmrhkZNvO4&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html" title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html'});">Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105" title="OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-expo-2/Mjc4eDIwOS9zbWFydC9ib3g/1261976.jpg?v=0&amp;st=7Ht1tbfdmZTrfNLeZiDEydaVaMDH_0FstT3PhsjEX-I&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105" title="OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});">OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bulhar-udelal-ze-skody-100-neotrely-rat-rod-jak-se-vam-libi-141127'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/bulhar-udelal-ze-skody-100-neotrely-rat-rod-jak-se-vam-libi-141127" title="Bulhar udělal ze Škody 100 neotřelý rat rod. Jak se vám líbí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bulhar-udelal-ze-skody-100-neotrely-rat-rod-jak-se-vam-libi-141127'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bulhar-udelal-z/Mjc4eDIwOS9zbWFydC9ib3g/1262331.jpg?v=0&amp;st=LMit7kpLU1PlPvaXygSPxuC84oOhrgnqoo-cbTLTh1U&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/bulhar-udelal-ze-skody-100-neotrely-rat-rod-jak-se-vam-libi-141127" title="Bulhar udělal ze Škody 100 neotřelý rat rod. Jak se vám líbí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/bulhar-udelal-ze-skody-100-neotrely-rat-rod-jak-se-vam-libi-141127'});">Bulhar udělal ze Škody 100 neotřelý rat rod. Jak se vám líbí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fotogalerie-os/Mjc4eDIwOS9zbWFydC9ib3g/1234174.jpg?v=0&amp;st=GLNiqG7fmR40B2EEferskrU6ZuVCPsPV1cBE4HHhRrI&amp;ts=1633650872&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci" title="FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/fotogalerie-osudove-zeny-cristiana-ronalda-ktera-je-nejhezci'});">FOTOGALERIE: Osudové ženy Cristiana Ronalda. Která je nejhezčí?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 10. 2021 2:36:59 -->
<!-- GetData(): 8. 10. 2021 2:36:59 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/692323/zemrely-dite-4-i-zena-18-ctyri-mrtvi-pri-zaplavach-v-usa-zatopena-auta-i-domy.html' title="Zemřely dítě (†4) i žena (†18). Čtyři mrtví při záplavách v USA, zatopená auta i domy">Zemřely dítě (†4) i žena (†18). Čtyři mrtví při záplavách v USA,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/volby/109611/debata-malych-lidru-na-nove-festival-populismu-stran-jez-mohou-rozhodnout-o-vlade.html' title="Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou rozhodnout o vládě ">Debata „malých“ lídrů na Nově: Festival populismu stran, jež mohou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/volby/109612/bohumil-pecinka-bude-andrej-babis-premierem.html' title="Bohumil Pečinka: Bude Andrej Babiš premiérem?  ">Bohumil Pečinka: Bude Andrej Babiš premiérem?  </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-liga-narodu/403277/belgie-francie-2-3-hernandez-dovrsil-uzasny-obrat-v-semifinale-ligy-narodu.html' title="Belgie - Francie 2:3. Hernándéz dovršil úžasný obrat v semifinále Ligy národů">Belgie - Francie 2:3. Hernándéz dovršil úžasný obrat v semifinále…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/403280/suchoparek-tri-vyhry-idealni-bude-postup-z-prvniho-mista-chvalil-kovare.html' title="Suchopárek: Tři výhry? Ideální bude postup z prvního místa. Chválil Kováře">Suchopárek: Tři výhry? Ideální bude postup z prvního místa. Chválil…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/403254/kosovo-cesko-0-1-rozhodl-gabriel-tym-podrzel-golman-kovar.html' title="Kosovo - Česko 0:1. Rozhodl Gabriel, tým podržel gólman Kovář">Kosovo - Česko 0:1. Rozhodl Gabriel, tým podržel gólman Kovář</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce/692137/cesi-berou-sazkove-kancelare-utokem-a-tipuji-viteze-podzimnich-voleb.html' title="Češi berou sázkové kanceláře útokem a tipují vítěze podzimních voleb">Češi berou sázkové kanceláře útokem a tipují vítěze podzimních voleb</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce/692154/tipsport-cesi-sazeji-na-volby-a-vyznaji-se.html' title="Tipsport: Češi sázejí na volby. A vyznají se">Tipsport: Češi sázejí na volby. A vyznají se</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/692176/velke-potize-rakouskeho-kanclere-kurz-je-podezrely-z-uplatkarstvi-odejit-odmita.html' title="Velké potíže rakouského kancléře: Kurz je podezřelý z úplatkářství, odejít odmítá">Velké potíže rakouského kancléře: Kurz je podezřelý z úplatkářství,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/zaujalo-nas/barbie-se-vydala-na-obeznou-drahu-a-opet-inspiruje-8725.html' title="Barbie se vydala na oběžnou dráhu a opět inspiruje">Barbie se vydala na oběžnou dráhu a opět inspiruje</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/krasa/jini-a-uspesni-20-modelek-a-modelu-kteri-z-vad-udelali-prednosti-8726.html' title="Jiní a úspěšní: 20 modelek a modelů, kteří z vad udělali přednosti">Jiní a úspěšní: 20 modelek a modelů, kteří z vad udělali přednosti</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/187007/oscarovy-robert-de-niro-78-porazil-vaznou-nemoc.html' title="Oscarový Robert De Niro (78) - Porazil vážnou nemoc...">Oscarový Robert De Niro (78) - Porazil vážnou nemoc...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/sainzovi-start-z-posledni-rady-nevadi-povazuje-to-dokonce-za-vzrusujici' title="Sainzovi start z poslední řady nevadí. Považuje to dokonce za vzrušující ">Sainzovi start z poslední řady nevadí. Považuje to dokonce za…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/jeden-mrtvy-sedm-zranenych-hromadna-nehoda-na-nurburgringu-stala-zivot-pilota-miaty' title="Jeden mrtvý, sedm zraněných: Hromadná nehoda na Nürburgringu stála život pilota Miaty">Jeden mrtvý, sedm zraněných: Hromadná nehoda na Nürburgringu stála…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/vybrali-jsme-nekolik-naprosto-silenych-nissanu-o-kterych-se-moc-nevi-141104' title="Vybrali jsme několik naprosto šílených Nissanů, o kterých se moc neví">Vybrali jsme několik naprosto šílených Nissanů, o kterých se moc neví</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/resident-evil-raccoon-city--prvni-trailer-ukazuje-ze-restart-serie-vice-cti-herni-predlohu' title="Resident Evil: Raccoon City – První trailer ukazuje, že restart série více ctí herní předlohu">Resident Evil: Raccoon City – První trailer ukazuje, že restart série…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/huawei-ukazal-okno-do-budoucnosti-propojene-domacnosti-pro-evropu-se-ale-otevira-velmi-zvolna/sc-3-a-1352972/default.aspx' title="Huawei ukázal okno do budoucnosti propojené domácnosti. Pro Evropu se ale otevírá velmi zvolna">Huawei ukázal okno do budoucnosti propojené domácnosti. Pro Evropu se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/pci-express-60-specifikace/sc-3-a-212702/default.aspx' title="Návrh PCI Express 6.0 je hotový. Grafické karty a SSD se zase připojí dvakrát rychleji">Návrh PCI Express 6.0 je hotový. Grafické karty a SSD se zase připojí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/lidl-stahuje-maso-z-polska-sedesatkrat-prekrocilo-limit-pro-antibiotika-1384196' title="Lidl stahuje maso z Polska. Šedesátkrát překročilo limit pro antibiotika ">Lidl stahuje maso z Polska. Šedesátkrát překročilo limit pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/skoda-auto-kvuli-chybejicim-cipum-zastavi-nebo-omezi-do-konce-roku-vyrobu-v-ceskych-zavodech-1384178' title="Škoda Auto kvůli chybějícím čipům zastaví nebo omezí do konce roku výrobu v českých závodech">Škoda Auto kvůli chybějícím čipům zastaví nebo omezí do konce roku…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/odmitanim-eura-miri-cesko-na-periferii-nebo-take-svedskou-cestou-experti-se-neshoduji-1383946' title="Odmítáním eura míří Česko na periferii nebo také švédskou cestou. Experti se neshodují">Odmítáním eura míří Česko na periferii nebo také švédskou cestou.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/krupicove-flameri-61' title="Krupicové flameri">Krupicové flameri</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-zeleninovy-spiz-60132' title="Kuřecí zeleninový špíz">Kuřecí zeleninový špíz</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/chaluparsky-spiz-z-kurete-60252' title="Chalupářský špíz z kuřete">Chalupářský špíz z kuřete</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109471/tip-na-vylet-vyslap-na-hranicni-tristolicnik-a-plechy.html' title="Tip na výlet: Výšlap na hraniční Třístoličník a Plechý">Tip na výlet: Výšlap na hraniční Třístoličník a Plechý</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/692179/odstartoval-designblok-23-rocnik-ma-tema-stesti-co-se-navstevnikum-libi-nejvice.html' title="Odstartoval Designblok: 23. ročník má téma štěstí. Co se návštěvníkům líbí nejvíce?">Odstartoval Designblok: 23. ročník má téma štěstí. Co se návštěvníkům…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/109263/pestovani-hlivy-ustricne-je-pro-nektere-ugandany-vitanym-zdrojem-obzivy.html' title="Pěstování hlívy ústřičné je pro některé Uganďany vítaným zdrojem obživy">Pěstování hlívy ústřičné je pro některé Uganďany vítaným zdrojem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-kigmax_hranice_s_r_o-27808785' title="KIGMAX HRANICE s.r.o. - 27808785">KIGMAX HRANICE s.r.o. - 27808785</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/i-mala-koupelna-muze-byt-krasna-a-utulna-33-fotek-pro-inspiraci-ve-fotogalerii' title="I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve fotogalerii">I malá koupelna může být krásná a útulná. 33 fotek pro inspiraci ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/692292/5-typu-podlah-ktere-jsou-vhodne-do-detskeho-pokoje.html' title="5 typů podlah, které jsou vhodné do dětského pokoje">5 typů podlah, které jsou vhodné do dětského pokoje</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/sprej-virostop-zmirnuje-priznaky-covid-19-prokazala-klinicka-studie-6503.html' title="Sprej VIROSTOP zmírňuje příznaky Covid-19, prokázala klinická studie">Sprej VIROSTOP zmírňuje příznaky Covid-19, prokázala klinická studie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/7-priznaku-kvasinkove-infekce-a-jak-se-ji-zbavit-5955.html' title="7 příznaků kvasinkové infekce a jak se jí zbavit">7 příznaků kvasinkové infekce a jak se jí zbavit</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dejte-ocim-zelenou-6486.html' title="Dejte očím zelenou">Dejte očím zelenou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-podzimni-akce-a-ghost-recon-zdarma' title="Hry zadarmo nebo se slevou: podzimní akce a Ghost Recon zdarma">Hry zadarmo nebo se slevou: podzimní akce a Ghost Recon zdarma</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/11236/tajemne-ceske-dejiny-vrazda-sv-vaclava.html' title="Tajemné české dějiny: Vražda sv. Václava">Tajemné české dějiny: Vražda sv. Václava</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/28024/novinka-online-dve-mesta-spojil-laserovy-internet.html' title="Novinka online: Dvě města spojil laserový internet">Novinka online: Dvě města spojil laserový internet</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7254355/tezka-sichta-se-sestavou-otaznik-nad-krajnimi-beky-i-holesem.html' title="Těžká šichta se sestavou. Otazník nad krajními beky i Holešem">Těžká šichta se sestavou. Otazník nad krajními beky i Holešem</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7254249/losovani-denni-hry-trhaku-7-10-2021-podivejte-se-na-video-jestli-jste-vyhrali.html' title="Losování Denní hry Trháku 7. 10. 2021! Podívejte se na video, jestli jste vyhráli!">Losování Denní hry Trháku 7. 10. 2021! Podívejte se na video, jestli…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7250828/marcela-holanova-zazdila-exmanzela-sipa-ale-na-gotta-a-svobodu-pela-ody.html' title="Marcela Holanová zazdila exmanžela Šípa! Ale na Gotta a Svobodu pěla ódy">Marcela Holanová zazdila exmanžela Šípa! Ale na Gotta a Svobodu pěla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>