
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1353475',
		    sourceId: 'mobilmania-cz',
		    userId: 'fe3da5af-1c91-42e3-bdf7-d91c741efb53'
		  };
		</script>

		
		<title>Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Do redakce nám dorazilo letošní nejvýkonnější „emko“ od Samsungu • Má zajímavý čipset, tři fotoaparáty a velkokapacitní baterii • Pokud však telefon srovnáme s levnějším Galaxy A52s 5G, najednou už nevypadá až tak zajímavě..." />
		<meta property="og:title" content="Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla" />
		<meta property="og:description" content="Do redakce nám dorazilo letošní nejvýkonnější „emko“ od Samsungu • Má zajímavý čipset, tři fotoaparáty a velkokapacitní baterii • Pokud však telefon srovnáme s levnějším Galaxy A52s 5G, najednou už nevypadá až tak zajímavě..." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla" />
		<meta name="twitter:description" content="Do redakce n&#225;m dorazilo letošn&#237; nejv&#253;konnějš&#237; „emko“ od Samsungu • M&#225; zaj&#237;mav&#253; čipset, tři fotoapar&#225;ty a velkokapacitn&#237; baterii • Pokud však telefon srovn&#225;me s levnějš&#237;m Galaxy A52s 5G, najednou už nevypad&#225; až tak zaj&#237;mavě..." />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=879511133" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=879511133" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=879511133" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/a-1353475" >
		<meta name="id" content="1353475"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 03 Dec 2021 17:40:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "614",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1353475',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/sc-309-a-1353475" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/sc-309-a-1353475" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/sc-309-a-1353475" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Android', 'Smartphony', 'Video', 'Střední třída', 'Fotoaparát', 'DualSIM', 'Galaxy', 'Snapdragon', 'NFC', 'One UI', 'USB-C', 'AMOLED', 'Čtečka otisků prstů', 'Baterie', 'Android 11', 'Průstřel v displeji', 'Trojitý fotoaparát', 'Preview', 'microSD', 'Samsung Galaxy M52 5G', 'Samsung Galaxy M52 5G 8/128GB', 'Message Continuity', 'Depth snímač', 'Ano Ne', 'Telefony s Androidem na Heureka.cz'];
		</script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>


		<div class="rklm"></div>
		
<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".KgQtRTb61i {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ML1pC4gqpr {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.Dal3S4dXxx {width:700px;background:#fff;border:none;border-radius:0.5em;}.Dal3S4dXxx > div {padding:1rem 1.5rem;}.Dal3S4dXxx p {font-size: 1.1em}.PPll5aGlTq {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Avq9RQUo78 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Avq9RQUo78 b {font-weight:700;}.EvSLoqBWaW {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.sDIEQ7mPum {background:#424242}.qvX9rKzlmB {background:#e8e8e8;color:#868686!important;}.eqZzrX9a7O {display:inline-block}[--]<div class='fs-os KgQtRTb61i'><div class='ML1pC4gqpr'></div><div class='Dal3S4dXxx'><div><div class='PPll5aGlTq'><span></span></div><div class='Avq9RQUo78'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='eqZzrX9a7O'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='EvSLoqBWaW sDIEQ7mPum'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".KgQtRTb61i\").hide()' title='Zatím zavřít' class='EvSLoqBWaW qvX9rKzlmB'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='EvSLoqBWaW'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1353475" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNzMzMTY1Nzc4D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgMPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAILD2QWAgIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MTEEIFJFQwN8MTFkZM1/W7xK3Pd2OIYFio7/wualaj/1" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=665620381" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla%2fsc-309-a-1353475" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/iphone-13-pro-dostal-novy-kabat-a-to-z-vybranych-soucastek-ikonicke-prvni-generace-iphonu/a-1353498" title="iPhone 13 Pro dostal nový kabát. A to z vybraných součástek ikonické první generace iPhonu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=442338461' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/iphone-13-pro-dostal-novy-kabat-a-to-z-vybranych-soucastek-ikonicke-prvni-generace-iphonu/a-1353498" title="iPhone 13 Pro dostal nový kabát. A to z vybraných součástek ikonické první generace iPhonu">iPhone 13 Pro dostal nový kabát. A to z vybraných součástek ikonické první generace iPhonu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/sc-309-a-1353475"
  },
  "headline": "Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=879511133",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2021-12-03T17:40:00Z",
  "dateModified": "2021-12-03T17:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/_rev2015/img/logo-sm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Do redakce nám dorazilo letošní nejvýkonnější „emko“ od Samsungu • Má zajímavý čipset, tři fotoaparáty a velkokapacitní baterii • Pokud však telefon srovnáme s levnějším Galaxy A52s 5G, najednou už nevypadá až tak zajímavě..."
}
</script>

	<div class="css-clear fs-os" data-ar-id="1353475">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="https://mobilmania.zive.cz/video/sc-145">Video</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/preview/sc-524">Preview</a>
                    
                 | 
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung-galaxy-m52-5g'>Samsung Galaxy M52 5G</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1353475" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/sc-309-a-1353475">


	<h1 itemprop="name">Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">3. prosince 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/huawei-naslo-recept-jak-obejit-americke-sankce-stalo-ho-to-jen-ctyri-pismenka-v-nazvu/sc-309-a-1353517" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Huawei našlo recept, jak obejít americké sankce. Stálo ho to jen čtyři písmenka v názvu">Huawei našlo recept, jak obejít americké sankce. Stálo ho to jen čtyři písmenka v názvu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1353475%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Samsung+Galaxy+M52+5G+je+zda%c5%99il%c3%bd+telefon+st%c5%99edn%c3%ad+t%c5%99%c3%addy.+Jen+cenovka+se+tak+%c3%bapln%c4%9b+nepovedla&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fsamsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla%2fsc-309-a-1353475" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Do redakce nám dorazilo letošní nejvýkonnější „emko“ od Samsungu</li><li>Má zajímavý čipset, tři fotoaparáty a velkokapacitní baterii</li><li>Pokud však telefon srovnáme s levnějším Galaxy A52s 5G, najednou už nevypadá až tak zajímavě...</li></ul></div>
	

	<div class="ar-perex-video" data-init="1"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='374546391' href='/Client.Gallery/show.aspx?id_file=374546391&article=1353475' onclick='javascript:ShowArticleImage(374546391,750,500,""); return false' title='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla'><img itemprop='image' alt='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=374546391' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=374863152&article=1353475'  onclick='javascript:ShowArticleImage(374863152,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=374863152' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=211532582&article=1353475'  onclick='javascript:ShowArticleImage(211532582,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=211532582' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=381533756&article=1353475'  onclick='javascript:ShowArticleImage(381533756,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=381533756' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=212408332&article=1353475'  onclick='javascript:ShowArticleImage(212408332,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=212408332' /></a><a href='/Client.Gallery/show.aspx?id_file=374546391&article=1353475' onclick='javascript:ShowArticleImage(374546391,750,500,""); return false' class='info'><span class='gallery-count'>40</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Krátce po testování <a href="/samsung-galaxy-a52s-5g">Galaxy A52s</a> nám do redakce dorazil <a href="/samsung-galaxy-m52-5g">Galaxy M52 5G</a>, které je testovanému&nbsp;„áčku“ až příliš podobný. Oba telefony dělí minimum hardwarových rozdílů, přesto stálo Samsungu za to uvést je do prodeje samostatně. Ovšem cenová politika se tentokrát úplně nepovedla.&nbsp;„Emku chybí“&nbsp; zvýšená odolnost, optická stabilizace na hlavním snímači&nbsp;a hloubkový objektiv, navíc má prakticky jen baterii větší o 500mAh. Zaplatíte právě kvůli baterii pětistovku navrch?</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-mobilu-samsung-galaxy-a52s-5g-vykonnejsi-cipset-dostal-po-pul-roce-zelenou/sc-21-a-1352900" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu Samsung Galaxy A52s. Bestseller dostal ještě výkonnější čipset">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=969910357' alt='Recenze mobilu Samsung Galaxy A52s. Bestseller dostal ještě výkonnější čipset' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-mobilu-samsung-galaxy-a52s-5g-vykonnejsi-cipset-dostal-po-pul-roce-zelenou/sc-21-a-1352900" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu Samsung Galaxy A52s. Bestseller dostal ještě výkonnější čipset">Recenze mobilu Samsung Galaxy A52s. Bestseller dostal ještě výkonnější čipset</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h2>Špičkový displej s průstřelem</h2>

<p>Celoplastový Galaxy M52 vás na první pohled dostane nižší hmotností (173 gramů), která se rozprostírá v těle protaženém do výšky s nízkou tloušťkou pouhých 7,4 milimetru. I přes větší 6,7" displej nepůsobí telefon tak velkým dojmem, jako menší a tlustší Galaxy A52s. Super AMOLED displej i nadále využívá rozlišení 2 400 × 1 080 pix, a líbit se vám bude i jeho 120Hz obnovovací frekvence, díky které je prostředí o dost plynulejší.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=374546391" onclick="javascript:ShowArticleImage(374546391,750,500,'PB301585.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=374546391&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=374863152" onclick="javascript:ShowArticleImage(374863152,750,500,'PB301587.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=374863152&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Samsung Galaxy M52 5G nám do redakce dorazil v černém barevném provedení</h6>

<p>V průstřelu čeká 32Mpx selfie, čtečka otisků se přesunula do zamykací klávesy na pravý bok. Klávesa sice není nijak výrazně zapuštěná, ale je hladká, takže čtečku poslepu nahmatáte velmi složitě. Úzké regulátory hlasitosti jsou však dost vystouplé, takže s nimi nebude žádný problém.</p><div class="cnc-video-wrap" data-magazine="25MM" data-video="7357860" data-pre="om"><div id="video-7357860"></div></div>
<div class="clear"></div>

<p>Na levém kraji čekejte šuplík pro nanoSIM. Do druhé pozice můžete vložit druhou SIMku nebo microSD kartu, výběr je na vás. Ovšem v oblasti audia už vybral Samsung za vás. Ze spodní hrany zmizel sluchátkový jack, který však souběžně nabízený A52s stále má...</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=211532582" onclick="javascript:ShowArticleImage(211532582,750,500,'PB301515.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=211532582&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=381533756" onclick="javascript:ShowArticleImage(381533756,750,500,'PB301516.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=381533756&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=212408332" onclick="javascript:ShowArticleImage(212408332,750,500,'PB301513.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=212408332&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Telefon má příjemně tenký profil, ze spodní hrany však zmizel sluchátkový jack, plast na zádech má linie, které jsou viditelné jen proti světlu</h6>

<p>Zadní kryt tentokrát není matný, ale lesklý s proužkováním, které se zvýrazní při pohledu proti světlu. Kryt tentokrát nepromáčknete, a najdete na něm fotomodul se třemi fotoaparáty a LED přisvětlením. Hlavní 64Mpx foťák (F1.8) doplňuje 12MPx širokáč a 5Mpx makro. Optická stabilizace se tentokrát nekoná, videa si natočíte maximálně v rozlišení 4K.</p>

<p><strong>Rozdíly mezi Galaxy A52s 5G a Galaxy M52 5G:</strong></p>

<table class="article-macro-table">
	<thead>
		<tr>
			<th scope="row">&nbsp;</th>
			<th scope="col">Galaxy A52s 5G</th>
			<th scope="col">Galaxy M52 5G</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<th scope="row" style="text-align:left">Displej</th>
			<td>6,5" Super AMOLED, 120 Hz</td>
			<td>6,7" Super AMOLED, 120 Hz</td>
		</tr>
		<tr>
			<th scope="row" style="text-align:left">Počet fotoaparátů</th>
			<td style="text-align: center;">4</td>
			<td style="text-align: center;">3 (chybí Depth snímač)</td>
		</tr>
		<tr>
			<th scope="row" style="text-align:left">Hlavní foťák</th>
			<td style="text-align: center;">64 Mpx, F1.8, OIS</td>
			<td style="text-align: center;">64Mpx, F1.8</td>
		</tr>
		<tr>
			<th scope="row">Zvýšená odolnost</th>
			<td style="text-align: center;">IP67</td>
			<td style="text-align: center;">Ne</td>
		</tr>
		<tr>
			<th scope="row" style="text-align:left">Čtečka otisků</th>
			<td style="text-align: center;">Ano, v displeji</td>
			<td style="text-align: center;">Ano, na boku</td>
		</tr>
		<tr>
			<th scope="row" style="text-align:left">Baterie</th>
			<td style="text-align: center;">4 500 mAh</td>
			<td style="text-align: center;">5 000 mAh</td>
		</tr>
		<tr>
			<th scope="row" style="text-align:left">3,5mm jack</th>
			<td style="text-align: center;">Ano</td>
			<td style="text-align: center;">Ne</td>
		</tr>
	</tbody>
</table>

<p>Oproti&nbsp;„áčku“ ve specifikacích zatím stále ubíráme, prakticky jedinou věcí navíc je baterie, jejíž kapacita narostla na rovných 5 000 mAh. Dobijete ji až 25 Watty, jenže v základní krabici výrobce nadělí pouze 15W adaptér. A s ním ještě datový kabel, uživatelské manuály a špendlík pro vytažení bočního šuplíčku.&nbsp;</p>

<h2>Slušný Snapdragon včetně virtuální RAM</h2>

<p>Galaxy M52 5G pohání Snapdragon 778G, tedy stejný čipset jako už několikrát zmiňovaný <a href="/samsung-galaxy-a52s-5g">Galaxy A52s</a>. V Antutu telefon získal necelý půlmilion bodů, což je pro běžné hráče meta naprosto dostatečná. Operační paměť je 6GB, už od vybalení z krabice se však počítá se 4GB virtuální RAM, která pomůže s&nbsp;„přednačítáním“ aplikací. Samozřejmostí je pak podpora 5G sítí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=551721128" onclick="javascript:ShowArticleImage(551721128,750,500,'Screenshot_20211130-094744_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=551721128&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=793896454" onclick="javascript:ShowArticleImage(793896454,750,500,'Screenshot_20211130-094747_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=793896454&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=796337373" onclick="javascript:ShowArticleImage(796337373,750,500,'Screenshot_20211130-094751_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=796337373&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=798182037" onclick="javascript:ShowArticleImage(798182037,750,500,'Screenshot_20211130-094800_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=798182037&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=549280209" onclick="javascript:ShowArticleImage(549280209,750,500,'Screenshot_20211129-155427_AnTuTu Benchmark.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=549280209&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Screenshoty z uživatelského rozhraní a výsledek benchmarku Antutu</h6>

<p>V telefonu je předchystán Android 11 s nadstavbou One UI 3.1, ve které je k dispozici celá řada přídavků. Najdeme zde asistenta Bixby, funkce Quick Share, Odkaz na Windows, Call &amp; Message Continuity, Pokračování s aplikacemi v jiných zařízeních i různá systémová gesta, úpravu chování bočního tlačítka či jednoruční režim. Samozřejmě nechybí ani Zabezpečená složka, která se stane vaším soukromým prostorem. Bohužel i tentokrát se do systému dostala aplikace, která doporučuje ty&nbsp;„nejlepší“ aplikace. Naštěstí ji můžete deaktivovat.</p>

<p><strong>Ukázkové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=446477549" onclick="javascript:ShowArticleImage(446477549,750,500,'20211129_150244.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=446477549&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=888972158" onclick="javascript:ShowArticleImage(888972158,750,500,'20211130_100228.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=888972158&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=447219108" onclick="javascript:ShowArticleImage(447219108,750,500,'20211130_100239.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=447219108&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=639524898" onclick="javascript:ShowArticleImage(639524898,750,500,'20211130_100300.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=639524898&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=647127150" onclick="javascript:ShowArticleImage(647127150,750,500,'20211130_100329(0).jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=647127150&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=342809720" onclick="javascript:ShowArticleImage(342809720,750,500,'20211130_100353.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=342809720&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=345884161" onclick="javascript:ShowArticleImage(345884161,750,500,'20211130_100401.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=345884161&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=115233335" onclick="javascript:ShowArticleImage(115233335,750,500,'20211130_100416.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=115233335&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6>&nbsp;</h6>

<p>Samsung Galaxy M52 5G v Česku stojí 10 500 Kč, což je cca o pětistovku více, než Galaxy A52s 5G. S ohledem na hardwarové rozdíly by telefonu slušela minimálně o tisícovku nižší cenovka, protože jej hravě poráží telefon z&nbsp;„vlastní stáje“. Galaxy M52 5G začínáme testovat, takže se můžete již brzy těšit na detailní redakční recenzi.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m52-5g/sc-63-ci-61781-c-1'>Samsung Galaxy M52 5G 6/128GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m52-5g/sc-63-ci-61781-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-m52-5g_bgh3k.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m52-5g/sc-63-ci-61781-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>164 × 76 × 7,4 mm, 173 g<br /><strong>displej: </strong>6,7", kapacitní AMOLED, 1 080 × 2 400, 393 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (1400|600 Mb/s), 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 6 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 778G (8× Cortex-A78, 2 GHz, 6nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>64MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>69 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/samsung-galaxy-m52-5g-6gb-128gb/#d11170-29"><strong class="hce-minprice">10 490&nbsp;Kč</strong> až <strong>10 499&nbsp;Kč</strong></a>
                        </td></tr></table></p>


			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/samsung-galaxy-m52-5g-je-zdarily-telefon-stredni-tridy-jen-cenovka-se-tak-uplne-nepovedla/sc-309-a-1353475/?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/huawei-naslo-recept-jak-obejit-americke-sankce-stalo-ho-to-jen-ctyri-pismenka-v-nazvu/sc-309-a-1353517" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Huawei našlo recept, jak obejít americké sankce. Stálo ho to jen čtyři písmenka v názvu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Huawei našlo recept, jak obejít americké sankce. Stálo ho to jen čtyři písmenka v názvu
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1353475">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android/sc-173">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/smartphony/sc-319">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/video/sc-145">Video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/stredni-trida/sc-682">Střední třída</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/fotoaparat/sc-512">Fotoaparát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/dualsim/sc-240">DualSIM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DualSIM'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/snapdragon/sc-648">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/nfc/sc-329">NFC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NFC'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/one-ui/sc-1349">One UI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/usb-c/sc-690">USB-C</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USB-C'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/amoled/sc-649">AMOLED</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/ctecka-otisku-prstu/sc-508">Čtečka otisků prstů</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka otisků prstů'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/baterie/sc-557">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android-11/sc-1558">Android 11</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 11'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/prustrel-v-displeji/sc-1343">Průstřel v displeji</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Průstřel v displeji'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/trojity-fotoaparat/sc-1208">Trojitý fotoaparát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trojitý fotoaparát'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/preview/sc-524">Preview</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Preview'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/microsd/sc-757">microSD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('microSD'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-m52-5g'>Samsung Galaxy M52 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy M52 5G'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-m52-5g-8/128gb'>Samsung Galaxy M52 5G 8/128GB</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy M52 5G 8/128GB'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/message-continuity/at-1050213">Message Continuity</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Message Continuity'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/depth-snimac/at-1061885">Depth snímač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Depth snímač'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/ano-ne/at-1061884">Ano Ne</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ano Ne'); /*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/f:2479:101172/" target="_blank">Telefony s Androidem na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony s Androidem na Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1353475","name":"Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla","imageCount":"0"}}
        var cncArticle = {"id":1353475,"versionId":"1638266580000","title":"Samsung Galaxy M52 5G je zdařilý telefon střední třídy. Jen cenovka se tak úplně nepovedla","author":["Martin Chroust"],"published":"2021-12-03T18:40:00","created":"2021-11-30T07:21:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":3}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353511" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353511" data-rel="1638534000000"  data-ver="1638532740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/app-store-awards-2021-toto-jsou-nejlepsi-aplikace-a-hry-pro-iphone-a-ipad-podle-applu/sc-3-a-1353511/default.aspx' title='App Store Awards 2021. Toto jsou nejlepší aplikace a hry pro iPhone a iPad podle Applu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=611107707' alt='App Store Awards 2021. Toto jsou nejlepší aplikace a hry pro iPhone a iPad podle Applu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='App Store Awards 2021. Toto jsou nejlepší aplikace a hry pro iPhone a iPad podle Applu' href='https://mobilmania.zive.cz/clanky/app-store-awards-2021-toto-jsou-nejlepsi-aplikace-a-hry-pro-iphone-a-ipad-podle-applu/sc-3-a-1353511/default.aspx'>App Store Awards 2021. Toto jsou nejlepší aplikace a hry pro iPhone a iPad podle Applu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Apple App Store</span><span class="article-crumb">Obchod s aplikacemi</span><span class="article-crumb">iPhone</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9295" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="9295" data-rel="1638360000000"  data-ver="1638360060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/takhle-bude-vypadat-nove-ivysilani-ceska-televize-jej-spusti-6-prosince' title='Takhle bude vypadat nové iVysílání. Česká televize jej spustí 6. prosince'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=579765508' alt='Takhle bude vypadat nové iVysílání. Česká televize jej spustí 6. prosince' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Takhle bude vypadat nové iVysílání. Česká televize jej spustí 6. prosince' href='https://avmania.zive.cz/takhle-bude-vypadat-nove-ivysilani-ceska-televize-jej-spusti-6-prosince'>Takhle bude vypadat nové iVysílání. Česká televize jej spustí 6. prosince</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Česká televize</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213724" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="213724" data-rel="1638531900000"  data-ver="1638527880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/windows-11-jsou-uz-u-hracu-druhym-nejpouzivanejsim-operacnim-systemem/sc-3-a-213724/default.aspx' title='Windows 11 jsou už u hráčů druhým nejpoužívanějším operačním systémem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=279962519' alt='Windows 11 jsou už u hráčů druhým nejpoužívanějším operačním systémem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Windows 11 jsou už u hráčů druhým nejpoužívanějším operačním systémem' href='https://www.zive.cz/clanky/windows-11-jsou-uz-u-hracu-druhym-nejpouzivanejsim-operacnim-systemem/sc-3-a-213724/default.aspx'>Windows 11 jsou už u hráčů druhým nejpoužívanějším operačním systémem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Steam</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353499" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353499" data-rel="1638524400000"  data-ver="1638524880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx' title='Přehled telefonů, které dostanou Android 12. Dočkají se topmodely i levnější smartphony'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=702539348' alt='Přehled telefonů, které dostanou Android 12. Dočkají se topmodely i levnější smartphony' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Přehled telefonů, které dostanou Android 12. Dočkají se topmodely i levnější smartphony' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx'>Přehled telefonů, které dostanou Android 12. Dočkají se topmodely i levnější smartphony</a>
				</h2>
				<p class="ar-anno">** Pixely už jej mají, nyní se čeká na další mobilní výrobce ** Android 12 přináší spoustu softwarových novinek a vylepšení ** V níže uvedeném seznamu se dozvíte, kde aktualizace dorazí i na váš telefon</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Aktualizace softwaru</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="166479" data-rec-source-id="doupe-zive-cz" data-rec-position="4" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="166479" data-rel="1638572400000"  data-ver="1638443880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/recenze-monitoru-huawei-mateview-gt-zaoblene-3k-s-paradnimi-barvami' title='Recenze monitoru Huawei MateView GT. Zaoblené 3K s parádními barvami'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=131517488' alt='Recenze monitoru Huawei MateView GT. Zaoblené 3K s parádními barvami' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Recenze monitoru Huawei MateView GT. Zaoblené 3K s parádními barvami' href='https://doupe.zive.cz/clanek/recenze-monitoru-huawei-mateview-gt-zaoblene-3k-s-paradnimi-barvami'>Recenze monitoru Huawei MateView GT. Zaoblené 3K s parádními barvami</a>
				</h2>
				<p class="ar-anno">Huawei vyrazilo do herní branže se svým prvním herním monitorem. A rozhodně vykročilo správnou nohou. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Recenze</span><span class="article-crumb">Hardware</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353512" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353512" data-rel="1638538800000"  data-ver="1638537180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/zname-nejpopularnejsi-emoji-letosniho-roku-jsou-mezi-nimi-i-vasi-favoriti/sc-3-a-1353512/default.aspx' title='Známe nejpopulárnější emoji letošního roku. Jsou mezi nimi i vaši favoriti?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=512255790' alt='Známe nejpopulárnější emoji letošního roku. Jsou mezi nimi i vaši favoriti?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Známe nejpopulárnější emoji letošního roku. Jsou mezi nimi i vaši favoriti?' href='https://mobilmania.zive.cz/clanky/zname-nejpopularnejsi-emoji-letosniho-roku-jsou-mezi-nimi-i-vasi-favoriti/sc-3-a-1353512/default.aspx'>Známe nejpopulárnější emoji letošního roku. Jsou mezi nimi i vaši favoriti?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Unicode</span><span class="article-crumb">Emotikony</span><span class="article-crumb">Statistika</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1638263820000"  data-ver="1630514700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353458" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1353458" data-rel="1638361200000"  data-ver="1638366600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-pocasi-s-radarem-foceni-makra-a-zabavne-programovani/sc-3-a-1353458/default.aspx' title='Nejlepší aplikace pro tento týden: Počasí s radarem, focení makra a zábavné programování'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=701363558' alt='Nejlepší aplikace pro tento týden: Počasí s radarem, focení makra a zábavné programování' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Nejlepší aplikace pro tento týden: Počasí s radarem, focení makra a zábavné programování' href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-pocasi-s-radarem-foceni-makra-a-zabavne-programovani/sc-3-a-1353458/default.aspx'>Nejlepší aplikace pro tento týden: Počasí s radarem, focení makra a zábavné programování</a>
				</h2>
				<p class="ar-anno">** V marketech najdete množství titulů, ale jak objevit ty kvalitní?
** Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android.
** Výsledkem jsou kolekce těch nejlepších aplikací svého druhu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Nejlepší aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="6715" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="6715" data-rel="1638131400000"  data-ver="1638133020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-televizory' title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=539420327' alt='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších' href='https://avmania.zive.cz/nejlepsi-televizory'>Vybrali jsme 14 špičkových televizorů. Na Vánoce ty nejlepší z nejlepších</a>
				</h2>
				<p class="ar-anno">I když ceny televizorů klesají a ani velké úhlopříčky už nejsou drahé, stále má smysl připlatit si za prémiové televizory. Vybrali jsme ty nejlepší, které vás překvapí kvalitním podáním obrazu i pokročilými funkcemi. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1633462800000"  data-ver="1634729520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=671595698' alt='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="14782" data-rec-source-id="digiarena-zive-cz" data-rec-position="10" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="14782" data-rel="1638433380000"  data-ver="1638433680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://digiarena.zive.cz/ostreni-v-digitalni-fotografii--fazove-kontrastni-a-hybridni-ktere-je-lepsi' title='Ostření v digitální fotografii – fázové, kontrastní a hybridní, které je lepší?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=364389753' alt='Ostření v digitální fotografii – fázové, kontrastní a hybridní, které je lepší?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Ostření v digitální fotografii – fázové, kontrastní a hybridní, které je lepší?' href='https://digiarena.zive.cz/ostreni-v-digitalni-fotografii--fazove-kontrastni-a-hybridni-ktere-je-lepsi'>Ostření v digitální fotografii – fázové, kontrastní a hybridní, které je lepší?</a>
				</h2>
				<p class="ar-anno">Povedená fotografie by měla mít nejen svoji specifickou atmosféru a povedenou kompozici, ale zejména by měla být ostrá.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-crumb">Fotoškola</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211479" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211479" data-rel="1627641900000"  data-ver="1627639860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/mobilni-zarizeni-zase-utecou-desktopum-pameti-lpddr5x-navysuji-rychlost/sc-3-a-211479/default.aspx' title='Mobilní zařízení zase utečou desktopům. Paměti LPDDR5X navyšují rychlost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=487761075' alt='Mobilní zařízení zase utečou desktopům. Paměti LPDDR5X navyšují rychlost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Mobilní zařízení zase utečou desktopům. Paměti LPDDR5X navyšují rychlost' href='https://www.zive.cz/clanky/mobilni-zarizeni-zase-utecou-desktopum-pameti-lpddr5x-navysuji-rychlost/sc-3-a-211479/default.aspx'>Mobilní zařízení zase utečou desktopům. Paměti LPDDR5X navyšují rychlost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">DDR5</span><span class="article-crumb">Paměti</span><span class="article-crumb">Hardware</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="14370" data-rec-source-id="digiarena-zive-cz" data-rec-position="12" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="14370" data-rel="1621919400000"  data-ver="1621940400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://digiarena.zive.cz/6-alternativ-fotek-google-ktere-muzete-pouzit-k-ukladani-a-zalohovani-fotografii' title='Za týden končí bezplatné Fotky Google! Tady je 6 alternativ, které můžete využít'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=998738523' alt='Za týden končí bezplatné Fotky Google! Tady je 6 alternativ, které můžete využít' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Za týden končí bezplatné Fotky Google! Tady je 6 alternativ, které můžete využít' href='https://digiarena.zive.cz/6-alternativ-fotek-google-ktere-muzete-pouzit-k-ukladani-a-zalohovani-fotografii'>Za týden končí bezplatné Fotky Google! Tady je 6 alternativ, které můžete využít</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Helena Vyplelová</span></div><div style="display:none"><span class="article-crumb">Fotky Google</span><span class="article-crumb">Fotografický software</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210661" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="210661" data-rel="1623422700000"  data-ver="1623415560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=741612570' alt='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx'>Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|11")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|11")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=samsungmania" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703757'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/realme-c21-nebo-motorola-moto-e7-power/sc-20-cq-703757/default.aspx?consultanswers=1" title='Realme C21 nebo Motorola moto E7 power?'>Realme C21 nebo Motorola moto E7 power?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703741'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/propojeni-yt-s-tv/sc-20-cq-703741/default.aspx?consultanswers=1" title='Propojení YT s TV'>Propojení YT s TV</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703751'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/telefon-pro-seniora/sc-20-cq-703751/default.aspx?consultanswers=1" title='telefon pro seniora'>Telefon pro seniora</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703724'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/oneplus-nord-2-5g/sc-20-cq-703724/default.aspx?consultanswers=1" title='OnePlus Nord 2 5G'>OnePlus Nord 2 5G</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703743'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/dotaz-na-telefon-moto-g30/sc-20-cq-703743/default.aspx?consultanswers=1" title='Dotaz na telefon Moto G30'>Dotaz na telefon Moto G30</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703675'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobilni-data-pro-dite/sc-20-cq-703675/default.aspx?consultanswers=1" title='Mobilní data pro dítě'>Mobilní data pro dítě</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703723'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/co-mam-delat-kdyz-me-nefunguje-sluchatko-u-jbl/sc-20-cq-703723/default.aspx?consultanswers=1" title='Co mám dělat když mě nefunguje sluchátko u JBL'>Co mám dělat když mě nefunguje...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703726'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vyber-mobilu/sc-20-cq-703726/default.aspx?consultanswers=1" title='Výběr mobilu'>Výběr mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703719'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/telefon-maxcom-mm-730/sc-20-cq-703719/default.aspx?consultanswers=1" title='Telefon Maxcom MM 730'>Telefon Maxcom MM 730</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703709'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi-redmi-note-9t/sc-20-cq-703709/default.aspx?consultanswers=1" title='Xiaomi Redmi Note 9T'>Xiaomi Redmi Note 9T</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/MTAweDYwL3NtYXJ0L2JveA/1279561.jpg?v=0&amp;st=mV_g0DWKhw6rbyGlHNcNdoepG5JhNoCSzyg3Xc-PzZM&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><span>Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/MTAweDYwL3NtYXJ0L2JveA/1266203.jpg?v=0&amp;st=Spa8kqfb58U_yO__FM50PE3q_4U-NPl4VyXd5BegyBs&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><span>Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDYwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=hy2Qiafl54AA9mmGrQ4kelidm0a3nmenNO1XPktDRLU&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><span>Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDYwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=h3UZQzxtG22kbQ8-ByWyem64LXQRfhUIvkySLe0rIDM&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><span>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-octavia-c/MTAweDYwL3NtYXJ0L2JveA/1279034.jpg?v=0&amp;st=4W1CuaQqGlbO7GtnnNUFP9VGahIIWshppZ92jOI5I9M&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><span>Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zajimavosti-o-v/MTAweDYwL3NtYXJ0L2JveA/1279554.jpg?v=0&amp;st=In5eK1FRm0oeoSndRfyP0RXF93FMBF87RVOQYZlRhpo&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});"><span>Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redakcni-vyber/MTAweDYwL3NtYXJ0L2JveA/1272247.jpg?v=0&amp;st=8_GHzN_746Qjc0vIrNJ7rrlOH_Viowo9dV9XpAlMiM0&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><span>Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html" title="ONLINE + VIDEO: Slavia - Teplice 2:0. Kuchta přidává druhý gól" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-video/MTAweDYwL3NtYXJ0L2JveA/1279565.jpg?v=0&amp;st=7Sg5cGSl48wbeZbBCflVao_3RfGomvBMQA2jwJIK85Y&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html" title="ONLINE + VIDEO: Slavia - Teplice 2:0. Kuchta přidává druhý gól" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html'});"><span>ONLINE + VIDEO: Slavia - Teplice 2:0. Kuchta přidává druhý gól</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/playstation-zat/MTAweDYwL3NtYXJ0L2JveA/1271717.jpg?v=0&amp;st=ATTK5kBZk7MDlzxCsXccbvIXLv-ddDkqqv3-5ckZowk&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju" title="PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/playstation-zatim-valcuje-xbox-i-v-teto-generaci-konzoli-ukazuji-cisla-prodeju'});"><span>PlayStation zatím válcuje Xbox i v této generaci konzolí, ukazují čísla prodejů</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hvezdne-valky-n/MTAweDYwL3NtYXJ0L2JveA/1279130.jpg?v=0&amp;st=rqsRqzXBGoAcZRLr95oibirIEqS_cl5FXcHVH-8uFXw&amp;ts=1638111793&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html" title="Hvězdné války nikdy neskončí: O čem budou další Star Wars? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/25712/hvezdne-valky-nikdy-neskonci-o-cem-budou-dalsi-star-wars.html'});"><span>Hvězdné války nikdy neskončí: O čem budou další Star Wars? </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/redakcni-vyber/Mjc4eDIwOS9zbWFydC9ib3g/1272247.jpg?v=0&amp;st=RC9YQ9XPg5mWK6y1qHjJ2inlDfDPb_C12PWMs_JRH-E&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Redakční výběr: 23 nejlepších bezdrátových Bluetooth sluchátek pod stromeček</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/Mjc4eDIwOS9zbWFydC9ib3g/1266203.jpg?v=0&amp;st=7vFtku1bLhNx5bmnIdvP0aZfaKTSTcPJE4nCECebUnY&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html" title="ONLINE + VIDEO: Slavia - Teplice 2:0. Kuchta přidává druhý gól" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-video/Mjc4eDIwOS9zbWFydC9ib3g/1279565.jpg?v=0&amp;st=pnj51rTLN69Pun0H1ECXLvN6dUcC4wY3peQpl0Lz1r4&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html" title="ONLINE + VIDEO: Slavia - Teplice 2:0. Kuchta přidává druhý gól" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405689/online-video-slavia-teplice-2-0-kuchta-pridava-druhy-gol.html'});">ONLINE + VIDEO: Slavia - Teplice 2:0. Kuchta přidává druhý gól</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/premier-fiala/Mjc4eDIwOS9zbWFydC9ib3g/1279561.jpg?v=0&amp;st=O-a4RVjsLgBoBO9T3fLIaV5XfblB86EY3cO9RTZMp7c&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html" title="Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/696968/premier-fiala-jasny-vzkaz-pro-neockovane-a-kritika-zavreni-vanocnich-trhu.html'});">Premiér Fiala: Jasný vzkaz pro neočkované! A kritika zavření vánočních trhů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kroceni-bankovn/Mjc4eDIwOS9zbWFydC9ib3g/1277530.jpg?v=0&amp;st=qVlrXdqVHn1jStaTSkmw9619NGsQoUJsDxcSEXqTBQY&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610" title="Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/kroceni-bankovniho-optimismu-pokud-cnb-zprisni-pravidla-neprekvapi-1385610'});">Krocení bankovního optimismu. Pokud ČNB zpřísní pravidla, nepřekvapí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/Mjc4eDIwOS9zbWFydC9ib3g/1279569.jpg?v=0&amp;st=avY6OlSh0Dd6WO_Hn0gWrXSCYrTxm9YoxlIBfQXh6as&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/Mjc4eDIwOS9zbWFydC9ib3g/1279551.jpg?v=0&amp;st=ZSdtDxtUauedbAoPVdpg7X8pJiBRGKTSEsmaPOUNmww&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlastni-bydleni/Mjc4eDIwOS9zbWFydC9ib3g/1279124.jpg?v=0&amp;st=xHi6ybppbX8lbIx3KC3CYjy7_EG3dPdhycSF_C3DV2M&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273" title="Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vlastni-bydleni-od-pul-milionu-cesi-zkouseji-zit-v-minidomcich-a-lodnich-kontejnerech-1371273'});">Vlastní bydlení od půl milionu? Češi zkoušejí žít v minidomcích a lodních kontejnerech</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zajimavosti-o-v/Mjc4eDIwOS9zbWFydC9ib3g/1279555.jpg?v=0&amp;st=Vqn6H9rJNGJVff-v3RDWDhmuIv-ujdSBnSRTGkqSMVM&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740" title="Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/zajimavosti-o-vyjimecne-zahadnem-zakladateli-stejnojmenne-automobilky-de-tomaso-141740'});">Zajímavosti o výjimečně záhadném zakladateli stejnojmenné automobilky De Tomaso</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=Sv-7DmmDKb1boFrAcE1gn7Rt1SN9o41n2ApqbnTCbYA&amp;ts=1638111795&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 4. 12. 2021 0:07:53 -->
<!-- GetData(): 4. 12. 2021 0:07:53 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>