
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1351780',
		    sourceId: 'mobilmania-cz',
		    userId: '40ebce58-c118-4138-8913-1f73f79cf80c'
		  };
		</script>

		
		<title>Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Otestovali jsme jedno z nejlevnějších „áček“ od Samsungu • Pokud máte nízká očekávání, telefon vás nezklame • Cena se dostala do příjemných rovin, bonusová nadstavba ale chybí" />
		<meta property="og:title" content="Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu" />
		<meta property="og:description" content="Otestovali jsme jedno z nejlevnějších „áček“ od Samsungu • Pokud máte nízká očekávání, telefon vás nezklame • Cena se dostala do příjemných rovin, bonusová nadstavba ale chybí" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu" />
		<meta name="twitter:description" content="Otestovali jsme jedno z nejlevnějš&#237;ch „&#225;ček“ od Samsungu • Pokud m&#225;te n&#237;zk&#225; oček&#225;v&#225;n&#237;, telefon v&#225;s nezklame • Cena se dostala do př&#237;jemn&#253;ch rovin, bonusov&#225; nadstavba ale chyb&#237;" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=713235138" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=713235138" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=713235138" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/recenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu/a-1351780" >
		<meta name="id" content="1351780"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 04 Aug 2021 16:20:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "2273",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1351780',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/recenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu/sc-309-a-1351780" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu/sc-309-a-1351780" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/recenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu/sc-309-a-1351780" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Android', 'Recenze', 'Google Play', 'Galaxy', 'AnTuTu', 'Aplikace', 'Android Auto', 'Snapdragon', 'One UI', '3,5mm jack', 'DualSIM', 'Android 11', 'Wi-Fi', 'MediaTek', 'USB-C', 'Nižší třída', 'Nadstavba', 'NFC', 'Spotify', 'Galaxy Store', 'PUBG', 'Baterie', 'Internet', 'FM rádio'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>


		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".RyqM2fCRrP {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.sM2PahfoW2 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.arhyGihoQH {width:700px;background:#fff;border:none;border-radius:0.5em;}.arhyGihoQH > div {padding:1rem 1.5rem;}.arhyGihoQH p {font-size: 1.1em}.PcD9BVw1dY {display:block;height:33px;width:110px;background:transparent url(/_rev2015/img/logo-mm.svg) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Gie1ddZB99 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Gie1ddZB99 b {font-weight:700;}.mdnfjeb1FU {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#fa2e00;margin:15px 5px 10px;display:inline-block;border-radius:3px;}.yUAk6SL3NE {background:#424242}.miL8vzVpVn {background:#e8e8e8;color:#868686!important;}.HaoRXt5hZg {display:inline-block}[--]<div class='fs-os RyqM2fCRrP'><div class='sM2PahfoW2'></div><div class='arhyGihoQH'><div><div class='PcD9BVw1dY'><span></span></div><div class='Gie1ddZB99'>Jsme rádi, že čtete MobilManii. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě Premium bez 00</b> a&nbsp;s&nbsp;dalšími články navíc.</div><div class='HaoRXt5hZg'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='mdnfjeb1FU yUAk6SL3NE'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".RyqM2fCRrP\").hide()' title='Zatím zavřít' class='mdnfjeb1FU miL8vzVpVn'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='MobilMania bez 00' class='mdnfjeb1FU'>MobilMania bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1351780" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDAzNDAyODM3D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgMPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAILD2QWBAIDD2QWAmYPZBYGZg9kFgJmDxUBHzxzdHJvbmc+Njwvc3Ryb25nPiBrb21lbnTDocWZxa9kAgEPFgIfAWgWAgIBDxYCHwAFfC9jbGFua3kvcmVjZW56ZS1tb2JpbHUtc2Ftc3VuZy1nYWxheHktYTEyLWtkeXotaGxlZGl0ZS1uYS16bmFja3UtbmUtbmEtdnliYXZ1L3NjLTMwOS1hLTEzNTE3ODAvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAVtL2NsYW5reS9yZWNlbnplLW1vYmlsdS1zYW1zdW5nLWdhbGF4eS1hMTIta2R5ei1obGVkaXRlLW5hLXpuYWNrdS1uZS1uYS12eWJhdnUvc2MtMzA5LWEtMTM1MTc4MC8/YXJ0Y29tbWVudHM9MWQCAw8WAh8ABXwvY2xhbmt5L3JlY2VuemUtbW9iaWx1LXNhbXN1bmctZ2FsYXh5LWExMi1rZHl6LWhsZWRpdGUtbmEtem5hY2t1LW5lLW5hLXZ5YmF2dS9zYy0zMDktYS0xMzUxNzgwLz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZAIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MTEEIFJFQwN8MTFkZGOacru+7vAdyjXynBqJw9QY0czC" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=17659954" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2frecenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu%2fsc-309-a-1351780" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/nejlepsi-aplikace-pro-tento-tyden-retro-filtry-pece-o-telo-i-ducha-a-knihy/a-1352343" title="Nejlepší aplikace pro tento týden: Retro filtry, péče o tělo i ducha a knihy"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=843548481' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/nejlepsi-aplikace-pro-tento-tyden-retro-filtry-pece-o-telo-i-ducha-a-knihy/a-1352343" title="Nejlepší aplikace pro tento týden: Retro filtry, péče o tělo i ducha a knihy">Nejlepší aplikace pro tento týden: Retro filtry, péče o tělo i ducha a knihy</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/recenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu/sc-309-a-1351780"
  },
  "headline": "Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=713235138",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2021-08-04T16:20:00Z",
  "dateModified": "2021-08-04T16:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Otestovali jsme jedno z nejlevnějších „áček“ od Samsungu • Pokud máte nízká očekávání, telefon vás nezklame • Cena se dostala do příjemných rovin, bonusová nadstavba ale chybí",
  "review": {
    "@type": "Review",


    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 4
    },
    "author": {
    "@type": "Person",
    "name": "Martin Chroust"
    }
  } 
}
</script>

	<div class="css-clear fs-os" data-ar-id="1351780">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="https://mobilmania.zive.cz/recenze/sc-146">Recenze</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/nizsi-trida/sc-904">Nižší třída</a>
                    
                 | 
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung-galaxy-a12'>Samsung Galaxy A12</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1351780" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/recenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu/sc-309-a-1351780">


	<h1 itemprop="name">Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">4. srpna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/ceska-mobilni-hra-scratch-lords-integruje-prvky-nft-kazdy-hrdina-je-jedinecny/sc-309-a-1352355" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Česká mobilní hra Scratch Lords integruje prvky NFT. Každý hrdina je jedinečný">Česká mobilní hra Scratch Lords integruje prvky NFT. Každý hrdina je jedinečný</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1351780%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+mobilu+Samsung+Galaxy+A12.+Kdy%c5%be+hled%c3%adte+na+zna%c4%8dku%2c+ne+na+v%c3%bdbavu&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2frecenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu%2fsc-309-a-1351780" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Otestovali jsme jedno z nejlevnějších „áček“ od Samsungu</li><li>Pokud máte nízká očekávání, telefon vás nezklame</li><li>Cena se dostala do příjemných rovin, bonusová nadstavba ale chybí</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='465093059' href='/Client.Gallery/show.aspx?id_file=465093059&article=1351780' onclick='javascript:ShowArticleImage(465093059,750,500,""); return false' title='Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu'><img itemprop='image' alt='Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=465093059' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=813097763&article=1351780'  onclick='javascript:ShowArticleImage(813097763,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=813097763' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=812762370&article=1351780'  onclick='javascript:ShowArticleImage(812762370,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=812762370' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=502452166&article=1351780'  onclick='javascript:ShowArticleImage(502452166,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=502452166' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=502750294&article=1351780'  onclick='javascript:ShowArticleImage(502750294,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=502750294' /></a><a href='/Client.Gallery/show.aspx?id_file=465093059&article=1351780' onclick='javascript:ShowArticleImage(465093059,750,500,""); return false' class='info'><span class='gallery-count'>174</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2frecenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu%2fsc-309-a-1351780%2fdefault.aspx%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2frecenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu%2fsc-309-a-1351780%2fdefault.aspx%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'>

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Zdrsněná záda bez otisků prstů</li>
				
					<li>5 000mAh baterie s 15W dobíjením</li>
				
					<li>FM rádio s nahráváním</li>
				
					<li>Podpora NFC a Dual SIM</li>
				
					<li>Vibrační odezva tlačítek a klávesnice</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Velký, tlustý a těžší telefon</li>
				
					<li>Horší zobrazovací kvalita displeje</li>
				
					<li>Velmi pomalé nabíjení</li>
				
					<li>Průměrné fotoaparáty</li>
				
					<li>Konkurence má za stejnou cenu výkonnější HW</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
		<a href="/jak-hodnotime-mobily/a-1343328" title="Jak hodnotíme mobily">?</a>
    		<span class="bigger">4</span><span class="smaller">/10</span>
    		<div>Hodnocení<br />redakce</div>

	</div>
	<div class="clear"></div>
</div>

<p>Řada Galaxy A dominuje portfoliu jihokorejského Samsungu, a zatímco letošní nejvybavenější&nbsp;„áčka“ dostaly do výbavy zvýšenou odolnost, stereo reproduktory, 5G nebo foťáky s optickým zoomem, v nižších patrech se zase nic až tak významného neděje. A to platí i pro letošní <a href="/samsung-galaxy-a12">Galaxy A12</a>, který je jedním z nejníže postavených letošních&nbsp;„áček“. Má telefon co nabídnout, nebo uděláte lépe, když se porozhlédnete u konkurence?</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7029986" data-pre="om"><div id="video-7029986"></div></div>
<div class="clear"></div>

<p>Samsung se sice povedlo nabídnout telefon s cenovkou pod čtyři tisíce, v praxi však po něm sáhnou jen ti, kteří značku upřednostňují před výbavou. U telefonu je vidět, že musel hardware ustoupit ceně, ovšem konkurence ukazuje, že je možné za podobnou cenu vyrobit a dodat na trh vybavenější smartphony. Jediným výraznějším bonusem je velká baterie se slušnou výdrží, mínusy však převažují. Velká škoda, že nebyl Galaxy A12 osazen alespoň Super AMOLED displejem...</p>



<div class="hce-full">
	<a href="https://mobily.hledejceny.cz/samsung-galaxy-a12-3gb-32gb/#d11764-29" target="_blank"  title="Hledej ceny.cz – Samsung Galaxy A12 3GB/32GB">
		<span><img src="https://www.hledejceny.cz/data/images/3345/small_img_3345378.jpg" alt="Samsung Galaxy A12 3GB/32GB" /></span>
	</a>
        <b><a href="https://mobily.hledejceny.cz/samsung-galaxy-a12-3gb-32gb/#d11764-29" title="Hledej ceny.cz – Samsung Galaxy A12 3GB/32GB">Samsung Galaxy A12 3GB/32GB</a></b>
        <div>nabízí 12 obchodů <b>za ceny od 3 789&nbsp;Kč</b> na <b><a href="https://mobily.hledejceny.cz/samsung-galaxy-a12-3gb-32gb/#d11764-29" title="Hledej ceny.cz – Samsung Galaxy A12 3GB/32GB">HLEDEJCENY.cz</a></b></div>
        <a class="hce-button" href="https://mobily.hledejceny.cz/samsung-galaxy-a12-3gb-32gb/#d11764-29" title="Hledej ceny.cz – Samsung Galaxy A12 3GB/32GB">Porovnat ceny</a>
	<div class="clear"></div>
</div>

<img src="https://www.hledejceny.cz/images/stats/counter-aff-view.gif?ed=11764&b=29" alt="hce counter" width="1" height="1" style="display:none" />

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a12/sc-63-ci-61568-c-1'>Samsung Galaxy A12</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a12/sc-63-ci-61568-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a12_am2oj.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a12/sc-63-ci-61568-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>164 × 76 × 8,0 mm, 205 g<br /><strong>displej: </strong>6,5", kapacitní TFT LCD, 720 × 1 600, 270 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (150|50 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 4.1, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (1 TB), RAM: 4 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Mediatek Helio P35 (8× Cortex-A53, 2 GHz, 12nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>48MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>52 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/samsung-galaxy-a12-64-gb/#d11170-29"><strong class="hce-minprice">4 490&nbsp;Kč</strong> až <strong>4 990&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p><strong>Celou&nbsp;recenzi Samsung Galaxy A12 si přečtěte&nbsp;na&nbsp;následujících listech.</strong></p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2 class="rating rating-6">Design</h2>

<p><strong>Tak trochu cvalík.</strong> Samsung <a href="/samsung-galaxy-a12">Galaxy A12</a> je celoplastový smartphone o rozměrech 164 × 76 × 8,9 mm a o hmotnosti 205 gramů. Při prvním vybalení z krabice vás zřejmě překvapí to, jak je telefon velký. Na tiskových fotografiích až tak obrovský nevypadá, v reálu je to však trochu jiná písnička.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=465093059" onclick="javascript:ShowArticleImage(465093059,750,500,'P6110041.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=465093059&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=813097763" onclick="javascript:ShowArticleImage(813097763,750,500,'P6140102.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=813097763&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Samsung Galaxy A12 jsme otestovali v bílé barevné variantě</h6>

<p>Plastová záda sice již na první pohled vypadají dost levně, jenže jejich vroubkování telefon paradoxně staví co vyšších cenových hladin. A co je hlavní, telefony díky vroubkovaným zádům v dlani neklouže, a na zadním krytu&nbsp;navíc neulpívají otisky prstů. Záda plynule přechází do bočního rámu, což formuje jakousi&nbsp;„vaničku“, do které je z přední strany vsazen 6,5" displej. Ukazuje se, že i levný telefon může mít slušnou kvalitu konstrukce, Galaxy A12 je dobře stavěn, nikde nic nevrže.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=812762370" onclick="javascript:ShowArticleImage(812762370,750,500,'P6140096.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=812762370&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=502452166" onclick="javascript:ShowArticleImage(502452166,750,500,'P6140093.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=502452166&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=502750294" onclick="javascript:ShowArticleImage(502750294,750,500,'P6140090.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=502750294&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Záda jsou příjemně zdrsněná, najdete na nich čtyřnásobným fotoaparát s LED diodou, na spodní hraně nechybí hlavní reproduktor, USB-C a sluchátkový jack</h6>

<p>Na zádech vás čekají čtyři nepatrně vystouplé&nbsp;objektivy, přičemž přisvětlovací dioda je zarovnána se zbytkem zadního krytu. Konektory zastoupená spodní hrana nabízí USB-C, sluchátkový jack, primární mikrofon&nbsp;i slušně hlasitý hlavní reproduktor. Na horní hraně čeká sekundární mikrofon, vystouplé regulátory hlasitosti s vcelku mdlým stiskem hledejte vpravo, stejně jako zapuštěnou zapínací klávesu. Její součástí je i čtečka otisků prstů, která si dokáže vybrat slabší chvilku. Zdánlivě prázdný levý bok obsadil šuplík, do kterého vložíte dvě nanoSIM karty a samostatně ještě microSD kartu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=469248211" onclick="javascript:ShowArticleImage(469248211,750,500,'P6110036.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=469248211&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Základní krabice je chudšího rázu, nenajdete v ní ani základní pecková sluchátka</h6>

<p>V základním balení naleznete spolu s telefonem síťový adaptér, USB kabel, špendlík pro vytažení bočního šuplíku a uživatelské manuály. Tedy základní&nbsp;„novodobý“ obsah krabiček od Samsungu bez přibalených sluchátek.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2 class="rating rating-5">Displej</h2>

<p><strong>Škoda obyčejného TFTčka.</strong> Galaxy A12 je jeden z mála telefonů od Samsungu, který není osazen AMOLED displejem. Výrobce vsadil na 6,5" IPS LCD displej s rozlišením 1 600 × 720 pix s hraniční jemností 270 ppi. Pokud nebudete na displeji se zakulacenými rohy číst texty z absolutní blízkosti, zřejmě si horšího rastru displeje ani nevšimnete. Jenže, pokud už jednou hrubší mřížku displeje zahlédnete, od té doby ji budete vidět neustále.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=466304202" onclick="javascript:ShowArticleImage(466304202,750,500,'P6110058.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=466304202&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Obyčejný IPS LCD na AMOLED panely nedosahuje, má velkou odrazivost okolních objektů a také hraniční jemnost. Polemizovat by se dalo i nad svižností automatické regulace jasu</h6>

<p>Světelnost displeje se pohybuje okolo hodnoty 400 nitů, což na přímém slunci není žádné terno. Navíc se musíte popasovat i s tím, že se v displeji dost výrazně odrážejí okolní objekty. Galaxy A12 navíc nemá dedikovaný snímač okolního jasu, takže se musí spoléhat na data o světelnosti, která poskytuje selfie kamerka. I proto je automatická regulace pomalejší, než u jiných smartphonů. A docela často ji budete muset pomoci&nbsp;„ručně“, než si nastaví vlastní mantinely.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=466620962" onclick="javascript:ShowArticleImage(466620962,750,500,'P6110062.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=466620962&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=466024707" onclick="javascript:ShowArticleImage(466024707,750,500,'P6110061.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=466024707&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Ve véčkovém výřezu je umístěna 8MPx selfie, softwarové ovladače systému (naštěstí) vibrují</h6>

<p>Díky technologii displeje není překvapením, že v nastavení chybí jakékoliv režimy. Barevné podání displeje, který se jeví trochu do modra, tak nijak neupravíte. V nastavení máte pouze možnost aktivovat režim Pohodlí pro oči, který posune bílé odstíny méně či více směrem ke žluté. A to se bude hodit především pro noční práci. Filtr může být navíc aktivován automaticky podle fáze dne či v závislosti na aktuálním čase.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=811697308" onclick="javascript:ShowArticleImage(811697308,750,500,'Screenshot_20210725-091326_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=811697308&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=812927084" onclick="javascript:ShowArticleImage(812927084,750,500,'Screenshot_20210725-091332_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=812927084&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=809368186" onclick="javascript:ShowArticleImage(809368186,750,500,'Screenshot_20210725-091339_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=809368186&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=517878540" onclick="javascript:ShowArticleImage(517878540,750,500,'Screenshot_20210725-091343_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=517878540&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=526244745" onclick="javascript:ShowArticleImage(526244745,750,500,'Screenshot_20210725-091348_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=526244745&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=525387628" onclick="javascript:ShowArticleImage(525387628,750,500,'Screenshot_20210725-091355_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=525387628&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Nastavení zobrazení, pohodlí pro oči a další úpravy zobrazení</h6>

<p>Dále si můžete upravit jen velikost a styl písma, popř. přepnout mezi světlým a tmavým režimem, což však nijak neovlivní výdrž telefonu na jedno nabití. Vzato kolem a kolem je displej dost průměrný, kdyby měl alespoň Full HD rozlišení (nebo by se jednalo o AMOLED), některé věci bychom mu odpustili. Takto je vidět, že Samsung i na displeji dost šetřil.&nbsp;</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2 class="rating rating-6">Hardware</h2>

<p><strong>Základní Mediatek a zdlouhavé nabíjení. </strong>Testovaný telefon běží na Mediateku Helio P35, což je 12nm osmijádro s jádry Cortex-A53. První čtveřice běží na 2,35 GHz, druhá je taktována na 1,8 GHz. Čipset je tedy o něco výkonnější, než Snapdragon 450 použitý u&nbsp;„áček“ začínající nulou, jenže výpočetní výkon je i tak dost slabý. Je to vidět už na samotném prostředí, které nemá zrovna dvakrát svižné reakce, a daleko více je to vidět při hraní her. V Antutu telefon získal 123 tisíc bodů, a to se vůbec nebavíme o tom, že by proběhl plnou verzí grafického testu...</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=42698265" onclick="javascript:ShowArticleImage(42698265,750,500,'Screenshot_20210725-115247_CPU-Z.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=42698265&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=365891650" onclick="javascript:ShowArticleImage(365891650,750,500,'Screenshot_20210725-113638_AnTuTu Benchmark.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=365891650&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=31686179" onclick="javascript:ShowArticleImage(31686179,750,500,'Screenshot_20210725-114915.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=31686179&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
CPU-Z, Antutu a Androbench</h6>

<p>Pokud hledáte levný Android pro hraní her, pokračujte s hledáním. U Asphat 9 se telefon při závodění&nbsp; zdánlivě nezapotí natolik, jenže grafické efekty neznamenají nic, než shluk dobře viditelných pixelů. Diablovka Titan Quest zase bez okolků prozradí, že v některých scénách padá framerate až na 8 fps. Po těchto zkušenostech bude PUBG jen pro otrlé. Ano, zahrajete si, ale s výrazně sníženou grafickou kvalitou.&nbsp;Alespoň, že problémem není operační paměť, jejíž adresovatelná kapacita činí 3,9 GB. V průměrném zápřahu je RAM využita zhruba z poloviny.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=270827463" onclick="javascript:ShowArticleImage(270827463,750,500,'Screenshot_20210719-174041_PUBG MOBILE.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=270827463&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=270529335" onclick="javascript:ShowArticleImage(270529335,750,500,'Screenshot_20210719-174428_PUBG MOBILE.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=270529335&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=270231208" onclick="javascript:ShowArticleImage(270231208,750,500,'Screenshot_20210719-183243_Titan Quest.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=270231208&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=272001340" onclick="javascript:ShowArticleImage(272001340,750,500,'Screenshot_20210719-183931_Asphalt 9.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=272001340&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
PUBG si zahrajete na nižší detaily, u Titan Quest padá framerate až na nehratelných 8 fps, Asphalt 9 má grafické efekty rozpixelované</h6>

<p>Úložiště je u telefonu až 128GB, přičemž telefon lze v Česku sehnat i v nejlevnější paměťové konfiguraci 32 GB. Pokud plánujete telefon zaplnit větším množstvím aplikací, volte minimálně 64GB variantu. U všech modelů může jít do akce i vložená microSD karta. Při připojení k počítači (režim MTP) překopírujete do telefonu 1GB dat za necelou minutu a třičtvrtě, nejedná se tedy o žádnou rychlou datovou komunikaci, o čemž svědčí i benchmark Androbench.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=628052797" onclick="javascript:ShowArticleImage(628052797,750,500,'Screenshot_20210725-091124_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=628052797&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=631555796" onclick="javascript:ShowArticleImage(631555796,750,500,'Screenshot_20210725-091142_Call settings.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=631555796&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=549861852" onclick="javascript:ShowArticleImage(549861852,750,500,'Screenshot_20210725-091132_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=549861852&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=547104172" onclick="javascript:ShowArticleImage(547104172,750,500,'Screenshot_20210725-091147_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=547104172&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=582755388" onclick="javascript:ShowArticleImage(582755388,750,500,'Screenshot_20210725-091203_Android Auto.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=582755388&amp;width=5000&amp;height=180&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Nastavení konektivity, Správce SIM, NFC, Android Auto</h6>

<p>V rámci konektivity překvapí podpora NFC, která v těchto cenových patrech rozhodně není žádnou stálicí. Potěší i podpora dvou SIM karet, jejich detailní nastavení učiníte ve Správci SIM. Lokálně se k internetu spojíte přes Wi-Fi, které však má na okrajích sítě trochu horší citlivost. Maximem mobilních sítí je LTE.&nbsp;K poslechu hudby do sluchátek či k připojení&nbsp;dalšího příslušenství využijete Bluetooth 5.0 s výbornou stabilitou. GPSce fixace trochu trvá, pokud však povolíte i asistenci dalších bezdrátových sítí, budete svou polohu znát do pěti vteřin v nižší, resp. do deseti vteřin v hustší, zástavbě.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=12974628" onclick="javascript:ShowArticleImage(12974628,750,500,'Screenshot_20210725-091428_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=12974628&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=637089788" onclick="javascript:ShowArticleImage(637089788,750,500,'Screenshot_20210725-091444_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=637089788&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=638822654" onclick="javascript:ShowArticleImage(638822654,750,500,'Screenshot_20210725-092137.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=638822654&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=639996532" onclick="javascript:ShowArticleImage(639996532,750,500,'Screenshot_20210725-092154.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=639996532&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=774263150" onclick="javascript:ShowArticleImage(774263150,750,500,'Screenshot_20210725-092215.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=774263150&amp;width=5000&amp;height=180&amp;q=80" title="Klepněte pro větší obrázek" /></a><br />
Rozpoznávání obličeje a otisků prstů, trable při přidávání nového otisku</h6>

<p>Biometrický přístup obstarává čtečka otisků prstů sloučená se zamykací klávesou na pravém boku, která bohužel funguje přímo úměrně cenové relaci telefonu. Zapotíte se už při přidávání otisku, a pokud nebudete&nbsp;důslední, nepůjde vůbec rozeznat. První naskenovaný otisk nefungoval vůbec, pochodili jsme až s druhým, který po přiložení prstu současně rozsvítí a odemkne telefon. Alternativně, a zrychleně, můžete telefon odemykat rozpoznaným 2D skenem obličeje, příp. můžete mít aktivní obě možnosti zabezpečení. Škoda, že se tentokrát do výbavy nedostala Zabezpečená složka...</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=589001654" onclick="javascript:ShowArticleImage(589001654,750,500,'Screenshot_20210725-113119_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=589001654&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=160926407" onclick="javascript:ShowArticleImage(160926407,750,500,'Screenshot_20210725-113132_SoundAlive.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=160926407&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=162379779" onclick="javascript:ShowArticleImage(162379779,750,500,'Screenshot_20210725-113143_SoundAlive.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=162379779&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=163535023" onclick="javascript:ShowArticleImage(163535023,750,500,'Screenshot_20210725-113206_Radio.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=163535023&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Hudební přehrávač v liště, ekvalizér, Dolby Atmos a FM rádio</h6>

<p>Poslech hudby zajišťuje hlasitý, ale kvalitativně spíše dost průměrný, hlavní repráček na spodní hraně. Naštěstí je tu ještě 3,5mm jack s podstatně kvalitnějším hudebním přednesem (navíc se&nbsp;efektem Dolby Atmos), jenže sluchátka si musíte sehnat samostatně. V základní krabičce chybí. Budete je potřebovat i pro poslech FM rádia, protože poslouží jako anténa. Poslouchanou stanici si můžete i nahrát, a to v méně kvalitním formátu *.m4a.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=280510420" onclick="javascript:ShowArticleImage(280510420,750,500,'Screenshot_20210725-121013_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=280510420&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=550236448" onclick="javascript:ShowArticleImage(550236448,750,500,'Screenshot_20210719-110521_Device care.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=550236448&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=552845064" onclick="javascript:ShowArticleImage(552845064,750,500,'Screenshot_20210725-121035_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=552845064&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=554298436" onclick="javascript:ShowArticleImage(554298436,750,500,'Screenshot_20210725-121045_My Files.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=554298436&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=286081678" onclick="javascript:ShowArticleImage(286081678,750,500,'Screenshot_20210725-121055_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=286081678&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=284553774" onclick="javascript:ShowArticleImage(284553774,750,500,'Screenshot_20210725-121059_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=284553774&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Péče o zařízení eviduje kondici baterie, úložiště, operační paměti a zabezpečení</h6>

<p>Baterie telefonu má kapacitu 5 000mAh, se kterou telefon vydržel na jedno nabití při běžném používání bez problémů dva dny. Na použitý hardware je baterie lehce nadstandardní, pokud nebudete vůbec hrát hry, připojení k internetu ani multimédia, dostanete se hravě ke třem dním na jedno nabití. Jenže samotné dobíjení nás dost zklamalo. Z nuly na sto jsme baterii dobili za dvě a třičtvrtě hodiny, a to je skutečně extrémně dlouhá doba dobíjení. Při nepoužívání se telefon vybíjí jen minimálně, sedm&nbsp;dní v šuplíku na Wi-Fi ukousne jen 30 procent baterie.</p><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2 class="rating rating-6">Software</h2>

<p><strong>Ořezaná nadstavba má svůj důvod.</strong> V telefonu běží, aktuálně nejnovější, Android 11 s ořezanou grafickou nadstavbou One UI 3.1 Core. A to má svůj důvod, protože je zřejmé, že by telefon s plnohodnotným One UI hardwarově dost bojoval. I tak si hned všimnete často pomalejších systémových reakcí či situací, kdy místo spuštěných aplikací najede jen bílá obrazovka (cca 2× do týdne).</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=293405258" onclick="javascript:ShowArticleImage(293405258,750,500,'Screenshot_20210725-113602_One UI Home.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=293405258&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=857183821" onclick="javascript:ShowArticleImage(857183821,750,500,'Screenshot_20210725-083632_One UI Home.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=857183821&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=42233432" onclick="javascript:ShowArticleImage(42233432,750,500,'Screenshot_20210725-083636_One UI Home.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=42233432&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=172184173" onclick="javascript:ShowArticleImage(172184173,750,500,'Screenshot_20210725-083650_Galaxy Themes.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=172184173&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Pohotovostní nabídka, editační režim s možnostmi a obchod se schématy a tapetami</h6>

<p>Při stahování souborů z internetu se download občas sám zastaví, a to bez zjevného důvodu. Rozjede se až poté, co jej ručně pozastavíte a následně obnovíte. To stejné platí i o stahování z Google Play. Aplikace z půlky stažená najednou čeká na obnovení signálu Wi-Fi, a to i přesto, že je telefon připojen k funkční síti s plným signálem. A nebo občas nefungují ovladače přehrávání v horní liště. Pro někoho jsou to možná jen detaily, v praxi ale dokáží pozlobit.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=900319150" onclick="javascript:ShowArticleImage(900319150,750,500,'Screenshot_20210725-083652_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=900319150&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=908629455" onclick="javascript:ShowArticleImage(908629455,750,500,'Screenshot_20210725-083656_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=908629455&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=166407952" onclick="javascript:ShowArticleImage(166407952,750,500,'Screenshot_20210725-084107_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=166407952&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=905890408" onclick="javascript:ShowArticleImage(905890408,750,500,'Screenshot_20210725-084111_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=905890408&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=528047091" onclick="javascript:ShowArticleImage(528047091,750,500,'Screenshot_20210725-091313_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=528047091&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px;" title="Klepněte pro větší obrázek" /></a><br />
Hlavní nabídka a povinné položky od Samsungu, Googlu a Microsoftu, horní výsuvná lišta</h6>

<p>Po vizuální stránce se toho od jiných Samsungů mnoho nezměnilo. U domovské obrazovky i hlavní nabídky si můžete upravit mřížku, podporována jsou i systémová schémata. Na rychlé zástupce v horní liště zřejmě nedáte dopustit, stejně jako na nabídku posledních aplikací, ze které si můžete rychle spustit navrhované aplikace. Bixby tentokrát nikde nezaclání nezaclání, dojitým stiskem zamykací klávesy spustíte fotoaparát nebo vybranou aplikaci.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=152588699" onclick="javascript:ShowArticleImage(152588699,750,500,'Screenshot_20210725-091234_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=152588699&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=648718224" onclick="javascript:ShowArticleImage(648718224,750,500,'Screenshot_20210725-075120_Settings.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=648718224&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=882811538" onclick="javascript:ShowArticleImage(882811538,750,500,'Screenshot_20210725-091242_Dual Messenger.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=882811538&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=885140659" onclick="javascript:ShowArticleImage(885140659,750,500,'Screenshot_20210725-091253_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=885140659&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=462184166" onclick="javascript:ShowArticleImage(462184166,750,500,'Screenshot_20210725-091405_Edge panels.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=462184166&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=883966782" onclick="javascript:ShowArticleImage(883966782,750,500,'Screenshot_20210725-091248_Settings.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=883966782&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Jednoruční režim, Multidisplej, Dual Messenger, Boční tlačítko, Panely Edge a další gesta</h6>

<p>Softwarová nadstavba je sice ořezaná, i tak ale můžete počítat s režimem Multidisplej (dvě aplikace zobrazené najednou), s prací s aplikacemi v plovoucích oknech, s jednoručním režimem či s herním módem Game Launcher. Dual Messenger vám povolí v rámci vybraných sociálních aplikací využit dva různé účty, a vhod mohou přijít i základní gesta. Při zvednutí telefonu může třeba A12 zavibrovat, a tím vás upozornit na zmeškané události. Jeto však chabá náhrada za notifikační diodu, na kterou Samsung u svých telefonů zřejmě nadobro zanevřel.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=995722634" onclick="javascript:ShowArticleImage(995722634,750,500,'Screenshot_20210725-084045_Samsung Internet.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=995722634&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=3399431" onclick="javascript:ShowArticleImage(3399431,750,500,'Screenshot_20210725-084230_Phone.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=3399431&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=2169655" onclick="javascript:ShowArticleImage(2169655,750,500,'Screenshot_20210725-084244_Messages.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=2169655&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=419127667" onclick="javascript:ShowArticleImage(419127667,750,500,'Screenshot_20210725-090921_Clock.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=419127667&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=6250276" onclick="javascript:ShowArticleImage(6250276,750,500,'Screenshot_20210725-090929_Calculator.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=6250276&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><br />
Webový prohlížeč, číselník, zprávy, budíky a kalkulačka</h6>

<p>Aplikační výbava je víceméně standardní, povinné položky od Googlu a Microsoftu doplňuje Spotify, Netflix a software od Samsungu. I když ani ten není kompletní, zcela vám bude chybět např. hudební přehrávač, který si stáhnete z Galaxy Storu. Samozřejmě zde nechybí ani obchod Google Play, z něhož si stáhnete další aplikační obsah.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=416966242" onclick="javascript:ShowArticleImage(416966242,750,500,'Screenshot_20210725-090943_Game Launcher.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=416966242&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=415755099" onclick="javascript:ShowArticleImage(415755099,750,500,'Screenshot_20210725-090955_Game Launcher.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=415755099&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=10908519" onclick="javascript:ShowArticleImage(10908519,750,500,'Screenshot_20210725-091016_Google Play Store.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=10908519&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=995070480" onclick="javascript:ShowArticleImage(995070480,750,500,'Screenshot_20210725-084224_Galaxy Store.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=995070480&amp;width=5000&amp;height=180&amp;q=100" title="Klepněte pro větší obrázek" /></a><br />
Game Launcher a aplikační obchody Google Play a Galaxy Store</h6>

<h6>&nbsp;</h6>

<p>U levného Samsungu musíme vyzdvihnout vibrační odezvu softwarových ovladačů a také softwarové klávesnice. Tato zdánlivá drobnost je u levných Samsungů, až na výjimky, vždy opomíjena. K zahození není ani květnová aktualizace zabezpečení.&nbsp;Není to sice ta nejaktuálnější verze, i tak jsme u levného Samsungu čekali o dost starší verzi zabezpečení. Nové updaty budou přibývat na čtvrtletní bázi.</p><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2 class="rating rating-5">Fotoaparát</h2>

<p><strong>Čtyři klasické objektivy bez ambicí. </strong>To, že jsou na zádech smartphonu čtyři fotoaparáty, o jejich kvalitě vůbec nic nevypovídá. Jako hlavní snímač je použit 48MPx senzor se světelností F2.0 a automatickým ostřením. Jako jediný má výraznější smysl, v základu fotí (díky pixel binningu 4:1) 12MPx snímky, ale ručně můžete přepnout i na maximální rozlišení. Ovšem bez většího fotografického přínosu, jen si fotkami zaplácáte nevelkou interní paměť...</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=856180422" onclick="javascript:ShowArticleImage(856180422,750,500,'Screenshot_20210709-085650_Camera.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=856180422&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=856478550" onclick="javascript:ShowArticleImage(856478550,750,500,'Screenshot_20210725-085947_Camera.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=856478550&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Aplikace Fotoaparát a dostupné fotorežimy</h6>

<p>Zbylá trojice je jen do počtu. 5MPx širokáč se 123° záběrem scény a světelností F2.2 je sice u jiných Samsungů často ještě slušný, jenže u A12 se nedaří oprava širokoúhlého zkreslení, které je na fotkách až nepříjemně vidět. No a od 2MPx makra a 2MPx hloubkového snímače (oba světelnost F2.4) toho nelze očekávat mnoho ani na papíře, a to se v praxi potvrdilo.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=430195652" onclick="javascript:ShowArticleImage(430195652,750,500,'Screenshot_20210725-084348_Gallery.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=430195652&amp;width=5000&amp;height=180&amp;q=100" style="margin: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=674672104" onclick="javascript:ShowArticleImage(674672104,750,500,'Screenshot_20210725-084436_Photo Editor.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=674672104&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Aplikace Galerie se šikovným editorem</h6>

<p>Za dobrého světla pořídíte slušné fotografie, ale jakéhokoliv zhoršení ideálních světelných podmínek na fotkách dost citelně pocítíte. Líbilo se nám povedené HDR, naopak noční režim chybí úplně. Samotná fotoaplikace je vcelku jednoduchá, takže se v ní rychle zorientujete. Jenže režimů není mnoho, a v konkrétně v módu Pro si navíc pravíte jen ISO, vyvážení bílé a korekci expozice. Galaxy A12 rozhodně není telefon pro mobilní fotografy. Občas na něm za dobrého světla cvaknete slušnou momentku. Tady ale jeho ambice končí.</p>

<p><strong>Ukázkové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=301827964" onclick="javascript:ShowArticleImage(301827964,750,500,'20210609_140556.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=301827964&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=309150722" onclick="javascript:ShowArticleImage(309150722,750,500,'20210609_141515.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=309150722&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=277735532" onclick="javascript:ShowArticleImage(277735532,750,500,'20210610_101615.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=277735532&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=711207800" onclick="javascript:ShowArticleImage(711207800,750,500,'20210611_154901.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=711207800&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=255748626" onclick="javascript:ShowArticleImage(255748626,750,500,'20210611_154939.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=255748626&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=462045768" onclick="javascript:ShowArticleImage(462045768,750,500,'20210611_155635.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=462045768&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=790583167" onclick="javascript:ShowArticleImage(790583167,750,500,'20210611_155013.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=790583167&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=665854058" onclick="javascript:ShowArticleImage(665854058,750,500,'20210611_155035.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=665854058&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Fotografie za dostatečného světla? Bez větších výhrad</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=455416416" onclick="javascript:ShowArticleImage(455416416,750,500,'20210609_135510.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=455416416&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=466037210" onclick="javascript:ShowArticleImage(466037210,750,500,'20210609_135513.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=466037210&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=920533666" onclick="javascript:ShowArticleImage(920533666,750,500,'20210609_135517.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=920533666&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Základní snímek a postupné digitální přiblížení, které má nevalnou kvalitu</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=73173378" onclick="javascript:ShowArticleImage(73173378,750,500,'20210609_135728.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=73173378&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=78744637" onclick="javascript:ShowArticleImage(78744637,750,500,'20210609_135730.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=78744637&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=235034483" onclick="javascript:ShowArticleImage(235034483,750,500,'20210609_135810.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=235034483&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=59422245" onclick="javascript:ShowArticleImage(59422245,750,500,'20210609_135812.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=59422245&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=59832171" onclick="javascript:ShowArticleImage(59832171,750,500,'20210609_135823.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=59832171&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=185828322" onclick="javascript:ShowArticleImage(185828322,750,500,'20210609_135826.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=185828322&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=337310862" onclick="javascript:ShowArticleImage(337310862,750,500,'20210611_155730.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=337310862&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=193542373" onclick="javascript:ShowArticleImage(193542373,750,500,'20210611_155734.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=193542373&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Základní a ultraširokoúhlý snímek, u něhož se eliminovat efekt&nbsp;„rybího oka“ příliš nedaří</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=788738110" onclick="javascript:ShowArticleImage(788738110,750,500,'20210609_145044.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=788738110&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=792036146" onclick="javascript:ShowArticleImage(792036146,750,500,'20210610_102317.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=792036146&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=138899173" onclick="javascript:ShowArticleImage(138899173,750,500,'20210611_154919.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=138899173&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=591989428" onclick="javascript:ShowArticleImage(591989428,750,500,'20210609_144420.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=591989428&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=239257383" onclick="javascript:ShowArticleImage(239257383,750,500,'20210609_144424.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=239257383&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=138302918" onclick="javascript:ShowArticleImage(138302918,750,500,'20210611_155752.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=138302918&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Z deseti stejných maker pořídíte jen jedno, které je zaostřené. A jeho kvalita? Nic moc...</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=238977889" onclick="javascript:ShowArticleImage(238977889,750,500,'20210610_101721.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=238977889&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=275237651" onclick="javascript:ShowArticleImage(275237651,750,500,'20210610_101812.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=275237651&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=263480246" onclick="javascript:ShowArticleImage(263480246,750,500,'20210610_102334.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=263480246&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Ukázkové fotografie v režimu Živého zaostření. Bonusem je to, že telefon není fixován jen na obličeje, ale že si poradí i s rozmazáním pozadí jiných objektů</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=840786780" onclick="javascript:ShowArticleImage(840786780,750,500,'20210621_214319.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=840786780&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=823900402" onclick="javascript:ShowArticleImage(823900402,750,500,'20210621_214334.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=823900402&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=835993200" onclick="javascript:ShowArticleImage(835993200,750,500,'20210621_214406.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=835993200&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=770237445" onclick="javascript:ShowArticleImage(770237445,750,500,'20210621_214504.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=770237445&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=837949662" onclick="javascript:ShowArticleImage(837949662,750,500,'20210621_214424.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=837949662&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=774038571" onclick="javascript:ShowArticleImage(774038571,750,500,'20210621_214428.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=774038571&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Noční režim chybí, a to se podepisuje pod kvalitu nočních snímků</h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=910206139" onclick="javascript:ShowArticleImage(910206139,750,500,'20210610_101707.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=910206139&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=924628058" onclick="javascript:ShowArticleImage(924628058,750,500,'20210610_101709.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=924628058&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=502226431" onclick="javascript:ShowArticleImage(502226431,750,500,'20210609_135339.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=502226431&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=533958381" onclick="javascript:ShowArticleImage(533958381,750,500,'20210609_142422.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=533958381&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><br />
Základní a ultraširokoúhlá selfie. Od 8MPx přední kamerky s fixním ostřením nečekejte zázraky</h6>

<p>Videa jsou natáčena maximálně v rozlišení Full HD s 30 fps, a zapotí se s nimi i&nbsp;samotný telefon. Záběry jsou roztřesené, protože chybí jakákoliv stabilizace. Ve videích sice nenajdete nadbytečný šum, jenže detaily nejsou zaostřeny úplně ideálně. Pořízené videozáznamy tedy berte se značnou rezervou.</p>

<p><strong>Ukázková videa:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7043179" data-pre="om"><div id="video-7043179"></div></div>
<div class="clear"></div>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7043230" data-pre="om"><div id="video-7043230"></div></div>
<div class="clear"></div>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7043276" data-pre="om"><div id="video-7043276"></div></div>
<div class="clear"></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>Závěr</h2>

<p>Pokud máte doma jen smartphony od Samsungu, a bude hledat levný model pro děti nebo prarodiče, zřejmě vám zrak spočine na <a href="/samsung-galaxy-a12">Galaxy A12</a>. Pokud však nebudete mít zcela jasné preference značky, zřejmě vás přetáhne lépe vybavená konkurence.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a12/sc-63-ci-61568-c-1'>Samsung Galaxy A12</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a12/sc-63-ci-61568-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a12_am2oj.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a12/sc-63-ci-61568-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>164 × 76 × 8,0 mm, 205 g<br /><strong>displej: </strong>6,5", kapacitní TFT LCD, 720 × 1 600, 270 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (150|50 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 4.1, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (1 TB), RAM: 4 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Mediatek Helio P35 (8× Cortex-A53, 2 GHz, 12nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>48MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>52 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/samsung-galaxy-a12-64-gb/#d11170-29"><strong class="hce-minprice">4 490&nbsp;Kč</strong> až <strong>4 990&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p>Samsungům jsou delší dobu vytýkány vyšší ceny, a tak je testovaný telefon s cenovkou 3 999 Kč (za 32GB) verzi vcelku příjemným překvapením. Dvojnásobnou kapacitu interní paměti dostanete vždy po 500Kč příplatku. Jenže ve stejné cenové relaci je i <a href="/poco-m3_1">Poco M3</a>&nbsp;(128GB verze), a to je trochu jiná písnička. Své o tom ví třeba i konkurenční <a href="/redmi-9">Redmi 9</a>. Pokud nepůjdete slepě po značce, můžete za čtyři tisíce sehnat podstatně výkonnější stroje.&nbsp;</p>

<p><strong>Hlavní konkurenti:</strong></p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/poco-m3/sc-63-ci-61606-c-1'>Poco M3 64GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/poco-m3/sc-63-ci-61606-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/poco-m3_2d5eg.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/poco-m3/sc-63-ci-61606-c-1'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-poco-m3--atraktivni-pomer-cena/vykon-v-povedenem-designu/sc-3-a-1350142'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>162 × 77 × 9,6 mm, 198 g<br /><strong>displej: </strong>6,5", kapacitní IPS LCD, 1 080 × 2 340, 396 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (512 GB), RAM: 4 GB, baterie: 6 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 662 (8× Kryo 260, 2 GHz, 11nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>48MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>62 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/xiaomi-poco-m3-64-gb/#d11170-29"><strong class="hce-minprice">3 666&nbsp;Kč</strong> až <strong>5 203&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/redmi-9/sc-63-ci-61488-c-1'>Redmi 9 32GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/redmi-9/sc-63-ci-61488-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/redmi-9_zmhx1.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/redmi-9/sc-63-ci-61488-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>163 × 77 × 9,1 mm, 198 g<br /><strong>displej: </strong>6,5", kapacitní IPS LCD, 1 080 × 2 340, 396 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>32 GB, microSDXC (512 GB), RAM: 3 GB, baterie: 5 020 mAh<br /><strong>procesor: </strong>Mediatek Helio G80 (8× Cortex-A75, 2 GHz, 12nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>13MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>58 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/xiaomi-redmi-9-32gb/#d11170-29"><strong class="hce-minprice">2 990&nbsp;Kč</strong> až <strong>4 643&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/realme-7/sc-63-ci-61531-c-1'>Realme 7</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/realme-7/sc-63-ci-61531-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/realme-7_2tfas.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/realme-7/sc-63-ci-61531-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>162 × 75 × 9,4 mm, 197 g<br /><strong>displej: </strong>6,5", kapacitní IPS LCD, 1 080 × 2 400, 405 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (256 GB), RAM: 8 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Mediatek Helio G95 (8× Cortex-A76, 2 GHz, 12nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>48MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>69 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/realme-7-128gb/#d11170-29"><strong class="hce-minprice">4 990&nbsp;Kč</strong> až <strong>7 659&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g9-power/sc-63-ci-61582-c-1'>Motorola Moto G9 Power</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g9-power/sc-63-ci-61582-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/motorola-moto-g9-power_0141o.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g9-power/sc-63-ci-61582-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>172 × 77 × 9,7 mm, 221 g<br /><strong>displej: </strong>6,8", kapacitní IPS LCD, 720 × 1 640, 263 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (1 TB), RAM: 4 GB, baterie: 6 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 662 (8× Kryo 260, 2 GHz, 11nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>64MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>61 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/motorola-moto-g9-power-128-gb/#d11170-29"><strong class="hce-minprice">4 189&nbsp;Kč</strong> až <strong>5 499&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p><strong>Verdikt:</strong></p>

<p>Levný Samsung pro nenáročné uživatele, kteří upřednostňují značku před výbavou telefonu. Mít telefon AMOLED, měl by alespoň nějakou konkurenční výhodu.</p>



<div class="hce-full">
	<a href="https://mobily.hledejceny.cz/samsung-galaxy-a12-3gb-32gb/#d11764-29" target="_blank"  title="Hledej ceny.cz – Samsung Galaxy A12 3GB/32GB">
		<span><img src="https://www.hledejceny.cz/data/images/3345/small_img_3345378.jpg" alt="Samsung Galaxy A12 3GB/32GB" /></span>
	</a>
        <b><a href="https://mobily.hledejceny.cz/samsung-galaxy-a12-3gb-32gb/#d11764-29" title="Hledej ceny.cz – Samsung Galaxy A12 3GB/32GB">Samsung Galaxy A12 3GB/32GB</a></b>
        <div>nabízí 12 obchodů <b>za ceny od 3 789&nbsp;Kč</b> na <b><a href="https://mobily.hledejceny.cz/samsung-galaxy-a12-3gb-32gb/#d11764-29" title="Hledej ceny.cz – Samsung Galaxy A12 3GB/32GB">HLEDEJCENY.cz</a></b></div>
        <a class="hce-button" href="https://mobily.hledejceny.cz/samsung-galaxy-a12-3gb-32gb/#d11764-29" title="Hledej ceny.cz – Samsung Galaxy A12 3GB/32GB">Porovnat ceny</a>
	<div class="clear"></div>
</div>

<img src="https://www.hledejceny.cz/images/stats/counter-aff-view.gif?ed=11764&b=29" alt="hce counter" width="1" height="1" style="display:none" />

<p><strong>Plusy:</strong></p>

<ul>
	<li>zdrsněná záda kompletně eliminují otisky prstů</li>
	<li>na řadu Galaxy nízká pořizovací cena</li>
	<li>5 000mAh baterie 15W rychlodobíjením</li>
	<li>slušná vibrační odezva ovladačů a klávesnice</li>
	<li>FM Rádio s nahráváním</li>
	<li>podpora NFC a Dual SIM</li>
</ul>

<p><strong>Minusy:</strong></p>

<ul>
	<li>dost velký a vcelku tlustý a těžší telefon</li>
	<li>horší kvalita displeje</li>
	<li>pomalé reakce prostředí, při používání telefonu se dost načekáte</li>
	<li>velmi pomalé nabíjení</li>
	<li>průměrné fotoaparáty</li>
	<li>konkurence má lepší poměr výkon/cena</li>
</ul><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><p><strong>Tiskové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=586513615" onclick="javascript:ShowArticleImage(586513615,750,500,'SM_A025_Global_Galaxy A02s_White_Back_R30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=586513615&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=750429271" onclick="javascript:ShowArticleImage(750429271,750,500,'SM_A025_Global_Galaxy A02s_White_Front.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=750429271&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=54129308" onclick="javascript:ShowArticleImage(54129308,750,500,'SM_A025_Global_Galaxy A02s_White_Front_L30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=54129308&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=799210220" onclick="javascript:ShowArticleImage(799210220,750,500,'SM_A025_Global_Galaxy A02s_White_Front_R30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=799210220&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=568551431" onclick="javascript:ShowArticleImage(568551431,750,500,'SM_A025_Global_Galaxy A02s_White_Lside.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=568551431&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=60129125" onclick="javascript:ShowArticleImage(60129125,750,500,'SM_A025_Global_Galaxy A02s_White_Rside.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=60129125&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=730997037" onclick="javascript:ShowArticleImage(730997037,750,500,'SM_A125_Galaxy A12_Black_Back(1).jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=730997037&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=733568387" onclick="javascript:ShowArticleImage(733568387,750,500,'SM_A125_Galaxy A12_Black_Back.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=733568387&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=757604920" onclick="javascript:ShowArticleImage(757604920,750,500,'SM_A125_Galaxy A12_Black_Back_L30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=757604920&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=764350055" onclick="javascript:ShowArticleImage(764350055,750,500,'SM_A125_Galaxy A12_Black_Front.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=764350055&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
<a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=748418865" onclick="javascript:ShowArticleImage(748418865,750,500,'SM_A125_Galaxy A12_Black_Front_L30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=748418865&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=753654730" onclick="javascript:ShowArticleImage(753654730,750,500,'SM_A125_Galaxy A12_Black_Front_R30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=753654730&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=235018922" onclick="javascript:ShowArticleImage(235018922,750,500,'SM_A125_Galaxy A12_Black_Lside.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=235018922&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=240608813" onclick="javascript:ShowArticleImage(240608813,750,500,'SM_A125_Galaxy A12_Blue_Back.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=240608813&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=226783149" onclick="javascript:ShowArticleImage(226783149,750,500,'SM_A125_Galaxy A12_Blue_Back_L30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=226783149&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=935467452" onclick="javascript:ShowArticleImage(935467452,750,500,'SM_A125_Galaxy A12_Blue_Back_R30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=935467452&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=921026899" onclick="javascript:ShowArticleImage(921026899,750,500,'SM_A125_Galaxy A12_Blue_Front.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=921026899&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=460600057" onclick="javascript:ShowArticleImage(460600057,750,500,'SM_A125_Galaxy A12_Blue_Front_L30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=460600057&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=911263222" onclick="javascript:ShowArticleImage(911263222,750,500,'SM_A125_Galaxy A12_Blue_Front_R30.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=911263222&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Redakční&nbsp;fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=788520874" onclick="javascript:ShowArticleImage(788520874,750,500,'P6110043.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=788520874&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=500924262" onclick="javascript:ShowArticleImage(500924262,750,500,'P6110066.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=500924262&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=500626135" onclick="javascript:ShowArticleImage(500626135,750,500,'P6110067.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=500626135&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=815091491" onclick="javascript:ShowArticleImage(815091491,750,500,'P6110077.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=815091491&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=501241023" onclick="javascript:ShowArticleImage(501241023,750,500,'P6110080.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=501241023&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=501855911" onclick="javascript:ShowArticleImage(501855911,750,500,'P6140087.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=501855911&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=498595141" onclick="javascript:ShowArticleImage(498595141,750,500,'P6140094.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=498595141&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=812482875" onclick="javascript:ShowArticleImage(812482875,750,500,'P6140098.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=812482875&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=813377258" onclick="javascript:ShowArticleImage(813377258,750,500,'P6140100.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=813377258&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=813992146" onclick="javascript:ShowArticleImage(813992146,750,500,'P6140104.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=813992146&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=813694018" onclick="javascript:ShowArticleImage(813694018,750,500,'P6140109.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=813694018&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Screenshoty prostředí:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=523375267" onclick="javascript:ShowArticleImage(523375267,750,500,'Screenshot_20210725-091412_Settings.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=523375267&amp;width=5000&amp;height=180&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=159047734" onclick="javascript:ShowArticleImage(159047734,750,500,'Screenshot_20210606-193141_Software update.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=159047734&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=359059426" onclick="javascript:ShowArticleImage(359059426,750,500,'Screenshot_20210609-154037_Search Engine Selector.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=359059426&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=376611685" onclick="javascript:ShowArticleImage(376611685,750,500,'Screenshot_20210609-154050_Search Engine Selector.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=376611685&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=900327283" onclick="javascript:ShowArticleImage(900327283,750,500,'Screenshot_20210719-112057_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=900327283&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=373555878" onclick="javascript:ShowArticleImage(373555878,750,500,'Screenshot_20210719-112416_Software update.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=373555878&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=372326102" onclick="javascript:ShowArticleImage(372326102,750,500,'Screenshot_20210719-131619_Google Play Store.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=372326102&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=758826723" onclick="javascript:ShowArticleImage(758826723,750,500,'Screenshot_20210725-083623_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=758826723&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=205210149" onclick="javascript:ShowArticleImage(205210149,750,500,'Screenshot_20210725-083700_My Files.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=205210149&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=206384026" onclick="javascript:ShowArticleImage(206384026,750,500,'Screenshot_20210725-084007_Radio.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=206384026&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=513788892" onclick="javascript:ShowArticleImage(513788892,750,500,'Screenshot_20210725-084131_Samsung Members.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=513788892&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=232246591" onclick="javascript:ShowArticleImage(232246591,750,500,'Screenshot_20210725-090459_Camera.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=232246591&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=723181849" onclick="javascript:ShowArticleImage(723181849,750,500,'Screenshot_20210725-091007_Samsung Global Goals.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=723181849&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=235470095" onclick="javascript:ShowArticleImage(235470095,750,500,'Screenshot_20210725-091115_Voice Recorder.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=235470095&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=236327211" onclick="javascript:ShowArticleImage(236327211,750,500,'Screenshot_20210725-091147_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=236327211&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=728771741" onclick="javascript:ShowArticleImage(728771741,750,500,'Screenshot_20210725-091157_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=728771741&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=728138220" onclick="javascript:ShowArticleImage(728138220,750,500,'Screenshot_20210725-091226_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=728138220&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=316397335" onclick="javascript:ShowArticleImage(316397335,750,500,'Screenshot_20210725-091259_Quick Share.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=316397335&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=317571212" onclick="javascript:ShowArticleImage(317571212,750,500,'Screenshot_20210725-092448_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=317571212&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=263704932" onclick="javascript:ShowArticleImage(263704932,750,500,'Screenshot_20210725-113212_One UI Home.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=263704932&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=265754558" onclick="javascript:ShowArticleImage(265754558,750,500,'Screenshot_20210725-113229_Media and devices.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=265754558&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=312093119" onclick="javascript:ShowArticleImage(312093119,750,500,'Screenshot_20210725-121009_Device care.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=312093119&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=447182423" onclick="javascript:ShowArticleImage(447182423,750,500,'Screenshot_20210609-170933_Seznamcz.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=447182423&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=473659875" onclick="javascript:ShowArticleImage(473659875,750,500,'Screenshot_20210725-091317_Settings.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=473659875&amp;width=5000&amp;height=180&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Ukázkové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=777830273" onclick="javascript:ShowArticleImage(777830273,750,500,'20210611_154943.jpg'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=777830273&amp;width=5000&amp;height=90&amp;q=80" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=281135297" onclick="javascript:ShowArticleImage(281135297,750,500,'20210609_140558.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=281135297&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=269377892" onclick="javascript:ShowArticleImage(269377892,750,500,'20210609_141518.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=269377892&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=873330712" onclick="javascript:ShowArticleImage(873330712,750,500,'20210609_142415.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=873330712&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=704813526" onclick="javascript:ShowArticleImage(704813526,750,500,'20210610_101736.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=704813526&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=522025607" onclick="javascript:ShowArticleImage(522025607,750,500,'20210611_155007.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=522025607&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=2960306" onclick="javascript:ShowArticleImage(2960306,750,500,'20210611_155035.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=2960306&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=995395307" onclick="javascript:ShowArticleImage(995395307,750,500,'20210611_155730.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=995395307&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=505572694" onclick="javascript:ShowArticleImage(505572694,750,500,'20210611_155734.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=505572694&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=983451572" onclick="javascript:ShowArticleImage(983451572,750,500,'20210621_214451.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=983451572&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=979985840" onclick="javascript:ShowArticleImage(979985840,750,500,'20210704_130928.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=979985840&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=230841875" onclick="javascript:ShowArticleImage(230841875,750,500,'20210609_135750.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=230841875&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script type="text/javascript">ArticleRoller.Build();</script>

		        
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/recenze-mobilu-samsung-galaxy-a12-kdyz-hledite-na-znacku-ne-na-vybavu/sc-309-a-1351780/?artcomments=1">Diskuze (6)</a>
				
			</span>
			<a href="/clanky/ceska-mobilni-hra-scratch-lords-integruje-prvky-nft-kazdy-hrdina-je-jedinecny/sc-309-a-1352355" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Česká mobilní hra Scratch Lords integruje prvky NFT. Každý hrdina je jedinečný">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Česká mobilní hra Scratch Lords integruje prvky NFT. Každý hrdina je jedinečný
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1351780">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android/sc-173">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/recenze/sc-146">Recenze</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/google-play/sc-576">Google Play</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Play'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/antutu/sc-601">AnTuTu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AnTuTu'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/aplikace/sc-1233">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android-auto/sc-711">Android Auto</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android Auto'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/snapdragon/sc-648">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/one-ui/sc-1349">One UI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/35mm-jack/sc-424">3,5mm jack</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('3,5mm jack'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/dualsim/sc-240">DualSIM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DualSIM'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android-11/sc-1558">Android 11</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 11'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/wi-fi/sc-577">Wi-Fi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/mediatek/sc-364">MediaTek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MediaTek'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/usb-c/sc-690">USB-C</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USB-C'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/nizsi-trida/sc-904">Nižší třída</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nižší třída'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/nadstavba/sc-1046">Nadstavba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nadstavba'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/nfc/sc-329">NFC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NFC'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/spotify/sc-507">Spotify</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spotify'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy-store/sc-1421">Galaxy Store</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Store'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/pubg/sc-1758">PUBG</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('PUBG'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/baterie/sc-557">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/internet/sc-1681">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/fm-radio/sc-1588">FM rádio</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('FM rádio'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1351780","name":"Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu","imageCount":"0"}}
        var cncArticle = {"id":1351780,"versionId":"1628069340000","title":"Recenze mobilu Samsung Galaxy A12. Když hledíte na značku, ne na výbavu","author":["Martin Chroust"],"published":"2021-08-04T18:20:00","created":"2021-06-06T18:13:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":6}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211533" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211533" data-rel="1628136900000"  data-ver="1628052240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/windows-10-budou-automaticky-blokovat-potencialne-nezadouci-aplikace-jak-ochranu-vypnout/sc-3-a-211533/default.aspx' title='Windows 10 budou automaticky blokovat potenciálně nežádoucí aplikace. Jak ochranu vypnout?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=410490113' alt='Windows 10 budou automaticky blokovat potenciálně nežádoucí aplikace. Jak ochranu vypnout?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Windows 10 budou automaticky blokovat potenciálně nežádoucí aplikace. Jak ochranu vypnout?' href='https://www.zive.cz/clanky/windows-10-budou-automaticky-blokovat-potencialne-nezadouci-aplikace-jak-ochranu-vypnout/sc-3-a-211533/default.aspx'>Windows 10 budou automaticky blokovat potenciálně nežádoucí aplikace. Jak ochranu vypnout?</a>
				</h2>
				<p class="ar-anno">** Windows 10 budou blokovat potenciálně nežádoucí aplikace ** Dosud bylo rozhodnutí na uživateli, nyní MS funkci zapíná všem ** Ukážeme vám, jak blokování nežádoucích aplikací vypnout</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Windows Defender</span><span class="article-crumb">Windows 10</span><span class="article-crumb">Operační systémy</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352321" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1352321" data-rel="1627906800000"  data-ver="1627890480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/tmavy-rezim-prodlouzi-vydrz-telefonu-na-jedno-nabiti-je-tu-jen-jeden-maly-hacek/sc-3-a-1352321/default.aspx' title='Tmavý režim prodlouží výdrž telefonu na jedno nabití. Je tu jen jeden malý háček...'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=834992374' alt='Tmavý režim prodlouží výdrž telefonu na jedno nabití. Je tu jen jeden malý háček...' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Tmavý režim prodlouží výdrž telefonu na jedno nabití. Je tu jen jeden malý háček...' href='https://mobilmania.zive.cz/clanky/tmavy-rezim-prodlouzi-vydrz-telefonu-na-jedno-nabiti-je-tu-jen-jeden-maly-hacek/sc-3-a-1352321/default.aspx'>Tmavý režim prodlouží výdrž telefonu na jedno nabití. Je tu jen jeden malý háček...</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Tmavý režim</span><span class="article-crumb">Studie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352354" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1352354" data-rel="1628160000000"  data-ver="1628155140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/mapycz-prinaseji-vylepseni-do-mobilu-cil-cesty-muzete-do-navigace-zadavat-hlasem/sc-3-a-1352354/default.aspx' title='Mapy.cz přinášejí vylepšení do mobilu. Cíl cesty můžete do navigace zadávat hlasem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=888915746' alt='Mapy.cz přinášejí vylepšení do mobilu. Cíl cesty můžete do navigace zadávat hlasem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Mapy.cz přinášejí vylepšení do mobilu. Cíl cesty můžete do navigace zadávat hlasem' href='https://mobilmania.zive.cz/clanky/mapycz-prinaseji-vylepseni-do-mobilu-cil-cesty-muzete-do-navigace-zadavat-hlasem/sc-3-a-1352354/default.aspx'>Mapy.cz přinášejí vylepšení do mobilu. Cíl cesty můžete do navigace zadávat hlasem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Hlasové ovládání</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211564" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211564" data-rel="1628163900000"  data-ver="1628165580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/windows-11-microsoft-store-se-ted-sice-muze-naplnit-aplikacemi-ale-ma-jednu-to-podstatnou-vadu/sc-3-a-211564/default.aspx' title='Windows 11: Microsoft Store se teď sice může naplnit aplikacemi, ale má to jednu podstatnou vadu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=705802029' alt='Windows 11: Microsoft Store se teď sice může naplnit aplikacemi, ale má to jednu podstatnou vadu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Windows 11: Microsoft Store se teď sice může naplnit aplikacemi, ale má to jednu podstatnou vadu' href='https://www.zive.cz/clanky/windows-11-microsoft-store-se-ted-sice-muze-naplnit-aplikacemi-ale-ma-jednu-to-podstatnou-vadu/sc-3-a-211564/default.aspx'>Windows 11: Microsoft Store se teď sice může naplnit aplikacemi, ale má to jednu podstatnou vadu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Microsoft Store</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211497" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211497" data-rel="1627984500000"  data-ver="1627943940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/americky-tryskovy-dron-coyote-vyridil-hejno-dronu-protivnika/sc-870-a-211497/default.aspx' title='Americký tryskový dron Coyote vyřídíl hejno dronů protivníka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=957313415' alt='Americký tryskový dron Coyote vyřídíl hejno dronů protivníka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Americký tryskový dron Coyote vyřídíl hejno dronů protivníka' href='https://vtm.zive.cz/clanky/americky-tryskovy-dron-coyote-vyridil-hejno-dronu-protivnika/sc-870-a-211497/default.aspx'>Americký tryskový dron Coyote vyřídíl hejno dronů protivníka</a>
				</h2>
				<p class="ar-anno">** Americká armáda poprvé úspěšně otestovala likvidaci hejna dronů vzdušným prostředkem, který nezahrnoval kinetický útok **  Proti hejnu 10 dronů byly použity malé tryskové drony Coyote Block 3 společnosti Raytheon ** Ty byly vybaveny systémem pro elektronický boj nebo nějakou energetickou zbraní</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Armáda</span><span class="article-crumb">USA</span><span class="article-crumb">Drony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211517" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211517" data-rel="1627908300000"  data-ver="1627907760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://connect.zive.cz/clanky/ode-dneska-se-vydavaji-nove-obcanky-vcetne-nfc-a-otisku-prstu/sc-320-a-211517/default.aspx' title='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=514439931' alt='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů' href='https://connect.zive.cz/clanky/ode-dneska-se-vydavaji-nove-obcanky-vcetne-nfc-a-otisku-prstu/sc-320-a-211517/default.aspx'>Ode dneška se vydávají nové občanky včetně NFC a otisků prstů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">eObčanka</span><span class="article-crumb">Česko</span><span class="article-crumb">eGovernment</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211489" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211489" data-rel="1627645500000"  data-ver="1627640220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/rickroll-je-nesmrtelny-na-youtube-prekonal-hranici-miliardy-zhlednuti-a-jede-dal/sc-3-a-211489/default.aspx' title='Rickroll je nesmrtelný. Na YouTube překonal hranici miliardy zhlédnutí a jede dál'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=921560905' alt='Rickroll je nesmrtelný. Na YouTube překonal hranici miliardy zhlédnutí a jede dál' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Rickroll je nesmrtelný. Na YouTube překonal hranici miliardy zhlédnutí a jede dál' href='https://www.zive.cz/clanky/rickroll-je-nesmrtelny-na-youtube-prekonal-hranici-miliardy-zhlednuti-a-jede-dal/sc-3-a-211489/default.aspx'>Rickroll je nesmrtelný. Na YouTube překonal hranici miliardy zhlédnutí a jede dál</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">YouTube</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211556" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211556" data-rel="1628091900000"  data-ver="1628082240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/technologicke-podfuky-na-olympiade-jak-cyklistum-pomuze-paska-na-holen-a-nove-spodni-pradlo/sc-870-a-211556/default.aspx' title='Technologické podfuky na olympiádě. Jak cyklistům pomůže páska na holeň a nové spodní prádlo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=683445665' alt='Technologické podfuky na olympiádě. Jak cyklistům pomůže páska na holeň a nové spodní prádlo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Technologické podfuky na olympiádě. Jak cyklistům pomůže páska na holeň a nové spodní prádlo' href='https://vtm.zive.cz/clanky/technologicke-podfuky-na-olympiade-jak-cyklistum-pomuze-paska-na-holen-a-nove-spodni-pradlo/sc-870-a-211556/default.aspx'>Technologické podfuky na olympiádě. Jak cyklistům pomůže páska na holeň a nové spodní prádlo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">LOH21</span><span class="article-crumb">Cyklistika</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211459" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211459" data-rel="1627624500000"  data-ver="1627472100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/podivejte-se-jak-je-nase-planeta-obklopena-satelity-starlink-a-oneweb/sc-870-a-211459/default.aspx' title='Podívejte se, jak je naše planeta obklopena satelity Starlink a Oneweb'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=120991731' alt='Podívejte se, jak je naše planeta obklopena satelity Starlink a Oneweb' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Podívejte se, jak je naše planeta obklopena satelity Starlink a Oneweb' href='https://vtm.zive.cz/clanky/podivejte-se-jak-je-nase-planeta-obklopena-satelity-starlink-a-oneweb/sc-870-a-211459/default.aspx'>Podívejte se, jak je naše planeta obklopena satelity Starlink a Oneweb</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Starlink</span><span class="article-crumb">Satelit</span><span class="article-crumb">SpaceX</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211311" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="211311" data-rel="1628095500000"  data-ver="1628105400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/velky-srovnavaci-test-true-wireless-sluchatek-s-aktivnim-potlacenim-hluku/sc-3-a-211311/default.aspx' title='Velký srovnávací test True Wireless sluchátek s aktivním potlačením hluku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=325836376' alt='Velký srovnávací test True Wireless sluchátek s aktivním potlačením hluku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Velký srovnávací test True Wireless sluchátek s aktivním potlačením hluku' href='https://www.zive.cz/clanky/velky-srovnavaci-test-true-wireless-sluchatek-s-aktivnim-potlacenim-hluku/sc-3-a-211311/default.aspx'>Velký srovnávací test True Wireless sluchátek s aktivním potlačením hluku</a>
				</h2>
				<p class="ar-anno">True Wireless sluchátka hýbou světem a jsou stále populárnější. My jsme se podívali na vyšší kategorii s aktivním potlačením hluku, tzv. ANC. A byl to vyrovnaný boj, ani jeden model nelze označit jako průšvih.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Srovnání</span><span class="article-crumb">Sluchátka</span><span class="article-crumb">Testy</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|11")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|11")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700226'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/pokemon-go-bez-podpory-google/sc-20-cq-700226/default.aspx?consultanswers=1" title='Pokémon Go bez podpory Google'>Pokémon Go bez podpory Google</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700243'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/rakousky-signal-v-brne/sc-20-cq-700243/default.aspx?consultanswers=1" title='Rakouský signál v Brně'>Rakouský signál v Brně</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700214'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobilni-prohlizec/sc-20-cq-700214/default.aspx?consultanswers=1" title='Mobilní prohlížeč'>Mobilní prohlížeč</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700241'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobil/sc-20-cq-700241/default.aspx?consultanswers=1" title='mobil'>Mobil</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700201'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/cestina-do-motorola-moto-z4/sc-20-cq-700201/default.aspx?consultanswers=1" title='Čeština do Motorola Moto Z4'>Čeština do Motorola Moto Z4</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700179'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobil---baterie/sc-20-cq-700179/default.aspx?consultanswers=1" title='Mobil - baterie'>Mobil - baterie</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700194'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/samsung-s10e---jaka-verze-android/sc-20-cq-700194/default.aspx?consultanswers=1" title='Samsung S10e - jaká verze Android'>Samsung S10e - jaká verze Android</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700195'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/ktery-mt-je-lepsi-na-hry-realme-7-nebo-poco-x3-pro/sc-20-cq-700195/default.aspx?consultanswers=1" title='Který MT je lepší na hry? Realme 7, nebo Poco X3 Pro?'>Který MT je lepší na hry? Realme 7,...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700066'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/typ-konektoru/sc-20-cq-700066/default.aspx?consultanswers=1" title='Typ konektoru'>Typ konektoru</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699961'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vloupani-do-uctu/sc-20-cq-699961/default.aspx?consultanswers=1" title='Vloupání do účtu'>Vloupání do účtu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/686676/lijaky-v-celem-cesku-na-vychode-cr-hrozi-zaplavy-prijdou-i-bourky-sledujte-radar-blesku" title="Lijáky v celém Česku: Na východě ČR hrozí záplavy. Přijdou i bouřky, sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/686676/lijaky-v-celem-cesku-na-vychode-cr-hrozi-zaplavy-prijdou-i-bourky-sledujte-radar-blesku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225316.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-xlJVAVwOz7yIoTheIck_g&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/686676/lijaky-v-celem-cesku-na-vychode-cr-hrozi-zaplavy-prijdou-i-bourky-sledujte-radar-blesku" title="Lijáky v celém Česku: Na východě ČR hrozí záplavy. Přijdou i bouřky, sledujte radar Blesku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://pocasi.blesk.cz/clanek/zpravy-pocasi/686676/lijaky-v-celem-cesku-na-vychode-cr-hrozi-zaplavy-prijdou-i-bourky-sledujte-radar-blesku'});"><span>Lijáky v celém Česku: Na východě ČR hrozí záplavy. Přijdou i bouřky, sledujte radar Blesku</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html" title="Ondra po šestém místě: Je to zklamání. Ukázalo se, že tenhle formát je blbost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225384.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=P3eoG22TI18W7-KJDubljg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html" title="Ondra po šestém místě: Je to zklamání. Ukázalo se, že tenhle formát je blbost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html'});"><span>Ondra po šestém místě: Je to zklamání. Ukázalo se, že tenhle formát je blbost</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686690/hollywoodsky-krasavec-hugh-jackman-opet-bojuje-s-rakovinou-kuze-muzu-si-za-to-sam-rika.html" title="Hollywoodský krasavec Hugh Jackman opět bojuje s rakovinou kůže? Můžu si za to sám! říká " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686690/hollywoodsky-krasavec-hugh-jackman-opet-bojuje-s-rakovinou-kuze-muzu-si-za-to-sam-rika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225393.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PilI7urv84dqgxCo3SxXVw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686690/hollywoodsky-krasavec-hugh-jackman-opet-bojuje-s-rakovinou-kuze-muzu-si-za-to-sam-rika.html" title="Hollywoodský krasavec Hugh Jackman opět bojuje s rakovinou kůže? Můžu si za to sám! říká " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686690/hollywoodsky-krasavec-hugh-jackman-opet-bojuje-s-rakovinou-kuze-muzu-si-za-to-sam-rika.html'});"><span>Hollywoodský krasavec Hugh Jackman opět bojuje s rakovinou kůže? Můžu si za to sám! říká </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html" title="Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1218971.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CWrIazqfmOtoF13oE7UfEw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html" title="Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html'});"><span>Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/kia-telluride-uz-je-k-mani-i-v-cesku-suv-z-ameriky-ma-velky-sestivalec-a-az-8-mist" title="Kia Telluride už je k mání i v Česku. SUV z Ameriky má velký šestiválec a až 8 míst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kia-telluride-uz-je-k-mani-i-v-cesku-suv-z-ameriky-ma-velky-sestivalec-a-az-8-mist'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1212351.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fJ3jwSeVFSMMN30wp6B6RQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/kia-telluride-uz-je-k-mani-i-v-cesku-suv-z-ameriky-ma-velky-sestivalec-a-az-8-mist" title="Kia Telluride už je k mání i v Česku. SUV z Ameriky má velký šestiválec a až 8 míst" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kia-telluride-uz-je-k-mani-i-v-cesku-suv-z-ameriky-ma-velky-sestivalec-a-az-8-mist'});"><span>Kia Telluride už je k mání i v Česku. SUV z Ameriky má velký šestiválec a až 8 míst</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html" title="OH naruby: Ondra i bez medaile nadchl, jeho sport je úžasnou show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225371.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=v0te8neL3GpAoDnaXpIiwQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html" title="OH naruby: Ondra i bez medaile nadchl, jeho sport je úžasnou show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html'});"><span>OH naruby: Ondra i bez medaile nadchl, jeho sport je úžasnou show</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku" title="Armáda mrtvých: jak Zack Snyder a Netflix z akční bomby roku vyrobili výbuch roku [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204932.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=nAw6-rg3iYPK-TFGd5wa7A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku" title="Armáda mrtvých: jak Zack Snyder a Netflix z akční bomby roku vyrobili výbuch roku [recenze filmu]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/armada-mrtvych-jak-zack-snyder-a-netflix-z-akcni-bomby-roku-vyrobili-vybuch-roku'});"><span>Armáda mrtvých: jak Zack Snyder a Netflix z akční bomby roku vyrobili výbuch roku [recenze filmu]</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html" title="Upřímný rozhovor Dostála a Šloufa z auta: Nejsem bůh, jen pražskej Pepík!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225311.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V_IwJXsHjJ2nVYZTi_g02w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html" title="Upřímný rozhovor Dostála a Šloufa z auta: Nejsem bůh, jen pražskej Pepík!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html'});"><span>Upřímný rozhovor Dostála a Šloufa z auta: Nejsem bůh, jen pražskej Pepík!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/returnal-na-hrane-zitrka-s-prichuti-vetrelcu--recenze" title="Returnal: na hraně zítřka s příchutí Vetřelců | Recenze " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/returnal-na-hrane-zitrka-s-prichuti-vetrelcu--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1218251.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=3QLUFt28IvN18cgRpZUfiQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/returnal-na-hrane-zitrka-s-prichuti-vetrelcu--recenze" title="Returnal: na hraně zítřka s příchutí Vetřelců | Recenze " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/returnal-na-hrane-zitrka-s-prichuti-vetrelcu--recenze'});"><span>Returnal: na hraně zítřka s příchutí Vetřelců | Recenze </span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/10995/chameleoni-kdyz-barvy-promluvi.html" title="Chameleoni: když barvy promluví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/10995/chameleoni-kdyz-barvy-promluvi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225249.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JAf5Nm9HS3y3Juwu-ibSiA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/10995/chameleoni-kdyz-barvy-promluvi.html" title="Chameleoni: když barvy promluví" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/10995/chameleoni-kdyz-barvy-promluvi.html'});"><span>Chameleoni: když barvy promluví</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86337" title="Toulavá kočka &amp;#128049; (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/597/20210712_082202-01.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86345" title="Louka u Nového Města nad Metují (foto: Fiolian)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/PSX_20210720_230536G2-2smdenoise.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86346" title="Louka u Nového Města nad Metují (foto: Fiolian)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/593/PSX_20210720_224150Gsm.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86347" title="Hůrky (foto: Karel57)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/IMG_20210728_103137.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86348" title="&quot; Zatančila mi &quot;. (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/tan.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86350" title="Letní , protisvětlo (foto: Ogyn)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/IMG_20210730_204021.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru" title="Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1220350.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=S_7Txv0On2p60A2ucfIf1w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru" title="Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/venom-2-carnage-prichazi--tom-hardy-a-nenazrany-parazit-se-vraci-v-prvnim-traileru'});">Venom 2: Carnage přichází – Tom Hardy a nenažraný parazit se vrací v prvním traileru </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx" title="Windows 11 jsou zdarma. Ale jen se správným počítačem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211778.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=G6cyOtlxviHOgY6y9l985A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx" title="Windows 11 jsou zdarma. Ale jen se správným počítačem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/windows-11-jsou-zdarma-ale-jen-se-spravnym-pocitacem/sc-3-a-210928/default.aspx'});">Windows 11 jsou zdarma. Ale jen se správným počítačem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html" title="Ondra po šestém místě: Je to zklamání. Ukázalo se, že tenhle formát je blbost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225384.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ir_oIsGdYjSCJxPdTljpNw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html" title="Ondra po šestém místě: Je to zklamání. Ukázalo se, že tenhle formát je blbost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-sportovni-lezeni-na-loh-2021/400210/ondra-po-sestem-miste-je-to-zklamani-ukazalo-se-ze-tenhle-format-je-blbost.html'});">Ondra po šestém místě: Je to zklamání. Ukázalo se, že tenhle formát je blbost</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html" title="OH naruby: Ondra i bez medaile nadchl, jeho sport je úžasnou show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225371.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NSyr3wIc_83uHyrebiqKJg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html" title="OH naruby: Ondra i bez medaile nadchl, jeho sport je úžasnou show" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400209/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html'});">OH naruby: Ondra i bez medaile nadchl, jeho sport je úžasnou show</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108559/ekonomika-sice-rekordne-roste-ale-na-srovnani-covidoveho-manka-to-nestaci-na-vine-je-cipova-krize.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108559/ekonomika-sice-rekordne-roste-ale-na-srovnani-covidoveho-manka-to-nestaci-na-vine-je-cipova-krize.html" title="Ekonomika sice rekordně roste, ale na srovnání covidového manka to nestačí. Na vině je čipová krize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108559/ekonomika-sice-rekordne-roste-ale-na-srovnani-covidoveho-manka-to-nestaci-na-vine-je-cipova-krize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225380.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=3yCsgZ_qR9yZh0_EUNWjPQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108559/ekonomika-sice-rekordne-roste-ale-na-srovnani-covidoveho-manka-to-nestaci-na-vine-je-cipova-krize.html" title="Ekonomika sice rekordně roste, ale na srovnání covidového manka to nestačí. Na vině je čipová krize" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108559/ekonomika-sice-rekordne-roste-ale-na-srovnani-covidoveho-manka-to-nestaci-na-vine-je-cipova-krize.html'});">Ekonomika sice rekordně roste, ale na srovnání covidového manka to nestačí. Na vině je čipová krize</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html" title="Upřímný rozhovor Dostála a Šloufa z auta: Nejsem bůh, jen pražskej Pepík!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225311.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=mvjEn-Ne3y3jSkAJzSPEVw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html" title="Upřímný rozhovor Dostála a Šloufa z auta: Nejsem bůh, jen pražskej Pepík!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-rychlostni-kanoistika-na-loh-2021/400196/uprimny-rozhovor-dostala-a-sloufa-z-auta-nejsem-buh-jen-prazskej-pepik.html'});">Upřímný rozhovor Dostála a Šloufa z auta: Nejsem bůh, jen pražskej Pepík!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jjDoThg0DJVZg-95kJdL3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400198/lekar-voracek-zpatky-v-cesku-pri-letu-se-nikdo-nenakazil-byl-to-ocistec.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400198/lekar-voracek-zpatky-v-cesku-pri-letu-se-nikdo-nenakazil-byl-to-ocistec.html" title="Lékař Voráček zpátky v Česku: Při letu se nikdo nenakazil. Byl to očistec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400198/lekar-voracek-zpatky-v-cesku-pri-letu-se-nikdo-nenakazil-byl-to-ocistec.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225312.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jA9OKZXvdLq5M5lUFIAJBw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400198/lekar-voracek-zpatky-v-cesku-pri-letu-se-nikdo-nenakazil-byl-to-ocistec.html" title="Lékař Voráček zpátky v Česku: Při letu se nikdo nenakazil. Byl to očistec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/400198/lekar-voracek-zpatky-v-cesku-pri-letu-se-nikdo-nenakazil-byl-to-ocistec.html'});">Lékař Voráček zpátky v Česku: Při letu se nikdo nenakazil. Byl to očistec</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/na-okruhu-s-fordem-mustang-mach-1-vic-takovych-aut-prosim-140240'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/na-okruhu-s-fordem-mustang-mach-1-vic-takovych-aut-prosim-140240" title="Na okruhu s Fordem Mustang Mach 1. Víc takových aut, prosím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/na-okruhu-s-fordem-mustang-mach-1-vic-takovych-aut-prosim-140240'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225397.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=RbJ6E-FQFIo9ysIxhTahVg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/na-okruhu-s-fordem-mustang-mach-1-vic-takovych-aut-prosim-140240" title="Na okruhu s Fordem Mustang Mach 1. Víc takových aut, prosím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/na-okruhu-s-fordem-mustang-mach-1-vic-takovych-aut-prosim-140240'});">Na okruhu s Fordem Mustang Mach 1. Víc takových aut, prosím</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/chysta-se-cupra-tarraco-spekulace-o-ostrem-suv-pro-sedm-sili-140241'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/chysta-se-cupra-tarraco-spekulace-o-ostrem-suv-pro-sedm-sili-140241" title="Chystá se Cupra Tarraco? Spekulace o ostrém SUV pro sedm sílí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/chysta-se-cupra-tarraco-spekulace-o-ostrem-suv-pro-sedm-sili-140241'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1225346.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2gUz1gXZTg-L-V-iiNjzLg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/chysta-se-cupra-tarraco-spekulace-o-ostrem-suv-pro-sedm-sili-140241" title="Chystá se Cupra Tarraco? Spekulace o ostrém SUV pro sedm sílí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/chysta-se-cupra-tarraco-spekulace-o-ostrem-suv-pro-sedm-sili-140241'});">Chystá se Cupra Tarraco? Spekulace o ostrém SUV pro sedm sílí</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 5. 8. 2021 19:47:54 -->
<!-- GetData(): 5. 8. 2021 19:47:54 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/686711/dalnice-d8-je-u-roudnice-uzavrena-ve-smeru-na-nemecko-se-prevratil-kamion-s-moukou.html' title="Dálnice D8 je u Roudnice uzavřena: Ve směru na Německo se převrátil kamion s moukou">Dálnice D8 je u Roudnice uzavřena: Ve směru na Německo se převrátil…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/686710/s-covidovym-pasem-i-do-hospody-a-kavarny-francouzi-maji-novy-zakon-odpurci-macrona-se-certi.html' title="S covidovým pasem i do hospody a kavárny. Francouzi mají nový zákon, odpůrci Macrona se čertí">S covidovým pasem i do hospody a kavárny. Francouzi mají nový zákon,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/686693/bary-i-taverny-bez-hudby-a-zakaz-nocniho-vychazeni-recko-v-boji-s-covidem-pritvrdilo.html' title="Bary i taverny bez hudby a zákaz nočního vycházení: Řecko v boji s covidem přitvrdilo">Bary i taverny bez hudby a zákaz nočního vycházení: Řecko v boji s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/400201/online-the-new-saints-plzen-bitva-ve-walesu-v-zakladu-je-bucha.html' title="ONLINE: The New Saints - Plzeň. Bitva ve Walesu, v základu je Bucha">ONLINE: The New Saints - Plzeň. Bitva ve Walesu, v základu je Bucha</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400211/pokuta-za-rasismus-sparta-ma-podminku-musi-navic-zaplatit-sto-tisic.html' title="Pokuta za rasismus! Sparta má podmínku, musí navíc zaplatit sto tisíc">Pokuta za rasismus! Sparta má podmínku, musí navíc zaplatit sto tisíc</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus/400165/konig-pred-ms-v-moste-tak-velky-zavod-jsem-doma-nejel-chci-byt-v-top-10.html' title="König před MS v Mostě: Tak velký závod jsem doma nejel, chci být v TOP 10!  ">König před MS v Mostě: Tak velký závod jsem doma nejel, chci být v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686713/cameron-diazova-cestou-na-plavani-konecne-ukazala-dcerku.html' title="Cameron Diazová cestou na plavání: Konečně ukázala dcerku!">Cameron Diazová cestou na plavání: Konečně ukázala dcerku!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-cesi-lacni-po-zimni-exotice-a-ockovani-treti-davkou-navzdory-kritice.html' title="Koronavirus ONLINE: Češi lační po zimní exotice. A očkování třetí dávkou navzdory kritice">Koronavirus ONLINE: Češi lační po zimní exotice. A očkování třetí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686690/hollywoodsky-krasavec-hugh-jackman-opet-bojuje-s-rakovinou-kuze-muzu-si-za-to-sam-rika.html' title="Hollywoodský krasavec Hugh Jackman opět bojuje s rakovinou kůže? Můžu si za to sám! říká ">Hollywoodský krasavec Hugh Jackman opět bojuje s rakovinou kůže? Můžu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/185079/trojskokanka-sarka-kasparkova-50-porad-drzi-rekord.html' title="Trojskokanka Šárka Kašpárková (50): Pořád drží rekord!">Trojskokanka Šárka Kašpárková (50): Pořád drží rekord!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/185105/knizky-na-dovolene-jak-na-to-aby-i-po-ni-vypadaly-dobre.html' title="Knížky na dovolené - Jak na to, aby i po ní vypadaly dobře?">Knížky na dovolené - Jak na to, aby i po ní vypadaly dobře?</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/686181/6-perfektnich-pratelskych-dvojic-kdo-je-vas-soulmate.html' title="6 perfektních přátelských dvojic: Kdo je váš "soulmate"?">6 perfektních přátelských dvojic: Kdo je váš "soulmate"?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/na-okruhu-s-fordem-mustang-mach-1-vic-takovych-aut-prosim-140240' title="Na okruhu s Fordem Mustang Mach 1. Víc takových aut, prosím">Na okruhu s Fordem Mustang Mach 1. Víc takových aut, prosím</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/zajimave-statistiky-po-gp-madarska-2021' title="Zajímavé statistiky po GP Maďarska 2021">Zajímavé statistiky po GP Maďarska 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/morgan-uvadi-off-road-verzi-sportaku-plus-four-cx-t-vznikne-jen-osm-kusu' title="Morgan uvádí off-road verzi sporťáku Plus Four. CX-T vznikne jen osm kusů">Morgan uvádí off-road verzi sporťáku Plus Four. CX-T vznikne jen osm…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/z-vesmiru-pozemske-vs-vesmirne-dalekohledy-jak-do-souboje-zapada-teleskop-na-palube-boeingu/sc-870-a-211557/default.aspx' title="Z VESMÍRU: Pozemské vs. vesmírné dalekohledy. Jak do souboje zapadá teleskop na palubě Boeingu?">Z VESMÍRU: Pozemské vs. vesmírné dalekohledy. Jak do souboje zapadá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/alternativy-k-photoshopu-a-illustratoru-jsou-rychlejsi-nez-kdy-driv-affinity-vyrazne-optimalizovalo/sc-3-a-211578/default.aspx' title="Alternativy k Photoshopu a Illustratoru jsou rychlejší než kdy dřív. Affinity výrazně optimalizovalo">Alternativy k Photoshopu a Illustratoru jsou rychlejší než kdy dřív.…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/mapy-google-v-tmavem-rezimu-uz-i-pro-iphone-a-k-tomu-dalsi-novinky/sc-3-a-1352368/default.aspx' title="Mapy Google v tmavém režimu už i pro iPhone. A k tomu další novinky">Mapy Google v tmavém režimu už i pro iPhone. A k tomu další novinky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/verejne-penize-pro-biontech-se-vyplatily-firme-i-statu-1382628' title="Veřejné peníze pro BioNTech se vyplatily. Firmě i státu">Veřejné peníze pro BioNTech se vyplatily. Firmě i státu</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ostatni/olympijske-hry/letni-olympijske-hry-2021/online-adam-ondra-v-olympijske-premiere-na-medaili-nedosahl-skoncil-sesty-1382332' title="ONLINE: Adam Ondra v olympijské premiéře na medaili nedosáhl. Skončil šestý">ONLINE: Adam Ondra v olympijské premiéře na medaili nedosáhl. Skončil…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/novy-kryptomenovy-fond-splnil-prisna-evropska-pravidla-portfolio-bude-kopirovat-cenu-bitcoinu-1382623' title="Nový kryptoměnový fond splnil přísná evropská pravidla. Portfolio bude kopírovat cenu bitcoinu">Nový kryptoměnový fond splnil přísná evropská pravidla. Portfolio…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/moravske-flicky-954' title="Moravské flíčky">Moravské flíčky</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/sloni-zradlo-1472' title="Sloní žrádlo">Sloní žrádlo</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/margot-60027' title="Margot">Margot</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html' title="Přehledně: Pravidla cestování a návratu ze zahraničí podle semaforu. Kde je Česko riziková země?">Přehledně: Pravidla cestování a návratu ze zahraničí podle semaforu.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108469/tip-na-vylet-vikend-v-sumavskem-antyglu.html' title="Tip na výlet: Víkend v šumavském Antýglu">Tip na výlet: Víkend v šumavském Antýglu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/686602/podcast-rytir-brtnik-sovak-nesnasel-detske-herce-na-krakovci-mu-strcili-parek-do-vyfuku-auta.html' title="Podcast: Rytíř Brtník Sovák nesnášel dětské herce. Na Krakovci mu strčili párek do výfuku auta">Podcast: Rytíř Brtník Sovák nesnášel dětské herce. Na Krakovci mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-aluma_bohemia_s_r_o-25266314' title="ALUMA BOHEMIA s.r.o. - 25266314">ALUMA BOHEMIA s.r.o. - 25266314</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/686676/lijaky-v-celem-cesku-na-vychode-cr-hrozi-zaplavy-prijdou-i-bourky-sledujte-radar-blesku' title="Lijáky v celém Česku: Na východě ČR hrozí záplavy. Přijdou i bouřky, sledujte radar Blesku">Lijáky v celém Česku: Na východě ČR hrozí záplavy. Přijdou i bouřky,…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-euconnect_spol_s_r_o-677051' title="EUCONNECT SPOL.S R.O. - 677051">EUCONNECT SPOL.S R.O. - 677051</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/trable-s-menopauzou-proc-ztracime-chut-na-sex-a-jak-tomu-zabranit-6413.html' title="Trable s menopauzou: Proč ztrácíme chuť na sex a jak tomu zabránit?">Trable s menopauzou: Proč ztrácíme chuť na sex a jak tomu zabránit?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/jak-zhubnout-ve-20-30-40-nebo-50-tipy-jak-zrychlit-metabolismus-v-kazdem-veku-4283.html' title="Jak zhubnout ve 20, 30, 40 nebo 50? Tipy, jak zrychlit metabolismus v každém věku!">Jak zhubnout ve 20, 30, 40 nebo 50? Tipy, jak zrychlit metabolismus v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/kdy-jit-k-lekari-deset-signalu-ze-je-ve-vasem-tele-neco-spatne-1326.html' title="Kdy jít k lékaři? Deset signálů, že je ve vašem těle něco špatně">Kdy jít k lékaři? Deset signálů, že je ve vašem těle něco špatně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/10995/chameleoni-kdyz-barvy-promluvi.html' title="Chameleoni: když barvy promluví">Chameleoni: když barvy promluví</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/the-ascent-slavi-velky-uspech-behem-vikendu-vygeneroval-5-milionu-dolaru' title="The Ascent slaví velký úspěch, během víkendu vygeneroval 5 milionů dolarů">The Ascent slaví velký úspěch, během víkendu vygeneroval 5 milionů…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/letosni-call-of-duty-slibuje-pribehovou-kampan-kooperaci-i-multiplayer' title="Letošní Call of Duty slibuje příběhovou kampaň, kooperaci i multiplayer">Letošní Call of Duty slibuje příběhovou kampaň, kooperaci i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7134708/na-dalnici-d8-u-roudnice-nad-labem-prorazil-kamion-svodidla-a-prejel-do-protismeru.html' title="Na dálnici D8 u Roudnice nad Labem prorazil kamion svodidla a přejel do protisměru">Na dálnici D8 u Roudnice nad Labem prorazil kamion svodidla a přejel…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7134538/oh-naruby-ondra-i-bez-medaile-nadchl-jeho-sport-je-uzasnou-show.html' title="OH naruby: Ondra i bez medaile nadchl, jeho sport je úžasnou show">OH naruby: Ondra i bez medaile nadchl, jeho sport je úžasnou show</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7131945/srpnovy-sport-magazin-goool-s-messim-ktery-se-dockal-triumfu-s-argentinou.html' title="Srpnový Sport Magazín Góóól! s Messim, který se dočkal triumfu s Argentinou">Srpnový Sport Magazín Góóól! s Messim, který se dočkal triumfu s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>