
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1353969',
		    sourceId: 'mobilmania-cz',
		    userId: 'cd39bfd2-5c67-4489-ab7d-b8145fa93a16'
		  };
		</script>

		
		<title>První benchmarky jsou tady. Jak na tom bude Exynos 2200 ve srovnání se Snapdragonem 8 Gen 1? – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="U Exynosu 2200 zatím neznáme takt ani jednoho z jader • Dle benchmarků by CPU mohl mít výkon jako Snapdragon 888 • U grafiky však čekejte dost výrazný náskok před konkurencí" />
		<meta property="og:title" content="První benchmarky jsou tady. Jak na tom bude Exynos 2200 ve srovnání se Snapdragonem 8 Gen 1?" />
		<meta property="og:description" content="U Exynosu 2200 zatím neznáme takt ani jednoho z jader • Dle benchmarků by CPU mohl mít výkon jako Snapdragon 888 • U grafiky však čekejte dost výrazný náskok před konkurencí" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="První benchmarky jsou tady. Jak na tom bude Exynos 2200 ve srovnání se Snapdragonem 8 Gen 1?" />
		<meta name="twitter:description" content="U Exynosu 2200 zat&#237;m nezn&#225;me takt ani jednoho z jader • Dle benchmarků by CPU mohl m&#237;t v&#253;kon jako Snapdragon 888 • U grafiky však čekejte dost v&#253;razn&#253; n&#225;skok před konkurenc&#237;" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=499241743" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=499241743" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=499241743" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/prvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1/a-1353969" >
		<meta name="id" content="1353969"/>
		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/prvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1/sc-309-a-1353969" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/prvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1/sc-309-a-1353969" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/prvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1/sc-309-a-1353969" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 24 Jan 2022 11:45:00 GMT",
	    			article_authors: ["Martin Chroust"],
	    			article_word_count: "280",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1353969',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.050' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Exynos', 'Mobilní procesory', 'Snapdragon', 'Twitter', '4nm', 'AMD', 'Benchmark', 'Mobilní čipsety', 'Srovnání', 'Exynos 2200', 'Grafika', 'RDNA2', 'Test', 'Vulkan', 'Čipset', 'Snapdragonů', 'Gen', 'Cpát'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">


		<div class="rklm"></div>
		
<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".zU0U8VDio7 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.zHrqNBzf9M {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.HsfKyXNlXf {width:700px;background:#fff;border:none;border-radius:0.5em;}.HsfKyXNlXf > div {padding:1rem 1.5rem;}.HsfKyXNlXf p {font-size: 1.1em}.aYX5nviG2B {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.RaqadaqSQd {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.RaqadaqSQd b {font-weight:700;}.EpMtOH3qgl {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.GXLIbgwvDc {background:#424242}.Ylm81nLFrX {background:#e8e8e8;color:#868686!important;}.jwV4asQorf {display:inline-block}[--]<div class='fs-os zU0U8VDio7'><div class='zHrqNBzf9M'></div><div class='HsfKyXNlXf'><div><div class='aYX5nviG2B'><span></span></div><div class='RaqadaqSQd'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='jwV4asQorf'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='EpMtOH3qgl GXLIbgwvDc'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".zU0U8VDio7\").hide()' title='Zatím zavřít' class='EpMtOH3qgl Ylm81nLFrX'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='EpMtOH3qgl'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fprvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1%2fsc-309-a-1353969%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1353969" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTYzMjg3NzgyNQ9kFgYCAQ8WAh4EaHJlZgUuL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tY29tLmNzcz92PTcuMy4xMmQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1wZy5jc3M/dj01LjcuOWQCAw9kFgJmD2QWBgIDD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCBw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCCw9kFgQCAw9kFgJmD2QWBmYPZBYCZg8VASA8c3Ryb25nPjExPC9zdHJvbmc+IGtvbWVudMOhxZnFr2QCAQ8WAh8BaBYCAgEPFgIfAAWRAS9jbGFua3kvcHJ2bmktYmVuY2htYXJreS1qc291LXRhZHktamFrLW5hLXRvbS1idWRlLWV4eW5vcy0yMjAwLXZlLXNyb3ZuYW5pLXNlLXNuYXBkcmFnb25lbS04LWdlbi0xL3NjLTMwOS1hLTEzNTM5NjkvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAWCAS9jbGFua3kvcHJ2bmktYmVuY2htYXJreS1qc291LXRhZHktamFrLW5hLXRvbS1idWRlLWV4eW5vcy0yMjAwLXZlLXNyb3ZuYW5pLXNlLXNuYXBkcmFnb25lbS04LWdlbi0xL3NjLTMwOS1hLTEzNTM5NjkvP2FydGNvbW1lbnRzPTFkAgMPFgIfAAWRAS9jbGFua3kvcHJ2bmktYmVuY2htYXJreS1qc291LXRhZHktamFrLW5hLXRvbS1idWRlLWV4eW5vcy0yMjAwLXZlLXNyb3ZuYW5pLXNlLXNuYXBkcmFnb25lbS04LWdlbi0xL3NjLTMwOS1hLTEzNTM5NjkvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQELTcWvaiBuw6F6b3JkAgQPZBYCZg9kFgICAQ8VBAQgUkVDA3wwNAQgUkVDA3wwNGRkJ/tCxzBETMhbz/iLg6E4kh4vV74=" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=75225631" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fprvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1%2fsc-309-a-1353969" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/huawei-udajne-vyplatil-milion-dolaru-americkemu-politikovi-aby-zalobboval-u-bidena-za-zruseni-sankci/a-1353975" title="Huawei údajně vyplatil milion dolarů americkému politikovi, aby zalobboval u Bidena za zrušení sankcí"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=898513419' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/huawei-udajne-vyplatil-milion-dolaru-americkemu-politikovi-aby-zalobboval-u-bidena-za-zruseni-sankci/a-1353975" title="Huawei údajně vyplatil milion dolarů americkému politikovi, aby zalobboval u Bidena za zrušení sankcí">Huawei údajně vyplatil milion dolarů americkému politikovi, aby zalobboval u Bidena za zrušení sankcí</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->




<script>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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/prvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1/sc-309-a-1353969"
  },
  "headline": "První benchmarky jsou tady. Jak na tom bude Exynos 2200 ve srovnání se Snapdragonem 8 Gen 1?",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=499241743",
    "width": 1605,
    "height": 803
  },
  
  "datePublished": "2022-01-24T11:45:00Z",
  "dateModified": "2022-01-24T11:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/_rev2015/img/logo-sm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "U Exynosu 2200 zatím neznáme takt ani jednoho z jader • Dle benchmarků by CPU mohl mít výkon jako Snapdragon 888 • U grafiky však čekejte dost výrazný náskok před konkurencí"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1353969">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/snapdragon/sc-648">Snapdragon</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/exynos-2200/sc-1882">Exynos 2200</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1353969" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/prvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1/sc-309-a-1353969/?utm_source=email&amp;utm_medium=afjfyfggfe_bhgb&amp;utm_campaign=efaav_afjfyfggfe">


	<h1 itemprop="name">První benchmarky jsou tady. Jak na tom bude Exynos 2200 ve srovnání se Snapdragonem 8 Gen 1?</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">24. ledna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/tuk-tuk-kdo-tam-naucte-vas-android-reagovat-na-dvojite-ci-trojite-poklepani-na-zadech/sc-309-a-1353968" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ťuk ťuk, kdo tam? Naučte svůj Android reagovat na dvojité či trojité poklepání na zádech">Ťuk ťuk, kdo tam? Naučte svůj Android reagovat na dvojité či trojité poklepání na zádech</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1353969%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Prvn%c3%ad+benchmarky+jsou+tady.+Jak+na+tom+bude+Exynos+2200+ve+srovn%c3%a1n%c3%ad+se+Snapdragonem+8+Gen+1%3f&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fprvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1%2fsc-309-a-1353969" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>U Exynosu 2200 zatím neznáme takt ani jednoho z jader</li><li>Dle benchmarků by CPU mohl mít výkon jako Snapdragon 888</li><li>U grafiky však čekejte dost výrazný náskok před konkurencí</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='853204804' href='/Client.Gallery/show.aspx?id_file=853204804&article=1353969' onclick='javascript:ShowArticleImage(853204804,750,500,""); return false' title='Ice Universe'><img itemprop='image' alt='Ice Universe' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=853204804' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=511134136&article=1353969'  onclick='javascript:ShowArticleImage(511134136,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Geekbench via Notebookcheck' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=511134136' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=272409689&article=1353969'  onclick='javascript:ShowArticleImage(272409689,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Geekbench via Notebookcheck' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=272409689' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=579126204&article=1353969'  onclick='javascript:ShowArticleImage(579126204,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Geekbench via Notebookcheck' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=579126204' /></a><a href='/Client.Gallery/show.aspx?id_file=853204804&article=1353969' onclick='javascript:ShowArticleImage(853204804,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Je sice stále ještě velmi brzy na závěry, ovšem na povrch už pomalu vyplývají první informace týkající se výkonových benchmarků nového <a href="https://samsungmania.mobilmania.zive.cz/clanky/mobilni-unikat-spickovy-cipset-samsung-exynos-2200-dostal-rdna2-grafiku-s-podporou-ray-tracingu/sc-309-a-1353911/default.aspx">Exynosu 2200</a>. Ty můžeme rozdělit na syntetické testy procesoru a na syntetické testy grafiky. Zatímco v prvním případě zatím panuje spíše zklamání, v případě druhém je vidět, že Samsung na grafické stránce zřejmě <strong>dost výrazně zapracoval</strong>.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/mobilni-unikat-spickovy-cipset-samsung-exynos-2200-dostal-rdna2-grafiku-s-podporou-ray-tracingu/sc-21-a-1353911" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mobilní unikát. Špičkový čipset Samsung Exynos 2200 dostal RDNA2 grafiku s podporou Ray Tracingu">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=941108272' alt='Mobilní unikát. Špičkový čipset Samsung Exynos 2200 dostal RDNA2 grafiku s podporou Ray Tracingu' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/mobilni-unikat-spickovy-cipset-samsung-exynos-2200-dostal-rdna2-grafiku-s-podporou-ray-tracingu/sc-21-a-1353911" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Mobilní unikát. Špičkový čipset Samsung Exynos 2200 dostal RDNA2 grafiku s podporou Ray Tracingu">Mobilní unikát. Špičkový čipset Samsung Exynos 2200 dostal RDNA2 grafiku s podporou Ray Tracingu</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>V oblasti procesorové to zatím vypadá tak, že má nový čipset od Samsungu výkonově blízko <a href="https://mobilmania.zive.cz/clanky/snapdragon-888-magicke-osmicky-ktere-bude-chtit-mit-v-telefonu-uplne-kazdy/sc-3-a-1350027/default.aspx">Snapdragonu 888</a>, a to vyplývá z jednojádrového a vícejádrového testu Geekbench 5. V prvním případě je Exynos zhruba o 100 bodů za Snapdragonem 8 Gen 1, ve vícejádrovém ztrácí cca 220 bodů. Jenže není to jen o řeči čísel, už Snapdragon 888 na tom byl výkonově skvěle, a pokud Samsung dorovná výkonem loňskou generaci čipsetu, mohlo by to stačit...</p>

<p>...ještě, když do celkového srovnání zahrneme použitý grafický adaptér Xclipse 920, který je postavený na technologii RDNA2 od AMD. Exynosům byl v minulosti vytýkán nízký grafický výkon, ovšem vypadá to, že má Samsung <strong>slušně našlápnuto</strong>. Grafické testy ukazují velký náskok grafiky od Samsungu, a to ve srovnání s grafikou Adreno 730, kterou najdeme u nejnovějšího Snapdragonu. Prototyp Samsungu Galaxy S22 Ultra získal v testu OpenCL <strong>9 143 bodů</strong>, zatímco nejvyšší skóre u Snapdragonů atakuje hranici <strong>šesti tisíc bodů</strong>.</p>

<p><strong>Samsung zve na premiéru řady Galaxy S22:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7451612" data-pre="om"><div id="video-7451612"></div></div>
<div class="clear"></div>

<p>Slibně to vypadá i u testování grafiky Vulkan, kdy čipset od Samsungu ukazuje téměř <strong>o čtvrtinu vyšší skóre</strong>. Jedná se však stále jen o syntetické benchmarky, které nemusí odpovídat reálnému používání čipsetů, a navíc u Samsungů byly zcela jistě testovány prototypy. Neznámý je rovněž teplotní management, jednoduše <strong>nevíme, jak bude čipset v zátěži „topit“</strong>.&nbsp;I přesto to vypadá, že Samsung po letech konečně u čipsetů Exynos nabídne <strong>minimálně konkurenceschopnou</strong> grafiku.</p>

<p>Zdroj <a href="https://twitter.com/UniverseIce/status/1485458696842874881/photo/1">Twitter</a>, <a href="https://www.notebookcheck.net/Xclipse-920-vs-Adreno-730-Coasting-AMD-RDNA-2-powered-GPU-for-the-Exynos-2200-thrashes-the-Snapdragon-8-Gen-1-s-graphics-processor-in-new-benchmarks.595019.0.html">Notebookcheck</a></p>

			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/prvni-benchmarky-jsou-tady-jak-na-tom-bude-exynos-2200-ve-srovnani-se-snapdragonem-8-gen-1/sc-309-a-1353969/?artcomments=1">Diskuze (11)</a>
				
			</span>
			<a href="/clanky/tuk-tuk-kdo-tam-naucte-vas-android-reagovat-na-dvojite-ci-trojite-poklepani-na-zadech/sc-309-a-1353968" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ťuk ťuk, kdo tam? Naučte svůj Android reagovat na dvojité či trojité poklepání na zádech">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Ťuk ťuk, kdo tam? Naučte svůj Android reagovat na dvojité či trojité poklepání na zádech
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1353969">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/exynos/sc-596">Exynos</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Exynos'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/mobilni-procesory/sc-553">Mobilní procesory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní procesory'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/snapdragon/sc-648">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/twitter/sc-511">Twitter</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Twitter'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/4nm/sc-1858">4nm</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('4nm'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/amd/sc-1430">AMD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMD'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/benchmark/sc-603">Benchmark</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Benchmark'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/mobilni-cipsety/sc-634">Mobilní čipsety</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní čipsety'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/srovnani/sc-411">Srovnání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Srovnání'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/exynos-2200/sc-1882">Exynos 2200</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Exynos 2200'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/grafika/sc-1270">Grafika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Grafika'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/rdna2/sc-1803">RDNA2</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RDNA2'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/test/at-1025889">Test</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Test'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/vulkan/at-1030125">Vulkan</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vulkan'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/cipset/at-1000172">Čipset</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čipset'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/snapdragonu/at-1022252">Snapdragonů</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragonů'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/gen/at-1037777">Gen</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gen'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/cpat/at-1009013">Cpát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Cpát'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1353969","name":"První benchmarky jsou tady. Jak na tom bude Exynos 2200 ve srovnání se Snapdragonem 8 Gen 1?","imageCount":"0"}}
        var cncArticle = {"id":1353969,"versionId":"1643016120000","title":"První benchmarky jsou tady. Jak na tom bude Exynos 2200 ve srovnání se Snapdragonem 8 Gen 1?","author":["Martin Chroust"],"published":"2022-01-24T12:45:00","created":"2022-01-24T09:32:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":11}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1642671900000"  data-ver="1642754040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214552" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214552" data-rel="1642970640000"  data-ver="1642972980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/navrhli-jsme-si-zakladni-desku-bobik-32s2-stalo-to-par-dolaru-a-za-ctyri-dny-dorazila-z-asie/sc-3-a-214552/default.aspx' title='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=544025566' alt='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie' href='https://www.zive.cz/clanky/navrhli-jsme-si-zakladni-desku-bobik-32s2-stalo-to-par-dolaru-a-za-ctyri-dny-dorazila-z-asie/sc-3-a-214552/default.aspx'>Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie</a>
				</h2>
				<p class="ar-anno">** Dnes si ukážeme, že design tištěného obvodu zvládne i zelenáč ** Díky editoru EasyEDA si vystačíte s webovým prohlížečem ** Hotovou desku vyrobí hongkongský JLCPCB</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bastlení</span><span class="article-crumb">DIY</span><span class="article-crumb">Pojďme programovat elektroniku</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1643014380000"  data-ver="1631014680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
				</h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353968" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1353968" data-rel="1643010300000"  data-ver="1643006040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/tuk-tuk-kdo-tam-naucte-vas-android-reagovat-na-dvojite-ci-trojite-poklepani-na-zadech/sc-3-a-1353968/default.aspx' title='Ťuk ťuk, kdo tam? Naučte váš Android reagovat na dvojité či trojité poklepání na zádech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38497981' alt='Ťuk ťuk, kdo tam? Naučte váš Android reagovat na dvojité či trojité poklepání na zádech' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Ťuk ťuk, kdo tam? Naučte váš Android reagovat na dvojité či trojité poklepání na zádech' href='https://mobilmania.zive.cz/clanky/tuk-tuk-kdo-tam-naucte-vas-android-reagovat-na-dvojite-ci-trojite-poklepani-na-zadech/sc-3-a-1353968/default.aspx'>Ťuk ťuk, kdo tam? Naučte váš Android reagovat na dvojité či trojité poklepání na zádech</a>
				</h2>
				<p class="ar-anno">** Neumí váš telefon rozeznat poklepání prsty na zádech? ** Není to žádný problém, tato aplikace to váš smartphone naučí ** Základem je správné nastavení rozměrů a citlivosti</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Gesta</span><span class="article-crumb">Mobilní aplikace</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353975" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1353975" data-rel="1643046300000"  data-ver="1643042160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/huawei-udajne-vyplatil-milion-dolaru-americkemu-politikovi-aby-zalobboval-u-bidena-za-zruseni-sankci/sc-3-a-1353975/default.aspx' title='Huawei údajně vyplatil milion dolarů americkému politikovi, aby zalobboval u Bidena za zrušení sankcí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=898513419' alt='Huawei údajně vyplatil milion dolarů americkému politikovi, aby zalobboval u Bidena za zrušení sankcí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Huawei údajně vyplatil milion dolarů americkému politikovi, aby zalobboval u Bidena za zrušení sankcí' href='https://mobilmania.zive.cz/clanky/huawei-udajne-vyplatil-milion-dolaru-americkemu-politikovi-aby-zalobboval-u-bidena-za-zruseni-sankci/sc-3-a-1353975/default.aspx'>Huawei údajně vyplatil milion dolarů americkému politikovi, aby zalobboval u Bidena za zrušení sankcí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Kauza Huawei</span><span class="article-crumb">Politika</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351290" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1351290" data-rel="1642599900000"  data-ver="1632167280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx' title='15 tipů a triků pro WhatsApp, které možná neznáte '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=874025575' alt='15 tipů a triků pro WhatsApp, které možná neznáte ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='15 tipů a triků pro WhatsApp, které možná neznáte ' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx'>15 tipů a triků pro WhatsApp, které možná neznáte </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Tipy a triky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214551" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214551" data-rel="1642880700000"  data-ver="1642783620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=91953025' alt='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx'>Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353556" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1353556" data-rel="1642516200000"  data-ver="1642524420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/utopili-jste-telefon-jeste-neni-vse-ztraceno-poradime-jak-jej-zachranit/sc-3-a-1353556/default.aspx' title='Utopili jste telefon? Ještě není vše ztraceno. Poradíme, jak ho zachránit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=853990606' alt='Utopili jste telefon? Ještě není vše ztraceno. Poradíme, jak ho zachránit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Utopili jste telefon? Ještě není vše ztraceno. Poradíme, jak ho zachránit' href='https://mobilmania.zive.cz/clanky/utopili-jste-telefon-jeste-neni-vse-ztraceno-poradime-jak-jej-zachranit/sc-3-a-1353556/default.aspx'>Utopili jste telefon? Ještě není vše ztraceno. Poradíme, jak ho zachránit</a>
				</h2>
				<p class="ar-anno">** Voděodolnost dnes ještě stále není samozřejmost u všech telefonů ** Polití či utopení tak může telefon nenávratně zničit ** Poradíme, co v takových případech dělat a jak jej zachránit</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Tipy a triky</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214425" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214425" data-rel="1642509900000"  data-ver="1642507260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/v-evrope-sili-odpor-vuci-google-analytics-o-zakazu-diskutuji-rakusane-i-nizozemci/sc-3-a-214425/default.aspx' title='V Evropě sílí odpor vůči Google Analytics. O zákazu diskutují Rakušané i Nizozemci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=236865483' alt='V Evropě sílí odpor vůči Google Analytics. O zákazu diskutují Rakušané i Nizozemci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='V Evropě sílí odpor vůči Google Analytics. O zákazu diskutují Rakušané i Nizozemci' href='https://www.zive.cz/clanky/v-evrope-sili-odpor-vuci-google-analytics-o-zakazu-diskutuji-rakusane-i-nizozemci/sc-3-a-214425/default.aspx'>V Evropě sílí odpor vůči Google Analytics. O zákazu diskutují Rakušané i Nizozemci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">GDPR</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214138" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214138" data-rel="1642160700000"  data-ver="1642088760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/pitva-samsungu-galaxy-z-fold2-vnitrnosti-ohebneho-telefonu-to-je-technologicky-koncert/sc-3-a-214138/default.aspx' title='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=37880350' alt='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert' href='https://www.zive.cz/clanky/pitva-samsungu-galaxy-z-fold2-vnitrnosti-ohebneho-telefonu-to-je-technologicky-koncert/sc-3-a-214138/default.aspx'>Pitva Samsungu Galaxy Z Fold2. Vnitřnosti ohebného telefonu, to je technologický koncert</a>
				</h2>
				<p class="ar-anno">Skládací telefony jsou stále docela nové a drahé, takže se nepoštěstí narazit na kus k popravě každý den. Tento má zničený vnitřní displej, ale jinak je funkční. Tak se pojďme podívat, jak to Samsung uvnitř vyřešil. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Ohebný displej</span><span class="article-crumb">Samsung</span><span class="article-crumb">Pitva</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9414" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="9414" data-rel="1643055840000"  data-ver="1643056200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/nova-hybridni-hi-res-sluchatka-fiio-jh3-za-velmi-zajimavou-cenu-slibuji-kvalitni-zvuk' title='Nová hybridní Hi-Res sluchátka FiiO JH3 za velmi zajímavou cenu slibují kvalitní zvuk'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=75084950' alt='Nová hybridní Hi-Res sluchátka FiiO JH3 za velmi zajímavou cenu slibují kvalitní zvuk' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nová hybridní Hi-Res sluchátka FiiO JH3 za velmi zajímavou cenu slibují kvalitní zvuk' href='https://avmania.zive.cz/nova-hybridni-hi-res-sluchatka-fiio-jh3-za-velmi-zajimavou-cenu-slibuji-kvalitni-zvuk'>Nová hybridní Hi-Res sluchátka FiiO JH3 za velmi zajímavou cenu slibují kvalitní zvuk</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Sluchátka</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214499" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214499" data-rel="1642668300000"  data-ver="1642614360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/elon-musk-ma-noveho-oceloveho-cerva-blahovy-plan-na-sit-tunelu-pod-las-vegas-nabyva-realne-rozmery/sc-870-a-214499/default.aspx' title='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=425262817' alt='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry' href='https://vtm.zive.cz/clanky/elon-musk-ma-noveho-oceloveho-cerva-blahovy-plan-na-sit-tunelu-pod-las-vegas-nabyva-realne-rozmery/sc-870-a-214499/default.aspx'>Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Melechin</span><span class="author">Karel Dlabač</span></div><div style="display:none"><span class="article-crumb">Elonovinky</span><span class="article-crumb">Boring Company</span><span class="article-crumb">Elon Musk</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214559" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="214559" data-rel="1643006700000"  data-ver="1642974060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/mnoho-hornin-na-marsu-je-pokrytych-fialovym-povlakem-vedci-zatim-netusi-proc/sc-870-a-214559/default.aspx' title='Mnoho hornin na Marsu je pokrytých fialovým povlakem. Vědci zatím netuší proč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=735058450' alt='Mnoho hornin na Marsu je pokrytých fialovým povlakem. Vědci zatím netuší proč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Mnoho hornin na Marsu je pokrytých fialovým povlakem. Vědci zatím netuší proč' href='https://vtm.zive.cz/clanky/mnoho-hornin-na-marsu-je-pokrytych-fialovym-povlakem-vedci-zatim-netusi-proc/sc-870-a-214559/default.aspx'>Mnoho hornin na Marsu je pokrytých fialovým povlakem. Vědci zatím netuší proč</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Perseverance</span><span class="article-crumb">Mars</span><span class="article-crumb">Geologie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9409" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="9409" data-rel="1642769040000"  data-ver="1642769280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/netflix-a-dalsi-na-vikend-zacala-posledni-sezona-ozark-a-take-mnichov-havel-a-superman' title='Netflix a další na víkend: Začala poslední sezóna Ozark. A také Mnichov, Havel a Superman'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=214325099' alt='Netflix a další na víkend: Začala poslední sezóna Ozark. A také Mnichov, Havel a Superman' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Netflix a další na víkend: Začala poslední sezóna Ozark. A také Mnichov, Havel a Superman' href='https://avmania.zive.cz/netflix-a-dalsi-na-vikend-zacala-posledni-sezona-ozark-a-take-mnichov-havel-a-superman'>Netflix a další na víkend: Začala poslední sezóna Ozark. A také Mnichov, Havel a Superman</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|04")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|04")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=samsungmania" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705521'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/realme-8---zkusenosti/sc-20-cq-705521/default.aspx?consultanswers=1" title='Realme 8 - zkušenosti?'>Realme 8 - zkušenosti?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705549'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/propojeni-mobilu-s-playstation4/sc-20-cq-705549/default.aspx?consultanswers=1" title='Propojení mobilu s PlayStation4'>Propojení mobilu s PlayStation4</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705411'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nechtena-platba/sc-20-cq-705411/default.aspx?consultanswers=1" title='Nechtěná platba'>Nechtěná platba</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705563'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/prodej-na-facebook-marketplace/sc-20-cq-705563/default.aspx?consultanswers=1" title='Prodej na Facebook Marketplace'>Prodej na Facebook Marketplace</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705513'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sluchatkahandsfree---hlasove-ovladani/sc-20-cq-705513/default.aspx?consultanswers=1" title='Sluchátka|handsfree - hlasové ovládání'>Sluchátka|handsfree - hlasové ovládání</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705503'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jidelnicek/-sablona/-aplikace/-iphone/sc-20-cq-705503/default.aspx?consultanswers=1" title='Jidelnicek/ sablona/ aplikace/ iphone'>Jidelnicek/ sablona/ aplikace/ iphone</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705525'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/wifi-pasmo-hotspot-iphone/sc-20-cq-705525/default.aspx?consultanswers=1" title='WiFi pásmo hotspot iPhone'>WiFi pásmo hotspot iPhone</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705488'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/do-win-10-phone-nejde-nic-instalovat/sc-20-cq-705488/default.aspx?consultanswers=1" title='Do win 10 phone nejde nic instalovat.'>Do win 10 phone nejde nic instalovat.</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705356'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/proc-je-mi-vnucovana-sazba-na-mobilni-datakterou-jsem-si-nevyzadal-ani-nepotvrd/sc-20-cq-705356/default.aspx?consultanswers=1" title='Proč je mi vnucována sazba na mobilní data,kterou jsem si nevyžádal ani nepotvrd'>Proč je mi vnucována sazba na mobilní...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705516'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/muzu-nejak-odriznout-aplikaci-od-pristupu-na-wi-fi-a-data-v-systemu-ios/sc-20-cq-705516/default.aspx?consultanswers=1" title='Můžu nějak odriznout aplikaci od přístupu na wi-fi a data v systému ios?'>Můžu nějak odriznout aplikaci od...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/702162/utok-v-poslucharne-univerzity-student-18-zabil-spoluzacku-dalsi-zranil-pak-se-zastrelil.html" title="Útok v posluchárně univerzity: Student (†18) zabil spolužačku, další zranil. Pak se zastřelil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/702162/utok-v-poslucharne-univerzity-student-18-zabil-spoluzacku-dalsi-zranil-pak-se-zastrelil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/utok-v-poslucha/MTAweDYwL3NtYXJ0L2JveA/1297682.jpg?v=0&amp;st=jGDQVHI_FaCQrO3C0q0qEFeqvIWTVk_EE_-mB_lrvrY&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/702162/utok-v-poslucharne-univerzity-student-18-zabil-spoluzacku-dalsi-zranil-pak-se-zastrelil.html" title="Útok v posluchárně univerzity: Student (†18) zabil spolužačku, další zranil. Pak se zastřelil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/702162/utok-v-poslucharne-univerzity-student-18-zabil-spoluzacku-dalsi-zranil-pak-se-zastrelil.html'});"><span>Útok v posluchárně univerzity: Student (†18) zabil spolužačku, další zranil. Pak se zastřelil</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx" title="Stažení covidových certifikátů bude i od 1. ledna fungovat bez Identity občana" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stazeni-covidov/MTAweDYwL3NtYXJ0L2JveA/1292367.jpg?v=0&amp;st=RVkhYqD366QbVEYlkMhyUdADC7-CCzQDTNAsWXnbaRY&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx" title="Stažení covidových certifikátů bude i od 1. ledna fungovat bez Identity občana" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx'});"><span>Stažení covidových certifikátů bude i od 1. ledna fungovat bez Identity občana</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-28-sporto/MTAweDYwL3NtYXJ0L2JveA/1228724.jpg?v=0&amp;st=vXJoyua8jmfQomjGw1rgmX4cpEeSt8kYNfht5-2z03M&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});"><span>FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html" title="Evropě to už při předsednictví neosladíme, ale Polákům a Maďarům možná trochu ano" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/evrope-to-uz-pr/MTAweDYwL3NtYXJ0L2JveA/1297597.jpg?v=0&amp;st=IXJyETwFI6wBfWEAdIDYchqRmFS81_0LeYs1bC5baRw&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html" title="Evropě to už při předsednictví neosladíme, ale Polákům a Maďarům možná trochu ano" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html'});"><span>Evropě to už při předsednictví neosladíme, ale Polákům a Maďarům možná trochu ano</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-octavia-c/MTAweDYwL3NtYXJ0L2JveA/1279034.jpg?v=0&amp;st=MKKEW2cZAGyH96aHdoDm85EVrh3r1Zx99QJu_1Sc14g&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes" title="Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-country-je-svetovy-unikat-pred-23-lety-zapocala-eru-trvajici-dodnes'});"><span>Škoda Octavia Country je světový unikát. Před 23 lety započala éru trvající dodnes</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.auto.cz/ford-bronco-raptor-odhalen-nabidne-pres-400-koni-a-extremni-podvozek-142495" title="Ford Bronco Raptor odhalen, nabídne přes 400 koní a extrémní podvozek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/ford-bronco-raptor-odhalen-nabidne-pres-400-koni-a-extremni-podvozek-142495'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ford-bronco-rap/MTAweDYwL3NtYXJ0L2JveA/1297618.jpg?v=0&amp;st=G7Y7qdTcNoKOzmKi_hSXITy7zR3lwIqnzMYiihz6m4c&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/ford-bronco-raptor-odhalen-nabidne-pres-400-koni-a-extremni-podvozek-142495" title="Ford Bronco Raptor odhalen, nabídne přes 400 koní a extrémní podvozek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/ford-bronco-raptor-odhalen-nabidne-pres-400-koni-a-extremni-podvozek-142495'});"><span>Ford Bronco Raptor odhalen, nabídne přes 400 koní a extrémní podvozek</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1256835.jpg?v=0&amp;st=xcDhc4s5W1T-ZqOsXd48ZJq4VmRPnKPao5pGU5C3J6M&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html" title="Australian Open ONLINE: Krejčíková - Keysová, Češka bojuje o semifinále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/australian-open/MTAweDYwL3NtYXJ0L2JveA/1297678.jpg?v=0&amp;st=ULKDnAT6JPNFurXAJozXDasT_RgAXaiWrevf2EpujY0&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html" title="Australian Open ONLINE: Krejčíková - Keysová, Češka bojuje o semifinále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html'});"><span>Australian Open ONLINE: Krejčíková - Keysová, Češka bojuje o semifinále</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-he/MTAweDYwL3NtYXJ0L2JveA/1281124.jpg?v=0&amp;st=jOri_Sem17n9paU87lmNQrzWj-INFYfLnMFtg4n8was&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi" title="Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-klavesnice-a-mysi'});"><span>Vybrali jsme herní klávesnice a myši pod stromeček. Ty nejlepší z nejlepších</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/video/28458/jursky-svet-nadvlada-dinosauru-muze-prekazit-zimni-olympiadu.html" title="Jurský svět: Nadvláda dinosaurů může překazit zimní olympiádu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/video/28458/jursky-svet-nadvlada-dinosauru-muze-prekazit-zimni-olympiadu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jursky-svet-na/MTAweDYwL3NtYXJ0L2JveA/1297462.jpg?v=0&amp;st=yMOtcuzBGBJdDZLCv1zVdspmS_KdclZBesY7mXlaXRE&amp;ts=1643068735&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/video/28458/jursky-svet-nadvlada-dinosauru-muze-prekazit-zimni-olympiadu.html" title="Jurský svět: Nadvláda dinosaurů může překazit zimní olympiádu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/video/28458/jursky-svet-nadvlada-dinosauru-muze-prekazit-zimni-olympiadu.html'});"><span>Jurský svět: Nadvláda dinosaurů může překazit zimní olympiádu </span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86417" title="Cestou z obchodu (2) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/WP_20211231_07_02_00_Pro.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86419" title="Tání (foto: aege111)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/proch_zka_parkem_2_.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86420" title="Na cestách po městě. :) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/WP_20220115_17_19_25_Pro.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86421" title="místnost z bývalého Hotelu (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/WP_20220115_15_46_16_Rich.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86422" title="bubákov :) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/WP_20220115_16_18_42_Rich.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1256835.jpg?v=0&amp;st=6cNaFmMaudTnC_cIo5rE0AHrc-KE6x7w2H5pgIWFFh8&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx" title="Stažení covidových certifikátů bude i od 1. ledna fungovat bez Identity občana" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stazeni-covidov/Mjc4eDIwOS9zbWFydC9ib3g/1292367.jpg?v=0&amp;st=WvA9o_Apezzk2s6kxuQTh4GbdQY_A2c2W5aSa_3I14o&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx" title="Stažení covidových certifikátů bude i od 1. ledna fungovat bez Identity občana" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/stazeni-covidovych-certifikatu-bude-i-od-1-ledna-fungovat-bez-identity-obcana/sc-3-a-213667/default.aspx'});">Stažení covidových certifikátů bude i od 1. ledna fungovat bez Identity občana</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html" title="Australian Open ONLINE: Krejčíková - Keysová, Češka bojuje o semifinále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/australian-open/Mjc4eDIwOS9zbWFydC9ib3g/1297678.jpg?v=0&amp;st=5O9S2UkGiGv7HpohvY1PuGavuON6cCcQiQV2fO3GUZI&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html" title="Australian Open ONLINE: Krejčíková - Keysová, Češka bojuje o semifinále" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html'});">Australian Open ONLINE: Krejčíková - Keysová, Češka bojuje o semifinále</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/702109/boxer-a-politik-klicko-o-hrozbe-valky-nemecko-zrazuje-sve-pratele-putinova-kolona-sili.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/702109/boxer-a-politik-klicko-o-hrozbe-valky-nemecko-zrazuje-sve-pratele-putinova-kolona-sili.html" title="Boxer a politik Kličko o hrozbě války: Německo zrazuje své přátele! Putinova kolona sílí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/702109/boxer-a-politik-klicko-o-hrozbe-valky-nemecko-zrazuje-sve-pratele-putinova-kolona-sili.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/boxer-a-politik/Mjc4eDIwOS9zbWFydC9ib3g/1297684.jpg?v=0&amp;st=UMaXMiuRvM8UQeezpNRTiLVaxxAQ46HGhcYmXKZOyQg&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/702109/boxer-a-politik-klicko-o-hrozbe-valky-nemecko-zrazuje-sve-pratele-putinova-kolona-sili.html" title="Boxer a politik Kličko o hrozbě války: Německo zrazuje své přátele! Putinova kolona sílí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/702109/boxer-a-politik-klicko-o-hrozbe-valky-nemecko-zrazuje-sve-pratele-putinova-kolona-sili.html'});">Boxer a politik Kličko o hrozbě války: Německo zrazuje své přátele! Putinova kolona sílí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/online-podvodnici-pritvrdili-podvedene-okradou-hned-dvakrat-1386980'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/online-podvodnici-pritvrdili-podvedene-okradou-hned-dvakrat-1386980" title="Online podvodníci přitvrdili. Podvedené okradou hned dvakrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/online-podvodnici-pritvrdili-podvedene-okradou-hned-dvakrat-1386980'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-podvodni/Mjc4eDIwOS9zbWFydC9ib3g/1296759.jpg?v=0&amp;st=Xpkj_TB9VC3p2pQ8_Bi2oVqQI_rcKsEgbSeHjdP_unw&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/online-podvodnici-pritvrdili-podvedene-okradou-hned-dvakrat-1386980" title="Online podvodníci přitvrdili. Podvedené okradou hned dvakrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/online-podvodnici-pritvrdili-podvedene-okradou-hned-dvakrat-1386980'});">Online podvodníci přitvrdili. Podvedené okradou hned dvakrát</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html" title="Evropě to už při předsednictví neosladíme, ale Polákům a Maďarům možná trochu ano" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/evrope-to-uz-pr/Mjc4eDIwOS9zbWFydC9ib3g/1297597.jpg?v=0&amp;st=2FYYEfHKMmUDiDKRZbQCGHilZfs3pV76Js0NI_UDBxs&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html" title="Evropě to už při předsednictví neosladíme, ale Polákům a Maďarům možná trochu ano" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/111316/evrope-to-uz-pri-predsednictvi-neosladime-ale-polakum-a-madarum-mozna-trochu-ano.html'});">Evropě to už při předsednictví neosladíme, ale Polákům a Maďarům možná trochu ano</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/111317/prezident-zeman-poslal-na-hranice-ukrajiny-s-ruskem-hradni-straz-na-pomoc-nasim-pratelum-tedy-rusku.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/111317/prezident-zeman-poslal-na-hranice-ukrajiny-s-ruskem-hradni-straz-na-pomoc-nasim-pratelum-tedy-rusku.html" title="Prezident Zeman poslal na hranice Ukrajiny s Ruskem hradní stráž na pomoc našim přátelům. Tedy Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/111317/prezident-zeman-poslal-na-hranice-ukrajiny-s-ruskem-hradni-straz-na-pomoc-nasim-pratelum-tedy-rusku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prezident-zeman/Mjc4eDIwOS9zbWFydC9ib3g/1297614.jpg?v=0&amp;st=tBOcseU_EiK3jW7v_LN3U1D7U0no3MljPf0KXoweQf8&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/111317/prezident-zeman-poslal-na-hranice-ukrajiny-s-ruskem-hradni-straz-na-pomoc-nasim-pratelum-tedy-rusku.html" title="Prezident Zeman poslal na hranice Ukrajiny s Ruskem hradní stráž na pomoc našim přátelům. Tedy Rusku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/111317/prezident-zeman-poslal-na-hranice-ukrajiny-s-ruskem-hradni-straz-na-pomoc-nasim-pratelum-tedy-rusku.html'});">Prezident Zeman poslal na hranice Ukrajiny s Ruskem hradní stráž na pomoc našim přátelům. Tedy Rusku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/obchod-a-sluzby/tinder-celi-kritice-za-cenovou-diskriminaci-v-cesku-vychazeji-i-stoprocentni-rozdily-1387142'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/obchod-a-sluzby/tinder-celi-kritice-za-cenovou-diskriminaci-v-cesku-vychazeji-i-stoprocentni-rozdily-1387142" title="Tinder čelí kritice za cenovou diskriminaci. V Česku vycházejí i stoprocentní rozdíly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/obchod-a-sluzby/tinder-celi-kritice-za-cenovou-diskriminaci-v-cesku-vychazeji-i-stoprocentni-rozdily-1387142'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tinder-celi-kri/Mjc4eDIwOS9zbWFydC9ib3g/1297629.jpg?v=0&amp;st=VEM6ZO1_ojddupDqyPCwUSc__FvySlB36f8R1XB6TrA&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/obchod-a-sluzby/tinder-celi-kritice-za-cenovou-diskriminaci-v-cesku-vychazeji-i-stoprocentni-rozdily-1387142" title="Tinder čelí kritice za cenovou diskriminaci. V Česku vycházejí i stoprocentní rozdíly" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/obchod-a-sluzby/tinder-celi-kritice-za-cenovou-diskriminaci-v-cesku-vychazeji-i-stoprocentni-rozdily-1387142'});">Tinder čelí kritice za cenovou diskriminaci. V Česku vycházejí i stoprocentní rozdíly</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nechcete-obytnou-ladu-niva-tahle-je-k-mani-v-nemecku-142494'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nechcete-obytnou-ladu-niva-tahle-je-k-mani-v-nemecku-142494" title="Nechcete obytnou Ladu Niva? Tahle je k mání v Německu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nechcete-obytnou-ladu-niva-tahle-je-k-mani-v-nemecku-142494'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nechcete-obytno/Mjc4eDIwOS9zbWFydC9ib3g/1297643.jpg?v=0&amp;st=CGOEAHBVgLKB2DGISqwoCwh7AG7JTj7bTXsSWOp_GJY&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nechcete-obytnou-ladu-niva-tahle-je-k-mani-v-nemecku-142494" title="Nechcete obytnou Ladu Niva? Tahle je k mání v Německu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nechcete-obytnou-ladu-niva-tahle-je-k-mani-v-nemecku-142494'});">Nechcete obytnou Ladu Niva? Tahle je k mání v Německu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-28-sporto/Mjc4eDIwOS9zbWFydC9ib3g/1228724.jpg?v=0&amp;st=h016Dht6cdPGu3a40azY_JB36bTnuBgI6Bq8DYT9o0k&amp;ts=1643068757&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno" title="FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-27-sportovkyn-ktere-se-nechaly-fotit-nahe-a-ukazaly-skoro-vsechno'});">FOTO: 28 sportovkyň, které se nechaly fotit nahé a ukázaly (skoro) všechno</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 25. 1. 2022 1:27:46 -->
<!-- GetData(): 25. 1. 2022 1:27:46 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/702134/nato-vysila-lode-a-letadla-na-vychod-usa-drzi-v-pohotovosti-8500-vojaku-kreml-zminil-hysterii.html' title="NATO vysílá lodě a letadla na východ, USA drží v pohotovosti 8500 vojáků. Kreml zmínil „hysterii“">NATO vysílá lodě a letadla na východ, USA drží v pohotovosti 8500…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/702119/novodoba-upirka-30-miluje-svou-menstruacni-krev-pije-ji-a-pouziva-jako-pletovou-masku.html' title="Novodobá upírka (30) miluje svou menstruační krev: Pije ji a používá jako pleťovou masku!">Novodobá upírka (30) miluje svou menstruační krev: Pije ji a používá…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/702182/patrani-po-divce-z-karvinska-skoncilo-policiste-ji-nasli-je-v-poradku.html' title="Pátrání po dívce z Karvinska skončilo: Policisté ji našli, je v pořádku">Pátrání po dívce z Karvinska skončilo: Policisté ji našli, je v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis-australian-open/408242/australian-open-online-krejcikova-keysova-ceska-v-noci-o-semifinale.html' title="Australian Open ONLINE: Krejčíková - Keysová, Češka v noci o semifinále">Australian Open ONLINE: Krejčíková - Keysová, Češka v noci o…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-africky-pohar-narodu/408243/tragedie-v-africe-v-tlacenici-zemrelo-sest-fanousku-obeti-muze-byt-vic.html' title="Tragédie v Africe! V tlačenici zemřelo šest fanoušků, obětí může být víc">Tragédie v Africe! V tlačenici zemřelo šest fanoušků, obětí může být…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-africky-pohar-narodu/408239/obrance-v-brance-vylouceni-i-sibenice-komory-se-praly-s-osudem-marne.html' title="Obránce v brance, vyloučení i šibenice. Komory se praly s osudem, marně">Obránce v brance, vyloučení i šibenice. Komory se praly s osudem,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/radce/701236/moderni-distribucni-centrum-v-olomouci-vetsi-efektivita-vyskladneni-a-vyrazne-lepsi-ergonomie-pro-zamestnance.html' title="Moderní distribuční centrum v Olomouci. Větší efektivita vyskladnění a výrazně lepší ergonomie pro zaměstnance">Moderní distribuční centrum v Olomouci. Větší efektivita vyskladnění…</a><a class="list-section-article dt-ct-nav-f" href='https://promuze.blesk.cz/clanek/pro-muze-holky/701525/smyslna-evelyn-ma-dve-vaginy-jedna-je-pry-pracovni-druha-pro-snoubence.html' title="Smyslná Evelyn má dvě vagíny: Jedna je prý pracovní, druhá pro snoubence">Smyslná Evelyn má dvě vagíny: Jedna je prý pracovní, druhá pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/702203/party-uprostred-lockdownu-premier-ignoroval-opatreni-narozeniny-s-nim-slavilo-30-lidi.html' title="Party uprostřed lockdownu: Premiér ignoroval opatření, narozeniny s ním slavilo 30 lidí">Party uprostřed lockdownu: Premiér ignoroval opatření, narozeniny s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/pred-a-po-jak-se-vam-libi-rekonstrukce-stareho-domku-projdete-si-fotky' title="Před a po: Jak se vám líbí rekonstrukce starého domku? Projděte si fotky">Před a po: Jak se vám líbí rekonstrukce starého domku? Projděte si…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/190129/kousek-ktery-slusi-a-jeste-zahreje-to-je-proste-rolak.html' title="Kousek, který sluší a ještě zahřeje - To je prostě rolák!">Kousek, který sluší a ještě zahřeje - To je prostě rolák!</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/serial-ulice-lumir-s-tondou-v-prusvihu-jejich-panska-jizda-ma-krute-nasledky' title="Seriál Ulice: Lumír s Tondou v průšvihu. Jejich pánská jízda má kruté následky">Seriál Ulice: Lumír s Tondou v průšvihu. Jejich pánská jízda má kruté…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/skoda-enyaq-iv-plni-odstavna-parkoviste-chybi-dulezite-cipy-jen-tak-stat-ale-nesmi' title="Škoda Enyaq iV plní odstavná parkoviště, chybí důležité čipy. Jen tak stát ale nesmí">Škoda Enyaq iV plní odstavná parkoviště, chybí důležité čipy. Jen tak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/ford-bronco-raptor-odhalen-nabidne-pres-400-koni-a-extremni-podvozek-142495' title="Ford Bronco Raptor odhalen, nabídne přes 400 koní a extrémní podvozek">Ford Bronco Raptor odhalen, nabídne přes 400 koní a extrémní podvozek</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/novy-chevrolet-corvette-ma-usmevny-problem-automobilka-pro-nej-nema-kridla-142489' title="Nový Chevrolet Corvette má úsměvný problém, automobilka pro něj nemá křídla">Nový Chevrolet Corvette má úsměvný problém, automobilka pro něj nemá…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/nova-hybridni-hi-res-sluchatka-fiio-jh3-za-velmi-zajimavou-cenu-slibuji-kvalitni-zvuk' title="Nová hybridní Hi-Res sluchátka FiiO JH3 za velmi zajímavou cenu slibují kvalitní zvuk">Nová hybridní Hi-Res sluchátka FiiO JH3 za velmi zajímavou cenu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/vy-a-pocitac-pouzivate-bezdratova-sluchatka-nebo-davate-prednost-kabelu/sc-3-a-214576/default.aspx' title="Vy a počítač: Používáte bezdrátová sluchátka, nebo dáváte přednost kabelu?">Vy a počítač: Používáte bezdrátová sluchátka, nebo dáváte přednost…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/pet-vymluv-ktere-by-fotograf-nikdy-nemel-vyslovit' title="Pět výmluv, které by fotograf nikdy neměl vyslovit">Pět výmluv, které by fotograf nikdy neměl vyslovit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/bezplatny-gmail-na-vlastni-domene-konci-nastava-era-placenych-tarifu-1387147' title="Bezplatný Gmail na vlastní doméně končí. Nastává éra placených tarifů">Bezplatný Gmail na vlastní doméně končí. Nastává éra placených tarifů</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/tinder-celi-kritice-za-cenovou-diskriminaci-v-cesku-vychazeji-i-stoprocentni-rozdily-1387142' title="Tinder čelí kritice za cenovou diskriminaci. V Česku vycházejí i stoprocentní rozdíly">Tinder čelí kritice za cenovou diskriminaci. V Česku vycházejí i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/evropa-se-boji-odvety-za-pripadne-sankce-ceske-firmy-maji-v-rusku-potize-uz-delsi-dobu-1387139' title="Evropa se bojí odvety za případné sankce. České firmy mají v Rusku potíže už delší dobu">Evropa se bojí odvety za případné sankce. České firmy mají v Rusku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/marinovana-kureci-prsicka-na-grilu-60268' title="Marinovaná kuřecí prsíčka na grilu">Marinovaná kuřecí prsíčka na grilu</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/nudlovy-nakyp-s-jablky-60322' title="Nudlový nákyp s jablky">Nudlový nákyp s jablky</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/smazene-banany-60330' title="smažené banány">smažené banány</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/111285/top-10-nejzajimavejsi-univerzity-sveta.html' title="TOP 10: Nejzajímavější univerzity světa">TOP 10: Nejzajímavější univerzity světa</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/111110/dominikanska-republika-dokonaly-lek-na-zimni-splin.html' title="Dominikánská republika: Dokonalý lék na zimní splín">Dominikánská republika: Dokonalý lék na zimní splín</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111284/lenske-sloupy-jsou-klenotem-ruske-tajgy.html' title="Lenské sloupy jsou klenotem ruské tajgy">Lenské sloupy jsou klenotem ruské tajgy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-symbiana_europe_s_r_o-28296583' title="SYMBIANA EUROPE s.r.o. - 28296583">SYMBIANA EUROPE s.r.o. - 28296583</a><a class="list-section-article dt-ct-nav-f" href='http://abecedazahrady.dama.cz/clanek/pred-a-po-jak-se-vam-libi-rekonstrukce-stareho-venkovskeho-domku-projdete-si-fotky' title="Před a po: Jak se vám líbí rekonstrukce starého venkovského domku? Projděte si fotky">Před a po: Jak se vám líbí rekonstrukce starého venkovského domku?…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/702098/velka-mesicni-predpoved-zatazeno-a-hodne-snehu-prijdou-i-bourky-sledujte-radar-blesku' title="Velká měsíční předpověď: Zataženo a hodně sněhu. Přijdou i bouřky, sledujte radar Blesku">Velká měsíční předpověď: Zataženo a hodně sněhu. Přijdou i bouřky,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/do-kazdeho-pocasi-jak-pecovat-o-plet-v-zime-aby-byla-stale-krasna-6619.html' title="Do každého počasí: Jak pečovat o pleť v zimě, aby byla stále krásná">Do každého počasí: Jak pečovat o pleť v zimě, aby byla stále krásná</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/pece-o-zuby/zuby-v-tehotenstvi-proc-se-kazi-a-jak-se-o-ne-starat-5684.html' title="Zuby v těhotenství. Proč se kazí a jak se o ně starat?">Zuby v těhotenství. Proč se kazí a jak se o ně starat?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/701388/sezonni-jidelnicek-vyber-jidel-v-zime-zasadne-ovlivnuje-vase-zdravi-a-vahu.html' title="Sezonní jídelníček: Výběr jídel v zimě zásadně ovlivňuje vaše zdraví a váhu">Sezonní jídelníček: Výběr jídel v zimě zásadně ovlivňuje vaše zdraví…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily' title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma">Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28460/dostal-jsem-petku.html' title="Dostal jsem pětku">Dostal jsem pětku</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-vysoka-hra-na-xeriaxu/28457/vysoka-hra-na-xeriaxu-6.html' title="Vysoká hra na Xeriaxu 6">Vysoká hra na Xeriaxu 6</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7456886/smrt-dolejse-a-prvni-slova-manzelky-a-krampola-nejhorsi-nataceni-v-zivote.html' title="Smrt Dolejše a první slova manželky. A Krampola nejhorší natáčení v životě">Smrt Dolejše a první slova manželky. A Krampola nejhorší natáčení v…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7457127/cesi-v-zahranici-vydrovo-jubileum-sadilkuv-prvni-gol-za-twente.html' title="Češi v zahraničí: Vydrovo jubileum, Sadílkův první gól za Twente">Češi v zahraničí: Vydrovo jubileum, Sadílkův první gól za Twente</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7457104/policie-hleda-muze-ktery-si-v-mnisku-pod-brdy-na-cerpaci-stanici-natankoval-do-lahve-benzin.html' title="Policie hledá muže, který si v Mníšku pod Brdy na čerpací stanici natankoval do lahve benzín. ">Policie hledá muže, který si v Mníšku pod Brdy na čerpací stanici…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://bazar.blesk.cz' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>