
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1354491',
		    sourceId: 'mobilmania-cz',
		    userId: 'faa335f4-253b-4653-99fa-4e2d44bbcf76'
		  };
		</script>

		
		<title>Navážou na nejprodávanější Samsungy? Sympatická „áčka“ mají odolnost IP67, ale zbavila se jacku a nabíječky – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Samsung do Česka uvedl dvě nová „áčka“ • Obě mají AMOLED, stejný 5G procesor i velkokapacitní baterie • U níže postaveného Galaxy A33 potěší i zvýšená odolnost IP67" />
		<meta property="og:title" content="Navážou na nejprodávanější Samsungy? Sympatická „áčka“ mají odolnost IP67, ale zbavila se jacku a nabíječky" />
		<meta property="og:description" content="Samsung do Česka uvedl dvě nová „áčka“ • Obě mají AMOLED, stejný 5G procesor i velkokapacitní baterie • U níže postaveného Galaxy A33 potěší i zvýšená odolnost IP67" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Navážou na nejprodávanější Samsungy? Sympatická „áčka“ mají odolnost IP67, ale zbavila se jacku a nabíječky" />
		<meta name="twitter:description" content="Samsung do Česka uvedl dvě nov&#225; „&#225;čka“ • Obě maj&#237; AMOLED, stejn&#253; 5G procesor i velkokapacitn&#237; baterie • U n&#237;že postaven&#233;ho Galaxy A33 potěš&#237; i zv&#253;šen&#225; odolnost IP67" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=983948861" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=983948861" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=983948861" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/navazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky/a-1354491" >
		<meta name="id" content="1354491"/>
		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/navazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky/sc-309-a-1354491" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/navazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky/sc-309-a-1354491" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/navazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky/sc-309-a-1354491" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname + "/default.aspx",
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Thu, 17 Mar 2022 14:00:00 GMT",
	    			article_authors: ["Martin Chroust"],
	    			article_word_count: "878",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1354491',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.064' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.1.002"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Android', 'Video', 'Galaxy', 'Střední třída', 'USB-C', 'One UI', 'Galaxy Buds Live', 'Exynos', 'Android 12', '5G', 'Baterie', 'AMOLED', 'Gorilla Glass', 'Čtečka otisků v displeji', '5nm', 'Čtyřnásobný fotoaparát', 'Výřez v displeji', 'Průstřel v displeji', 'Preview', 'Odstraněná nabíječka', 'Samsung Galaxy A53 5G', 'Nabíječka', 'Buds Live', 'Telefon', 'Telefony s Androidem na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">


		<div class="rklm"></div>
		
<script>
const IukDqkrs9f = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".LvD5xAJyKL {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.uQI8wsVnd7 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.HVf92wPlox {width:700px;background:#fff;border:none;border-radius:0.5em;}.HVf92wPlox > div {padding:1rem 1.5rem;}.HVf92wPlox p {font-size: 1.1em}.OlmTZWQTCi {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.nfZNG0vmR8 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.nfZNG0vmR8 b {font-weight:700;}.NDOBWxZEDB {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ncKX4KryiZ {background:#424242;}.XBk5NhAR2C {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.AhUpiMdk7l {display:inline-block}.yJQBxMbCT5 {color:#d00000}[--]<div class='fs-os LvD5xAJyKL'><div class='uQI8wsVnd7'></div><div class='HVf92wPlox'><div><div class='OlmTZWQTCi'><span></span></div><div class='nfZNG0vmR8'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='AhUpiMdk7l'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='NDOBWxZEDB ncKX4KryiZ'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".LvD5xAJyKL\").hide()' title='Zatím zavřít' class='NDOBWxZEDB XBk5NhAR2C'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='NDOBWxZEDB'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='yJQBxMbCT5' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fnavazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky%2fsc-309-a-1354491%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  IukDqkrs9f();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1354491" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyMTUxODM3NTQPZBYGAgEPFgIeBGhyZWYFLi9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLWNvbS5jc3M/dj03LjMuMTJkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9zbS1zY3JlZW4tcGcuY3NzP3Y9NS43LjlkAgMPZBYCZg9kFgYCAw9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgcPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgsPZBYCAgQPZBYCZg9kFgICAQ8VBAQgUkVDA3wwMwQgUkVDA3wwM2Rk+V4J8sZdgBGAc+AIWT25UkyFq28=" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=205979927" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fnavazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky%2fsc-309-a-1354491" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/google-chysta-aplikaci-pro-snadny-prenos-dat-z-iphonu-do-androidu-pomuze-si-zalohou-icloudu/a-1354497" title="Google chystá aplikaci pro snadný přenos dat z iPhonu do Androidu. Pomůže si zálohou iCloudu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=781658323' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/google-chysta-aplikaci-pro-snadny-prenos-dat-z-iphonu-do-androidu-pomuze-si-zalohou-icloudu/a-1354497" title="Google chystá aplikaci pro snadný přenos dat z iPhonu do Androidu. Pomůže si zálohou iCloudu">Google chystá aplikaci pro snadný přenos dat z iPhonu do Androidu. Pomůže si zálohou iCloudu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->




<script>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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/navazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky/sc-309-a-1354491"
  },
  "headline": "Navážou na nejprodávanější Samsungy? Sympatická „áčka“ mají odolnost IP67, ale zbavila se jacku a nabíječky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=983948861",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-03-17T14:00:00Z",
  "dateModified": "2022-03-17T14:00:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/_rev2015/img/logo-sm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Samsung do Česka uvedl dvě nová „áčka“ • Obě mají AMOLED, stejný 5G procesor i velkokapacitní baterie • U níže postaveného Galaxy A33 potěší i zvýšená odolnost IP67"
}
</script>

	<div class="css-clear fs-os" data-ar-id="1354491">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/preview/sc-524">Preview</a>
                    
                 | 
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung-galaxy-a53-5g'>Samsung Galaxy A53 5G</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1354491" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/navazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky/sc-309-a-1354491">


	<h1 itemprop="name">Navážou na nejprodávanější Samsungy? Sympatická „áčka“ mají odolnost IP67, ale zbavila se jacku a nabíječky</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">17. března 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/google-chysta-aplikaci-pro-snadny-prenos-dat-z-iphonu-do-androidu-pomuze-si-zalohou-icloudu/sc-309-a-1354497" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Google chystá aplikaci pro snadný přenos dat z iPhonu do Androidu. Pomůže si zálohou iCloudu">Google chystá aplikaci pro snadný přenos dat z iPhonu do Androidu. Pomůže si zálohou iCloudu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1354491%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nav%c3%a1%c5%beou+na+nejprod%c3%a1van%c4%9bj%c5%a1%c3%ad+Samsungy%3f+Sympatick%c3%a1+%e2%80%9e%c3%a1%c4%8dka%e2%80%9c+maj%c3%ad+odolnost+IP67%2c+ale+zbavila+se+jacku+a+nab%c3%adje%c4%8dky&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fnavazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky%2fsc-309-a-1354491" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Samsung do Česka uvedl dvě nová „áčka“</li><li>Obě mají AMOLED, stejný 5G procesor i velkokapacitní baterie</li><li>U níže postaveného Galaxy A33 potěší i zvýšená odolnost IP67</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='970409286' href='/Client.Gallery/show.aspx?id_file=970409286&article=1354491' onclick='javascript:ShowArticleImage(970409286,750,500,""); return false' title='Záď telefonů je stejná, hlavní rozlišovacím znakem novinek s podobnými rozměry jsou displeje. A33 má displej v výřezem, A55 zase panel s průstřelem'><img itemprop='image' alt='Záď telefonů je stejná, hlavní rozlišovacím znakem novinek s podobnými rozměry jsou displeje. A33 má displej v výřezem, A55 zase panel s průstřelem' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=970409286' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=968888186&article=1354491'  onclick='javascript:ShowArticleImage(968888186,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='U obou telefonů najdete na zádech čtyři fotoaparáty. Hlavní objektiv je v obou případech opticky zastabilizován, doplňuje jej širokáč, makro a hloubkový objektiv. Foťáky mají u obou telefonů různá rozlišení' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=968888186' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=601318809&article=1354491'  onclick='javascript:ShowArticleImage(601318809,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='A53 nabídne 6,4" Super AMOLED displej s podporou 90Hz obnovovací frekvence, A53 má 6,5" panel se 120Hz frekvencí. V obou případech je rozlišení Full HD+, a počítat můžete i s optickou čtečkou otisků prstů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=601318809' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=242259899&article=1354491'  onclick='javascript:ShowArticleImage(242259899,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Pod zadní kryt se u obou modelů dostala 5 000mAh baterie, kterou dobijete až 25W. Nabíječku si musíte dokoupit samostatně' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=242259899' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=240471133&article=1354491'  onclick='javascript:ShowArticleImage(240471133,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Galaxy A53 má kovový bok lesklý...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=240471133' /></a><a href='/Client.Gallery/show.aspx?id_file=970409286&article=1354491' onclick='javascript:ShowArticleImage(970409286,750,500,""); return false' class='info'><span class='gallery-count'>21</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Byť Samsung již před několika dna odhalil specifikace některých nižších „áček“, ty nejdůležitější&nbsp;modely si schoval až na dnešní den. Do Česka se oficiální cestou dostávají&nbsp;<a href="/samsung-galaxy-a53-5g">Galaxy A53 5G</a> a Galaxy A33 5G pro běžné uživatele, které chtějí navázat na prodejně velmi úspěšné loňské modely střední třídy. Ve výbavě můžeme vyzdvihnout odolnost IP67, dvoudenní baterie či AMOLED displeje s vyšší obnovovací frekvencí. Na těle však už chybí sluchátkový jack, a v krabičkách se už nedostalo ani na nabíječku...</p><h2>Samsung Galaxy A53 má být nový mainstream</h2>

<p>Loňský <a href="/samsung-galaxy-a52s-5g">Galaxy A52s</a> se na trhu ohřál sice jen čtyři měsíce, i tak se stal v Česku druhým nejprodávanějším telefonem za celý uplynulý rok. Letošní model však ocení spíše majitelé předchozích generací <a href="/samsung-galaxy-a51">Galaxy A51</a> a <a href="/samsung-galaxy-a50">Galaxy A50</a>, protože mezigenerační skok není zase až tak výrazný. Hranatější design se zaoblenými rohy se v praxi objevuje i tentokrát, pozitivní změny jsou však hned dvě. Rám telefonu je tentokrát z lesklého kovu. Záď zůstává plastová, ale už se uprostřed nijak nepromačkává.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=13732069" onclick="javascript:ShowArticleImage(13732069,750,500,'20220316_112009(0).jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=13732069&amp;width=333&amp;height=250&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="333" /></a><br />
Nová&nbsp;„áčka“ od Samsungu při pohledu na záda jedno od druhého nerozeznáte. Oba modely budou v prodeji v těchto čtyřech barevných odstínech</h6>

<p>Na zádech je i tentokrát připravený fotomodul se čtyřmi foťáky, který však tentokrát z těla vystupuje o něco méně, než vloni. To je zřejmě daní za to, že se do obou telefonů dostaly baterie o kapacitě 5 000 mAh. Samsung se nijak nebojí, a do médií dokonce hovoří o dvoudenní výdrži telefonu na jedno nabití při běžném používání, což dosvědčují i oficiální certifikace. Až v praxi se však ukáže, jaká bude výdrž telefonů v reálu.</p>

<p><strong>První dojmy z nově představených&nbsp;„áček“:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7562594" data-pre="om"><div id="video-7562594"></div></div>
<div class="clear"></div>

<p>Baterii půjde dobít 25 Watty, musíte si ji však dokoupit samostatně. A bohužel si nevystačíte s loňským, tehdy ještě přibaleným, 15W adaptérem, který měl koncovku USB-A, zatímco přibalený kabel je oboustranný USB-C. Buď si koupíte nový kabel nebo nabíječku. Tolik tedy k ekologii... navíc Samsung potvrdil, že se u všech letošních novinek počítá s tím, že nabíječka bude v základní krabici chybět. Musíme si tak na nový trend zvykat i u podstatně levnějších telefonů, než dříve.</p>

<p>Displej je i tentokrát velký povedený. Díváme se na Infinity-O panel s úhlopříčkou 6,5 palce, technologií Super AMOLED, maximálním jasem 800 nitů a s rozlišením Full HD+. Obnovovací frekvenci si můžete fixně nastavit na 60 či 120 Hz, přímo od&nbsp;výroby bude navolená vyšší obnovovací frekvence. Do displeje se schovala optická čtečka otisků prstů, v průstřelu čeká 32Mpx selfie. Proti škrábancům je displej s tenkými rámečky chráněn sklem Gorilla Glass 5.</p>

<h2>První zájemci dostanou sluchátka Buds Live</h2>

<p>Fotoaparáty jsou na zádech čtyři, teleobjektiv je zřejmě opět vyhrazen pro&nbsp;„sedmičkové áčko“ (do telefonu se dostal jen 2× in-sensor zoom),&nbsp;takže základní 64Mpx snímač s optickou stabilizací (F1.8)&nbsp;doplní 12Mpx širokáč, 5Mpx hloubková kamerka a 5Mpx makro (obě se světelností 2,4). Videa natočíte maximálně v rozlišení 4K s 30 fps. Noční režim využívá stejné algoritmy jako v&nbsp;„eskové“ řadě, dostalo se i na remastering fotek či na mazání objektů. Vše zajišťuje výkonnější umělá inteligence.</p>

<p>Tím se pomalu dostáváme k čipsetu, kterým je nový 5nm Exynos 1280. Jedná se o dvouclusterové osmijádro se zvýšeným výkonem umělé inteligence, jehož výkonová jádra běží až na frekvenci 2,4 GHz, zatímco úspornější jádra jsou taktována na rovné 2 GHz. Výkonově má mít čipset nepatrně vyšší čísla, než Snapdragon 778G u loňského Galaxy A52s.</p>

<h6><a href="https://mobilmania.zive.cz/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=266842867" style="font-size: 13px; font-weight: 700; text-align: center;"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="https://mobilmania.zive.cz/GetThumbNail.aspx?id_file=266842867&amp;width=333&amp;height=250&amp;q=100" style="margin-top: 3px !important; margin-bottom: 3px !important;" title="Klepněte pro větší obrázek" vspace="0" width="333" /></a><br />
<strong>Pro obě nová áčka bude k dispozici spousta originálních krytů a pouzder</strong></h6>

<p>Telefon bude k dostání s 6 nebo 8GB RAM (včetně až 8 GB virtuální RAM), na kterou naváže 128 nebo 256GB úložiště. Do bočního šuplíčku si navíc přidáte až 1TB microSD kartu, její pozice je hybridní. Pokud nepotřebujete větší paměť, lze do telefonu přidat druhou nanoSIM kartu. Telefon podporuje Bluetooth 5.1, dvoupásmovou WiFi i 5G. Na trh se dostane s Androidem 12 a nadstavbou One UI 4.1, navíc se u něj uživatelé dočkají čtyř velkých updatů Androidu a pět let bezpečnostních aktualizací!</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a53-5g/sc-63-ci-61861-c-1'>Samsung Galaxy A53 5G</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a53-5g/sc-63-ci-61861-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a53-5g_jh0uq.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a53-5g/sc-63-ci-61861-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 75 × 8,1 mm, 189 g<br /><strong>displej: </strong>6,5", kapacitní Super AMOLED, 1 080 × 2 340, 396 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE, 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5.1, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 6 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Samsung Exynos 1280 (8× Cortex-A78, 2 GHz, 5nm)<br /><strong>operační systém: </strong>Google Android 12<br /><strong>fotoaparát: </strong>64MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>70 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


<p>Galaxy A53 5G vtrhne na český trh 1. dubna 2022, a to v černé, bílé, modré a v oranžové. Varianta 6 + 128 GB bude stát 11 499 Kč, verzi 8 + 256 GB pořídíte za 12 999 Kč. Pokud si zájemci telefon pořídí v termínu 17. března&nbsp;až 17. dubna, dostanou k němu zdarma sluchátka <a href="/galaxy-buds-live/sc-1640/default.aspx">Galaxy Buds Live</a> v hodnotě 4 499 Kč. V případě předobjednávek existuje velká šance, že telefony uživatelům dorazí s předstihem, a to již příští týden. A to je v ostrém konstrastu s aktuální situací u řady <a href="https://samsungmania.mobilmania.zive.cz/clanky/objednali-zaplatili-ale-telefon-stale-nemaji-cekani-na-galaxy-s22-je-dlouhe-samsung-sam-nevi-kdy-zbozi-doda/sc-309-a-1354472/default.aspx">Galaxy S22</a>.</p>

<h2>Galaxy A33 5G: levnější model se dotahuje</h2>

<p>Samsung Galaxy A33 má s Galaxy A53 překvapivě mnoho společného. Telefony se nabízejí ve stejných barvách, mají stejný počet foťáků&nbsp;i podobné rozměry. Hlavním rozlišovacím prvkem je displej, jehož úhlopříčka sice poklesla na 6,4 palce, ale vizuálně telefon odlišíte zejména kvůli panelu s výřezem pro 13Mpx selfie. I tentokrát se bavíme o Super AMOLED displeji, jehož maximální obnovovací frekvence je 90 Hz.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=831590221" onclick="javascript:ShowArticleImage(831590221,750,500,'P3162202.JPG'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=831590221&amp;width=333&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="333" /></a><br />
Galaxy A33 poznáte podle účkového výřezu displeje</h6>

<p>Změnily se i foťáky. Hlavní 48Mpx snímač se světelností 1,8 je stále opticky zastabilizován. Pomáhá mu 8Mpx širokáč, 2Mpx hloubkový objektiv a 5Mpx makro. U níže postaveného modelu potěší zvýšená odolnost IP67, kterou ještě loňská generace nedisponovala. A potěší i stejná baterie jako u Galaxy A53, tedy 5 000mAh akumulátor s podporou až 25W dobíjení. Výkon opět diktuje 5nm Exynos 1280, a pokud se jeho absolutní čísla potvrdí, vypadá Galaxy A33 5G jako velmi zajímavý kandidát v poměru cena/výkon.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a33-5g/sc-63-ci-61862-c-1'>Samsung Galaxy A33 5G</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a33-5g/sc-63-ci-61862-c-1'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a33-5g_fou55.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a33-5g/sc-63-ci-61862-c-1'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 74 × 8,1 mm, 186 g<br /><strong>displej: </strong>6,4", kapacitní Super AMOLED, 1 080 × 2 340, 403 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE, 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5.2, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 6 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Samsung Exynos 1280 (8× Cortex-A78, 2 GHz, 5nm)<br /><strong>operační systém: </strong>Google Android 12<br /><strong>fotoaparát: </strong>48MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>70 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>


<p>I v tomto&nbsp;„áčku“ běží Android 12 včetně nadstavby One UI 4.1. U levnějšího modelu Samsung potvrdil tři nástupnické generace Androidu a čtyři roky bezpečnostních záplat. Novinka bude dostupná ve čtyřech&nbsp;odstínech, stát bude 8 999 Kč (verze 6 + 128 GB), ovšem bude na ní třeba počkat až do 22. dubna, kdy se dostanete do prodeje. Žádné akce ani bonusy pro předobjednávky Jihokorejci u tohoto modelu nenabízejí.</p>

			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/navazou-na-nejprodavanejsi-samsungy-sympaticka-acka-maji-odolnost-ip67-ale-zbavila-se-jacku-a-nabijecky/sc-309-a-1354491/?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/google-chysta-aplikaci-pro-snadny-prenos-dat-z-iphonu-do-androidu-pomuze-si-zalohou-icloudu/sc-309-a-1354497" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Google chystá aplikaci pro snadný přenos dat z iPhonu do Androidu. Pomůže si zálohou iCloudu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Google chystá aplikaci pro snadný přenos dat z iPhonu do Androidu. Pomůže si zálohou iCloudu
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1354491">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android/sc-173">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/video/sc-145">Video</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Video'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/stredni-trida/sc-682">Střední třída</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/usb-c/sc-690">USB-C</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USB-C'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/one-ui/sc-1349">One UI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy-buds-live/sc-1640">Galaxy Buds Live</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy Buds Live'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/exynos/sc-596">Exynos</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Exynos'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android-12/sc-1669">Android 12</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 12'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/5g/sc-1821">5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('5G'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/baterie/sc-557">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/amoled/sc-649">AMOLED</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/gorilla-glass/sc-506">Gorilla Glass</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gorilla Glass'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/ctecka-otisku-v-displeji/sc-1319">Čtečka otisků v displeji</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtečka otisků v displeji'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/5nm/sc-1000">5nm</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('5nm'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/ctyrnasobny-fotoaparat/sc-1324">Čtyřnásobný fotoaparát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtyřnásobný fotoaparát'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/vyrez-v-displeji/sc-1177">Výřez v displeji</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výřez v displeji'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/prustrel-v-displeji/sc-1343">Průstřel v displeji</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Průstřel v displeji'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/preview/sc-524">Preview</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Preview'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/odstranena-nabijecka/sc-1701">Odstraněná nabíječka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Odstraněná nabíječka'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a53-5g'>Samsung Galaxy A53 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A53 5G'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/nabijecka/at-1000831">Nabíječka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nabíječka'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/buds-live/at-1056413">Buds Live</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Buds Live'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/telefon/at-1000020">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon'); /*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/f:2479:101172/" target="_blank">Telefony s Androidem na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony s Androidem na Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1354491","name":"Navážou na nejprodávanější Samsungy? Sympatická „áčka“ mají odolnost IP67, ale zbavila se jacku a nabíječky","imageCount":"0"}}
        var cncArticle = {"id":1354491,"versionId":"1647527040000","title":"Navážou na nejprodávanější Samsungy? Sympatická „áčka“ mají odolnost IP67, ale zbavila se jacku a nabíječky","author":["Martin Chroust"],"published":"2022-03-17T15:00:00","created":"2022-03-16T15:50:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9513" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9513" data-rel="1647501900000"  data-ver="1647501900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku' title='Sdílite Netflix s kamarádyP Připlaťte si. Streamovací gigant testuje nepříjemnou novinku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=644061318' alt='Sdílite Netflix s kamarádyP Připlaťte si. Streamovací gigant testuje nepříjemnou novinku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Sdílite Netflix s kamarádyP Připlaťte si. Streamovací gigant testuje nepříjemnou novinku' href='https://avmania.zive.cz/sdilite-netflix-s-kamaradyp-priplatte-si-streamovaci-gigant-testuje-neprijemnou-novinku'>Sdílite Netflix s kamarádyP Připlaťte si. Streamovací gigant testuje nepříjemnou novinku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span><span class="article-crumb">Netflix</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214481" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214481" data-rel="1646335260000"  data-ver="1646320320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title='Jak zrcadlit obrazovku mobilu a počítače do televize'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=693255091' alt='Jak zrcadlit obrazovku mobilu a počítače do televize' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Jak zrcadlit obrazovku mobilu a počítače do televize' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx'>Jak zrcadlit obrazovku mobilu a počítače do televize</a>
				</h2>
				<p class="ar-anno">Ať už se chcete pochlubit fotkami z dovolené na velké obrazovce, nebo si přehrát video uložené na disku počítače, neobejdete se bez zrcadlení obrazovky. Ve výchozím stavu jej podporuje Windows i Android. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Televize</span><span class="article-crumb">Windows</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215148" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215148" data-rel="1647546300000"  data-ver="1647526860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/profil-vesmirneho-stopare-jmeno-douglas-adams-by-meli-znat-vsichni-fanousci-sci-fi/sc-3-a-215148/default.aspx' title='Profil vesmírného stopaře. Jméno Douglas Adams by měli znát všichni fanoušci sci-fi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=927101994' alt='Profil vesmírného stopaře. Jméno Douglas Adams by měli znát všichni fanoušci sci-fi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Profil vesmírného stopaře. Jméno Douglas Adams by měli znát všichni fanoušci sci-fi' href='https://www.zive.cz/clanky/profil-vesmirneho-stopare-jmeno-douglas-adams-by-meli-znat-vsichni-fanousci-sci-fi/sc-3-a-215148/default.aspx'>Profil vesmírného stopaře. Jméno Douglas Adams by měli znát všichni fanoušci sci-fi</a>
				</h2>
				<p class="ar-anno">Spisovatele Douglase Adamse proslavilo zejména sci-fi Stopařův průvodce po Galaxii. Velký fanda technologií, který spolupracoval i s legendárními Monty Pythony, by letos v březnu oslavil sedmdesátiny. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354421" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1354421" data-rel="1646851500000"  data-ver="1646851380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/bojite-se-spehovani-telefony-oppo-odhali-skryte-kamery-v-okoli/sc-3-a-1354421/default.aspx' title='Bojíte se špehování? Telefony Oppo odhalí skryté kamery v okolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=565280919' alt='Bojíte se špehování? Telefony Oppo odhalí skryté kamery v okolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Bojíte se špehování? Telefony Oppo odhalí skryté kamery v okolí' href='https://mobilmania.zive.cz/clanky/bojite-se-spehovani-telefony-oppo-odhali-skryte-kamery-v-okoli/sc-3-a-1354421/default.aspx'>Bojíte se špehování? Telefony Oppo odhalí skryté kamery v okolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Color OS</span><span class="article-crumb">Soukromí</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1644516000000"  data-ver="1645466220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v únoru 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=913372110' alt='Vybrali jsme nejlepší telefony, které si v únoru 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v únoru 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v únoru 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215484" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215484" data-rel="1647517500000"  data-ver="1647507240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/winamp-6-stale-neprisel-zato-si-budete-moci-koupit-puvodni-skin-jako-nft/sc-3-a-215484/default.aspx' title='Winamp 6 stále nepřišel, zato si budete moci koupit původní skin jako NFT'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=991559360' alt='Winamp 6 stále nepřišel, zato si budete moci koupit původní skin jako NFT' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Winamp 6 stále nepřišel, zato si budete moci koupit původní skin jako NFT' href='https://www.zive.cz/clanky/winamp-6-stale-neprisel-zato-si-budete-moci-koupit-puvodni-skin-jako-nft/sc-3-a-215484/default.aspx'>Winamp 6 stále nepřišel, zato si budete moci koupit původní skin jako NFT</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Winamp</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215326" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215326" data-rel="1647279900000"  data-ver="1647288240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/v-morich-vyrostou-monstra-vetsi-nez-eifelovka-ve-sklizeni-vetru-jsou-nasobne-ucinnejsi-nez-vetrniky/sc-870-a-215326/default.aspx' title='V mořích vyrostou monstra větší než Eifelovka. Ve sklízení větru jsou násobně účinnější než větrníky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=845676927' alt='V mořích vyrostou monstra větší než Eifelovka. Ve sklízení větru jsou násobně účinnější než větrníky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='V mořích vyrostou monstra větší než Eifelovka. Ve sklízení větru jsou násobně účinnější než větrníky' href='https://vtm.zive.cz/clanky/v-morich-vyrostou-monstra-vetsi-nez-eifelovka-ve-sklizeni-vetru-jsou-nasobne-ucinnejsi-nez-vetrniky/sc-870-a-215326/default.aspx'>V mořích vyrostou monstra větší než Eifelovka. Ve sklízení větru jsou násobně účinnější než větrníky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Větrná energie</span><span class="article-crumb">Energetika</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215405" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215405" data-rel="1647024300000"  data-ver="1647012900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/mriya-vstala-z-mrtvych-alespon-na-flightradaru-krouzila-nad-kyjevem-a-posilala-putina-do/sc-3-a-215405/default.aspx' title='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=259034324' alt='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…' href='https://www.zive.cz/clanky/mriya-vstala-z-mrtvych-alespon-na-flightradaru-krouzila-nad-kyjevem-a-posilala-putina-do/sc-3-a-215405/default.aspx'>Mriya vstala z mrtvých. Alespoň na Flightradaru. Kroužila nad Kyjevem a posílala Putina do…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Letadla</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215382" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215382" data-rel="1646930700000"  data-ver="1646924340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/slibil-zrusil-a-uz-zase-jej-chysta-pruzkumnik-ve-windows-11-nabidne-panelove-prostredi-zkusili-jsme-jej/sc-3-a-215382/default.aspx' title='Slíbil, zrušil a už zase jej chystá. Průzkumník ve Windows 11 nabídne panelové prostředí. Zkusili jsme jej'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=279962519' alt='Slíbil, zrušil a už zase jej chystá. Průzkumník ve Windows 11 nabídne panelové prostředí. Zkusili jsme jej' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Slíbil, zrušil a už zase jej chystá. Průzkumník ve Windows 11 nabídne panelové prostředí. Zkusili jsme jej' href='https://www.zive.cz/clanky/slibil-zrusil-a-uz-zase-jej-chysta-pruzkumnik-ve-windows-11-nabidne-panelove-prostredi-zkusili-jsme-jej/sc-3-a-215382/default.aspx'>Slíbil, zrušil a už zase jej chystá. Průzkumník ve Windows 11 nabídne panelové prostředí. Zkusili jsme jej</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Správce souborů</span><span class="article-crumb">Windows Insider</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9514" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9514" data-rel="1647512460000"  data-ver="1647512460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/volodymyr-zelenskyj-hral-prezidenta-v-serialu-sluzebnik-lidu-nyni-je-k-videni-u-nas-na-netflixu-podivat-se-muzete-take-na-youtube' title='Volodymyr Zelenskyj hrál prezidenta v seriálu Služebník lidu. Nyní je k vidění u nás na Netflixu, podívat se můžete také na Youtube'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=862942943' alt='Volodymyr Zelenskyj hrál prezidenta v seriálu Služebník lidu. Nyní je k vidění u nás na Netflixu, podívat se můžete také na Youtube' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Volodymyr Zelenskyj hrál prezidenta v seriálu Služebník lidu. Nyní je k vidění u nás na Netflixu, podívat se můžete také na Youtube' href='https://avmania.zive.cz/volodymyr-zelenskyj-hral-prezidenta-v-serialu-sluzebnik-lidu-nyni-je-k-videni-u-nas-na-netflixu-podivat-se-muzete-take-na-youtube'>Volodymyr Zelenskyj hrál prezidenta v seriálu Služebník lidu. Nyní je k vidění u nás na Netflixu, podívat se můžete také na Youtube</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9508" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9508" data-rel="1647256500000"  data-ver="1647256620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni' title='Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=223198529' alt='Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení' href='https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni'>Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">IPTV</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215428" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215428" data-rel="1647326700000"  data-ver="1647259200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ve-francii-potvrdili-novou-mutaci-koronaviru-je-kombinaci-delty-a-omikronu-a-uz-se-siri-svetem/sc-870-a-215428/default.aspx' title='Ve Francii potvrdili novou mutaci koronaviru. Je kombinací delty a omikronu a už se šíří světem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=650007904' alt='Ve Francii potvrdili novou mutaci koronaviru. Je kombinací delty a omikronu a už se šíří světem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Ve Francii potvrdili novou mutaci koronaviru. Je kombinací delty a omikronu a už se šíří světem' href='https://vtm.zive.cz/clanky/ve-francii-potvrdili-novou-mutaci-koronaviru-je-kombinaci-delty-a-omikronu-a-uz-se-siri-svetem/sc-870-a-215428/default.aspx'>Ve Francii potvrdili novou mutaci koronaviru. Je kombinací delty a omikronu a už se šíří světem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">SARS-CoV-2</span><span class="article-crumb">Koronavirus</span><span class="article-crumb">Mutace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354354" data-rec-source-id="mobilmania-cz" data-rec-position="12" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1354354" data-rel="1646307900000"  data-ver="1646300160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/htc-se-chce-vratit-na-globalni-trhy-tchajwanska-legenda-po-ctyrech-letech-nabidne-telefon-vyssi-tridy/sc-3-a-1354354/default.aspx' title='HTC se chce vrátit na globální trhy. Tchajwanská legenda po čtyřech letech nabídne telefon vyšší třídy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65572654' alt='HTC se chce vrátit na globální trhy. Tchajwanská legenda po čtyřech letech nabídne telefon vyšší třídy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='HTC se chce vrátit na globální trhy. Tchajwanská legenda po čtyřech letech nabídne telefon vyšší třídy' href='https://mobilmania.zive.cz/clanky/htc-se-chce-vratit-na-globalni-trhy-tchajwanska-legenda-po-ctyrech-letech-nabidne-telefon-vyssi-tridy/sc-3-a-1354354/default.aspx'>HTC se chce vrátit na globální trhy. Tchajwanská legenda po čtyřech letech nabídne telefon vyšší třídy</a>
				</h2>
				<p class="ar-anno">** HTC to v dubnu znovu zkusí s telefonem vyšší třídy ** Stane se tak téměř po čtyřech letech „neviditelnosti“ ** Nový topmodel se má soustředit na virtuální a rozšířenou realitu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Vlajková loď</span><span class="article-crumb">Virtuální operátoři</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354441" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1354441" data-rel="1647186300000"  data-ver="1647001080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/kompaktnich-telefonu-je-jako-safranu-tech-odolnych-jakbysmet-a-pak-je-tu-ulefone-armor-x10-pro/sc-3-a-1354441/default.aspx' title='Kompaktních telefonů je jako šafránu, těch odolných jakbysmet. A pak je tu Ulefone Armor X10 Pro'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=769830398' alt='Kompaktních telefonů je jako šafránu, těch odolných jakbysmet. A pak je tu Ulefone Armor X10 Pro' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Kompaktních telefonů je jako šafránu, těch odolných jakbysmet. A pak je tu Ulefone Armor X10 Pro' href='https://mobilmania.zive.cz/clanky/kompaktnich-telefonu-je-jako-safranu-tech-odolnych-jakbysmet-a-pak-je-tu-ulefone-armor-x10-pro/sc-3-a-1354441/default.aspx'>Kompaktních telefonů je jako šafránu, těch odolných jakbysmet. A pak je tu Ulefone Armor X10 Pro</a>
				</h2>
				<p class="ar-anno">** Ulefone oznámil další odolný telefon ** Tentokrát cílí na méně náročně uživatele ** Líbit se budou hlasité reproduktory i jeho určitá kompaktnost</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Ulefone</span><span class="article-crumb">Zvýšená odolnost</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215352" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215352" data-rel="1646772300000"  data-ver="1646826600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/apple-m1-ultra-je-monstrum-slozenu-ze-dvou-maxu-ma-114-miliard-tranzistoru/sc-3-a-215352/default.aspx' title='M1 Ultra! Apple zapomněl zmínit, že M1 má konektor. Spojením dvou procesorů vzniklo monstrum'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=179181827' alt='M1 Ultra! Apple zapomněl zmínit, že M1 má konektor. Spojením dvou procesorů vzniklo monstrum' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='M1 Ultra! Apple zapomněl zmínit, že M1 má konektor. Spojením dvou procesorů vzniklo monstrum' href='https://www.zive.cz/clanky/apple-m1-ultra-je-monstrum-slozenu-ze-dvou-maxu-ma-114-miliard-tranzistoru/sc-3-a-215352/default.aspx'>M1 Ultra! Apple zapomněl zmínit, že M1 má konektor. Spojením dvou procesorů vzniklo monstrum</a>
				</h2>
				<p class="ar-anno">** Apple představil nový nejvýkonnější procesor M1 Ultra ** Jde o složeninu ze dvou M1 Max na jednom čipu ** Unifikovaná paměť má až 128 GB</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Čipy</span><span class="article-crumb">Procesory</span><span class="article-crumb">Apple</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="14835" data-rec-source-id="digiarena-zive-cz" data-rec-position="15" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="14835" data-rel="1647013200000"  data-ver="1647012840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://digiarena.zive.cz/nebezpecne-ostreni-objektiv-od-nikonu-muze-ohrozit-zdravi' title='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://digiarena.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=666873140' alt='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví' href='https://digiarena.zive.cz/nebezpecne-ostreni-objektiv-od-nikonu-muze-ohrozit-zdravi'>Nebezpečné ostření. Objektiv od Nikonu může ohrozit zdraví</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Nikon</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215418" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215418" data-rel="1647528300000"  data-ver="1647522360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izraelske-namornictvo-testuje-namorni-verzi-systemu-iron-dome-ma-chranit-plavidla-a-pevne-objekty-v-mori/sc-870-a-215418/default.aspx' title='Izraelské námořnictvo testuje námořní verzi systému Iron Dome. Má chránit plavidla a pevné objekty v moři'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=651493898' alt='Izraelské námořnictvo testuje námořní verzi systému Iron Dome. Má chránit plavidla a pevné objekty v moři' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Izraelské námořnictvo testuje námořní verzi systému Iron Dome. Má chránit plavidla a pevné objekty v moři' href='https://vtm.zive.cz/clanky/izraelske-namornictvo-testuje-namorni-verzi-systemu-iron-dome-ma-chranit-plavidla-a-pevne-objekty-v-mori/sc-870-a-215418/default.aspx'>Izraelské námořnictvo testuje námořní verzi systému Iron Dome. Má chránit plavidla a pevné objekty v moři</a>
				</h2>
				<p class="ar-anno">** Výrobce Iron Dome před časem představil novou variantu svého systému ** Je známá pod názvem Naval Iron Dome nebo také C-Dome ** Počítá se s ní pro ochranu menších vojenských plavidel a stacionárních námořních objektů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Námořnictvo</span><span class="article-crumb">Vojenství</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="166740" data-rec-source-id="doupe-zive-cz" data-rec-position="17" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="166740" data-rel="1641454200000"  data-ver="1641452700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/predplatne-ubisoft-miri-na-xbox-bude-samostatne-ne-jako-soucast-game-passu' title='Předplatné Ubisoft+ míří na Xbox. Bude samostatně, ne jako součást Game Passu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=639857378' alt='Předplatné Ubisoft+ míří na Xbox. Bude samostatně, ne jako součást Game Passu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Předplatné Ubisoft+ míří na Xbox. Bude samostatně, ne jako součást Game Passu' href='https://doupe.zive.cz/clanek/predplatne-ubisoft-miri-na-xbox-bude-samostatne-ne-jako-soucast-game-passu'>Předplatné Ubisoft+ míří na Xbox. Bude samostatně, ne jako součást Game Passu</a>
				</h2>
				<p class="ar-anno">Far Cry, Assassin's Creed i clancyovky za jedno měsíční předplatné</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Xbox</span><span class="article-crumb">Ubisoft</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211517" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211517" data-rel="1627908300000"  data-ver="1627907760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://connect.zive.cz/clanky/ode-dneska-se-vydavaji-nove-obcanky-vcetne-nfc-a-otisku-prstu/sc-320-a-211517/default.aspx' title='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=514439931' alt='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů' href='https://connect.zive.cz/clanky/ode-dneska-se-vydavaji-nove-obcanky-vcetne-nfc-a-otisku-prstu/sc-320-a-211517/default.aspx'>Ode dneška se vydávají nové občanky včetně NFC a otisků prstů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">eObčanka</span><span class="article-crumb">Česko</span><span class="article-crumb">eGovernment</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215190" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="215190" data-rel="1646981100000"  data-ver="1646998140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/musk-take-pomuze-ukrajine-aktivoval-satelitni-internet-starlink-a-posila-terminaly/sc-3-a-215190/default.aspx' title='Elon Musk poslal na Ukrajinu další terminály Starlink. A přihodil i jiné vybavení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=412881685' alt='Elon Musk poslal na Ukrajinu další terminály Starlink. A přihodil i jiné vybavení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Elon Musk poslal na Ukrajinu další terminály Starlink. A přihodil i jiné vybavení' href='https://www.zive.cz/clanky/musk-take-pomuze-ukrajine-aktivoval-satelitni-internet-starlink-a-posila-terminaly/sc-3-a-215190/default.aspx'>Elon Musk poslal na Ukrajinu další terminály Starlink. A přihodil i jiné vybavení</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Starlink</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707103'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/baterie/sc-20-cq-707103/default.aspx?consultanswers=1" title='Baterie'>Baterie</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707133'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/snapchat-dark-mode/sc-20-cq-707133/default.aspx?consultanswers=1" title='Snapchat dark mode'>Snapchat dark mode</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707057'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/polska-sim---nejlevnejsi/sc-20-cq-707057/default.aspx?consultanswers=1" title='polská SIM - nejlevnější'>Polská SIM - nejlevnější</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707030'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1" title='Nefunkční aplikace od Googlu'>Nefunkční aplikace od Googlu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707078'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/obnova-omylem-vymazane-aplikace-google-lens/sc-20-cq-707078/default.aspx?consultanswers=1" title='obnova omylem vymazané aplikace google lens'>Obnova omylem vymazané aplikace google...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='706463'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi---aod/sc-20-cq-706463/default.aspx?consultanswers=1" title='Xiaomi - AOD'>Xiaomi - AOD</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707075'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android--apka---prehravac-hudby-s-prenosem-playlistu-do-jineho-mobilu/sc-20-cq-707075/default.aspx?consultanswers=1" title='Android – apka - přehrávač hudby s přenosem playlistů do jiného mobilu.'>Android – apka - přehrávač hudby s...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707063'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/google-play---co-znamena-tlacitko-aktivovat/sc-20-cq-707063/default.aspx?consultanswers=1" title='Google Play - co znamená tlačítko "Aktivovat"'>Google Play - co znamená tlačítko...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707032'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/dobijeci-stanice-ke-sluchatkum-galaxy-buds/sc-20-cq-707032/default.aspx?consultanswers=1" title='Dobíjecí stanice ke sluchátkům galaxy buds'>Dobíjecí stanice ke sluchátkům galaxy...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707003'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jiny-obsah-stejneho-mailu-v-mobilu-a-na-pc/sc-20-cq-707003/default.aspx?consultanswers=1" title='Jiný obsah stejného mailu v mobilu a na PC'>Jiný obsah stejného mailu v mobilu a...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-kyjev-tahne-tisicovka-cecenskych-zabijaku-a-kryt-v-divadle-ustal-ruske-bomby.html" title="ONLINE: Na Kyjev táhne tisícovka čečenských zabijáků A kryt v divadle ustál ruské bomby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-kyjev-tahne-tisicovka-cecenskych-zabijaku-a-kryt-v-divadle-ustal-ruske-bomby.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-na-kyje/MTAweDYwL3NtYXJ0L2JveA/1317820.jpg?v=0&amp;st=tHo4b37kxUoCAFEMHHHugElLwuS2fa79u9iInYwiJf0&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-kyjev-tahne-tisicovka-cecenskych-zabijaku-a-kryt-v-divadle-ustal-ruske-bomby.html" title="ONLINE: Na Kyjev táhne tisícovka čečenských zabijáků A kryt v divadle ustál ruské bomby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-kyjev-tahne-tisicovka-cecenskych-zabijaku-a-kryt-v-divadle-ustal-ruske-bomby.html'});"><span>ONLINE: Na Kyjev táhne tisícovka čečenských zabijáků A kryt v divadle ustál ruské bomby</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx" title="Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toto-musi-mit-k/MTAweDYwL3NtYXJ0L2JveA/1300744.jpg?v=0&amp;st=jHvIv2Q8vd_XzE61y6o3Up8cY-nWqSg0-aF8RP6uhpI&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx" title="Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'});"><span>Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDYwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=2YVq7Vw3DMU4FQyHnvcFvj69uW6-gnekWdz9jF-ryLE&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><span>Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html" title="Kalousek v Reflexích: Fialova cesta do Kyjeva byla gestem; ale gestem, které má smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kalousek-v-refl/MTAweDYwL3NtYXJ0L2JveA/1317808.jpg?v=0&amp;st=gyhzadZ8mNR9YYTtzMtZ0maEmSeq4rPbkMGIciiihzk&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html" title="Kalousek v Reflexích: Fialova cesta do Kyjeva byla gestem; ale gestem, které má smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html'});"><span>Kalousek v Reflexích: Fialova cesta do Kyjeva byla gestem; ale gestem, které má smysl</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-fiat-tipo-sw-cross-ma-konecne-ceske-ceny-nestoji-moc-dulezitou-novinku-vsak-nenabizi" title="Nový Fiat Tipo SW Cross má konečně české ceny. Nestojí moc, důležitou novinku však nenabízí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-fiat-tipo-sw-cross-ma-konecne-ceske-ceny-nestoji-moc-dulezitou-novinku-vsak-nenabizi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-fiat-tipo/MTAweDYwL3NtYXJ0L2JveA/1313417.jpg?v=0&amp;st=IdjWp6Rt7i-DP661O9k2jbWTPYPjvGh_e3uv1wwmxFQ&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-fiat-tipo-sw-cross-ma-konecne-ceske-ceny-nestoji-moc-dulezitou-novinku-vsak-nenabizi" title="Nový Fiat Tipo SW Cross má konečně české ceny. Nestojí moc, důležitou novinku však nenabízí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-fiat-tipo-sw-cross-ma-konecne-ceske-ceny-nestoji-moc-dulezitou-novinku-vsak-nenabizi'});"><span>Nový Fiat Tipo SW Cross má konečně české ceny. Nestojí moc, důležitou novinku však nenabízí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.auto.cz/z-elegantniho-ferrari-roma-je-bestie-kdo-jiny-nez-mansory-143164" title="Z elegantního Ferrari Roma je bestie. Kdo jiný než Mansory…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/z-elegantniho-ferrari-roma-je-bestie-kdo-jiny-nez-mansory-143164'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/z-elegantniho-f/MTAweDYwL3NtYXJ0L2JveA/1317813.jpg?v=0&amp;st=hiudJenWsmHDKFhR5ACF5kksz8fkY23tF2CXHQjNRto&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/z-elegantniho-ferrari-roma-je-bestie-kdo-jiny-nez-mansory-143164" title="Z elegantního Ferrari Roma je bestie. Kdo jiný než Mansory…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/z-elegantniho-ferrari-roma-je-bestie-kdo-jiny-nez-mansory-143164'});"><span>Z elegantního Ferrari Roma je bestie. Kdo jiný než Mansory…</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-erotickych-s/MTAweDYwL3NtYXJ0L2JveA/1257234.jpg?v=0&amp;st=GKRMHjgfGtBF8yaD-O0LPZJLNxppWv13wRFqhrRuWJw&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><span>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html" title="Teplice vzkázaly do Plzně: Netlačte na sudí! Reakce: Co předvedl Jarošík?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/teplice-vzkazal/MTAweDYwL3NtYXJ0L2JveA/1317804.jpg?v=0&amp;st=n-vMlpuUZmwsgW5ZOA6D9KCEEhJ7lsFuJeCtR53yjN4&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html" title="Teplice vzkázaly do Plzně: Netlačte na sudí! Reakce: Co předvedl Jarošík?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html'});"><span>Teplice vzkázaly do Plzně: Netlačte na sudí! Reakce: Co předvedl Jarošík?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu" title="Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/svou-cestu-si-u/MTAweDYwL3NtYXJ0L2JveA/1287111.jpg?v=0&amp;st=X0Z7fsd1RSiEvVrsniI4YOChz_GMAbi4a3TI9i0OmI0&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu" title="Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/svou-cestu-si-uz-jinde-nevyslapete-sony-si-patentovalo-mechaniku-z-death-strandingu'});"><span>Svou cestu si už jinde nevyšlapete. Sony si patentovalo mechaniku z Death Strandingu</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28656/proc-jsou-valky-a-lide-mezi-sebou-valci.html" title="Proč jsou války a lidé mezi sebou válčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28656/proc-jsou-valky-a-lide-mezi-sebou-valci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-jsou-valky/MTAweDYwL3NtYXJ0L2JveA/1317638.jpg?v=0&amp;st=GT19wbhyYsjUHuZhByUysQL5yvAhB-1RJqvGc8_ho0c&amp;ts=1647544505&amp;e=2145916800" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/mourrisonova-poradna/28656/proc-jsou-valky-a-lide-mezi-sebou-valci.html" title="Proč jsou války a lidé mezi sebou válčí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/mourrisonova-poradna/28656/proc-jsou-valky-a-lide-mezi-sebou-valci.html'});"><span>Proč jsou války a lidé mezi sebou válčí?</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86445" title="Zámecké jezírko (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/1645288676-picsay.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86448" title="Vše je jen historie.. (foto: libca007)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/20211029_1624061.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86442" title="Na cestách po městě 2. :) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/WP_20220222_18_07_2_Pro.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86444" title="Hotel Tančící Dům (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/WP_20220222_18_01_3_Pro_2_.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86460" title="večerní :) (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/659/WP_20220311_18_39_52_Pro.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86441" title="Splav.. (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/639/1645284383-picsay.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-erotickych-s/Mjc4eDIwOS9zbWFydC9ib3g/1257234.jpg?v=0&amp;st=uoQ54Tbj-JfH_S5CUQDQ8Q3VM8S4zv1GI6V-F2D_4Cc&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let" title="40 erotických symbolů osmdesátých let. Ještě než byl sex všude…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'});">40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx" title="Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/toto-musi-mit-k/Mjc4eDIwOS9zbWFydC9ib3g/1300744.jpg?v=0&amp;st=26iTD9knavK2qNY1YS3lheo09s7j_kzoHkjJvLdDMP0&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx" title="Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/toto-musi-mit-kazdy-bastlir-ceska-wi-fi-deska-pro-lacine-prachove-cidlo-ikea-vindriktning/sc-3-a-214657/default.aspx'});">Toto musí mít každý bastlíř: Česká Wi-Fi deska pro laciné prachové čidlo Ikea Vindriktning</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html" title="Teplice vzkázaly do Plzně: Netlačte na sudí! Reakce: Co předvedl Jarošík?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/teplice-vzkazal/Mjc4eDIwOS9zbWFydC9ib3g/1317804.jpg?v=0&amp;st=qzmyapGrXEo97Qt1kddo3kDr6tw8uCWdUuczE9Yl1bU&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html" title="Teplice vzkázaly do Plzně: Netlačte na sudí! Reakce: Co předvedl Jarošík?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/410916/teplice-vzkazaly-do-plzne-netlacte-na-sudi-reakce-co-predvedl-jarosik.html'});">Teplice vzkázaly do Plzně: Netlačte na sudí! Reakce: Co předvedl Jarošík?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/706994/ukrajinsky-velvyslanec-pro-blesk-evropa-davala-ukrajine-3-dny-odepsali-nas-zelenskyj-to-zmenil.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/706994/ukrajinsky-velvyslanec-pro-blesk-evropa-davala-ukrajine-3-dny-odepsali-nas-zelenskyj-to-zmenil.html" title="Ukrajinský velvyslanec pro Blesk: Evropa dávala Ukrajině 3 dny! Odepsali nás, Zelenskyj to změnil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/706994/ukrajinsky-velvyslanec-pro-blesk-evropa-davala-ukrajine-3-dny-odepsali-nas-zelenskyj-to-zmenil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ukrajinsky-velv/Mjc4eDIwOS9zbWFydC9ib3g/1317747.jpg?v=0&amp;st=3-d6X4X_gkxZxYdn9Pf-hJUfJiDBk4Io5GjHx0-NFsU&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/706994/ukrajinsky-velvyslanec-pro-blesk-evropa-davala-ukrajine-3-dny-odepsali-nas-zelenskyj-to-zmenil.html" title="Ukrajinský velvyslanec pro Blesk: Evropa dávala Ukrajině 3 dny! Odepsali nás, Zelenskyj to změnil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/706994/ukrajinsky-velvyslanec-pro-blesk-evropa-davala-ukrajine-3-dny-odepsali-nas-zelenskyj-to-zmenil.html'});">Ukrajinský velvyslanec pro Blesk: Evropa dávala Ukrajině 3 dny! Odepsali nás, Zelenskyj to změnil</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/vypnout-ci-nechat-tect-tak-proste-to-je-s-ruskym-plynem-1388447'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vypnout-ci-nechat-tect-tak-proste-to-je-s-ruskym-plynem-1388447" title="Vypnout, či nechat téct? Tak prosté to je s&amp;amp;nbsp;ruským plynem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/vypnout-ci-nechat-tect-tak-proste-to-je-s-ruskym-plynem-1388447'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vypnout-ci-nec/Mjc4eDIwOS9zbWFydC9ib3g/1316825.jpg?v=0&amp;st=yDuls7wkg34cpaxNVBd124Bz1lWG6hPHu7gmHNROw94&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/vypnout-ci-nechat-tect-tak-proste-to-je-s-ruskym-plynem-1388447" title="Vypnout, či nechat téct? Tak prosté to je s&amp;amp;nbsp;ruským plynem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/vypnout-ci-nechat-tect-tak-proste-to-je-s-ruskym-plynem-1388447'});">Vypnout, či nechat téct? Tak prosté to je s&amp;nbsp;ruským plynem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html" title="Kalousek v Reflexích: Fialova cesta do Kyjeva byla gestem; ale gestem, které má smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kalousek-v-refl/Mjc4eDIwOS9zbWFydC9ib3g/1317808.jpg?v=0&amp;st=ME0Qx5daykEYQfRJl9JGEsLbt9C3CUfJLnnAUe74Ovw&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html" title="Kalousek v Reflexích: Fialova cesta do Kyjeva byla gestem; ale gestem, které má smysl" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112238/kalousek-v-reflexich-fialova-cesta-do-kyjeva-byla-gestem-ale-gestem-ktere-ma-smysl.html'});">Kalousek v Reflexích: Fialova cesta do Kyjeva byla gestem; ale gestem, které má smysl</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/112239/nato-zabavilo-macronovi-telefon-od-ted-bude-mluvit-s-putinem-jen-pod-dohledem-socialniho-pracovnika.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/112239/nato-zabavilo-macronovi-telefon-od-ted-bude-mluvit-s-putinem-jen-pod-dohledem-socialniho-pracovnika.html" title="NATO zabavilo Macronovi telefon. Od teď bude mluvit s Putinem jen pod dohledem sociálního pracovníka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/112239/nato-zabavilo-macronovi-telefon-od-ted-bude-mluvit-s-putinem-jen-pod-dohledem-socialniho-pracovnika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nato-zabavilo-m/Mjc4eDIwOS9zbWFydC9ib3g/1317809.jpg?v=0&amp;st=K2dQ5MsEY6JKCZrjghxEoRMV5vbRe9AzCgkyeAejJJY&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/112239/nato-zabavilo-macronovi-telefon-od-ted-bude-mluvit-s-putinem-jen-pod-dohledem-socialniho-pracovnika.html" title="NATO zabavilo Macronovi telefon. Od teď bude mluvit s Putinem jen pod dohledem sociálního pracovníka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/112239/nato-zabavilo-macronovi-telefon-od-ted-bude-mluvit-s-putinem-jen-pod-dohledem-socialniho-pracovnika.html'});">NATO zabavilo Macronovi telefon. Od teď bude mluvit s Putinem jen pod dohledem sociálního pracovníka</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pozor-na-nejcastejsi-chyby-pri-vyberu-bezpecnostnich-dveri-1388445'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/pozor-na-nejcastejsi-chyby-pri-vyberu-bezpecnostnich-dveri-1388445" title="Pozor na nejčastější chyby při výběru bezpečnostních dveří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pozor-na-nejcastejsi-chyby-pri-vyberu-bezpecnostnich-dveri-1388445'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pozor-na-nejcas/Mjc4eDIwOS9zbWFydC9ib3g/1317829.jpg?v=0&amp;st=IXsZ644WPF-oVewFz1rnay4YJ01gewzD3butRE-38Ec&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/pozor-na-nejcastejsi-chyby-pri-vyberu-bezpecnostnich-dveri-1388445" title="Pozor na nejčastější chyby při výběru bezpečnostních dveří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/pozor-na-nejcastejsi-chyby-pri-vyberu-bezpecnostnich-dveri-1388445'});">Pozor na nejčastější chyby při výběru bezpečnostních dveří</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/508-koni-pro-octavii-rs-bsr-predstavuje-novy-balicek-uprav-143161'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/508-koni-pro-octavii-rs-bsr-predstavuje-novy-balicek-uprav-143161" title="508 koní pro Octavii RS! BSR představuje nový balíček úprav" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/508-koni-pro-octavii-rs-bsr-predstavuje-novy-balicek-uprav-143161'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/508-koni-pro-oc/Mjc4eDIwOS9zbWFydC9ib3g/1317814.jpg?v=0&amp;st=yrvf1BjMt2zk6ejZygDnq6qMutcRuw4tHoOjSTYmfOE&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/508-koni-pro-octavii-rs-bsr-predstavuje-novy-balicek-uprav-143161" title="508 koní pro Octavii RS! BSR představuje nový balíček úprav" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/508-koni-pro-octavii-rs-bsr-predstavuje-novy-balicek-uprav-143161'});">508 koní pro Octavii RS! BSR představuje nový balíček úprav</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=9iMzaoh0tEXguWrVrbEl0hxRk6QbYs4CsM9xGSqFgRY&amp;ts=1647544511&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 17. 3. 2022 20:41:01 -->
<!-- GetData(): 17. 3. 2022 20:41:01 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Přehled COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-na-kyjev-tahne-tisicovka-cecenskych-zabijaku-a-kryt-v-divadle-ustal-ruske-bomby.html' title="ONLINE: Na Kyjev táhne tisícovka čečenských zabijáků A kryt v divadle ustál ruské bomby">ONLINE: Na Kyjev táhne tisícovka čečenských zabijáků A kryt v divadle…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707097/nikdy-na-vas-nezautocime-slibuje-ukrajine-cinsky-diplomat-a-co-zbrane-pro-putina.html' title="„Nikdy na vás nezaútočíme,“ slibuje Ukrajině čínský diplomat. A co zbraně pro Putina?">„Nikdy na vás nezaútočíme,“ slibuje Ukrajině čínský diplomat. A co…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707112/ukrajinske-deti-se-zaclenuji-do-skol-a-skolek-v-praze-mestske-casti-resi-problem-s-kapacitou.html' title="Ukrajinské děti se začleňují do škol a školek v Praze: Městské části řeší problém s kapacitou">Ukrajinské děti se začleňují do škol a školek v Praze: Městské části…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/kategorie/3817/biatlon'>SP v biatlonu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/409572/kalendar-ufc-a-oktagonu-kdy-se-konaji-nejblizsi-mma-zapasy-a-turnaje.html'>Program MMA</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/410906/online-vitkovice-i-boleslav-jsou-ve-ctvrtfinale-liberec-kometa-3-0.html' title="ONLINE: Vítkovice i Boleslav jsou ve čtvrtfinále! Liberec - Kometa 4:0">ONLINE: Vítkovice i Boleslav jsou ve čtvrtfinále! Liberec - Kometa 4:0</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-atletika/410891/prekazkar-svoboda-se-vraci-do-stastneho-mesta-stradam-tu-atomovku.html' title="Překážkář Svoboda se vrací do šťastného města: Střádám tu atomovku">Překážkář Svoboda se vrací do šťastného města: Střádám tu atomovku</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/410917/online-linec-slavia-lingr-zpatky-v-zakladu-na-sesivanem-hrotu-sor.html' title="ONLINE: Linec - Slavia. Lingr zpátky v základu, na sešívaném hrotu Sor">ONLINE: Linec - Slavia. Lingr zpátky v základu, na sešívaném hrotu Sor</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/filmy-na-vikend'>Novinky na Netflixu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/707011/sexy-charlotte-stikova-po-rozchodu-s-ifkem-drazdi-v-puncoskach.html' title="Sexy Charlotte Štiková po rozchodu s Ifkem: Dráždí v punčoškách! ">Sexy Charlotte Štiková po rozchodu s Ifkem: Dráždí v punčoškách! </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/706953/zachranar-honza-prisel-pri-pozaru-o-dum-zijeme-ze-dne-na-den-rika-manzelka-se-kterou-ma-sest-deti.html' title="Záchranář Honza přišel při požáru o dům: Žijeme ze dne na den, říká manželka, se kterou má šest dětí">Záchranář Honza přišel při požáru o dům: Žijeme ze dne na den, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707106/ruska-media-opousti-zname-tvare-redaktori-a-moderatori-utikaji-i-za-hranice.html' title="Ruská média opouští známé tváře: Redaktoři a moderátoři utíkají i za hranice">Ruská média opouští známé tváře: Redaktoři a moderátoři utíkají i za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/191857/pripomenme-si-mista-v-cesku-kde-probihaly-boje-valek-i-povstani.html' title="Připomeňme si místa v Česku, kde probíhaly boje válek i povstání...">Připomeňme si místa v Česku, kde probíhaly boje válek i povstání...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/191734/ozdobna-doza-podle-designerky-martiny.html' title="Ozdobná dóza podle designérky Martiny">Ozdobná dóza podle designérky Martiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/co-stoji-za-urazy-deti-v-zime-chybejici-helma-nepozornost-a-unava' title="Co stojí za úrazy dětí v zimě? Chybějící helma, nepozornost a únava">Co stojí za úrazy dětí v zimě? Chybějící helma, nepozornost a únava</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/z-elegantniho-ferrari-roma-je-bestie-kdo-jiny-nez-mansory-143164' title="Z elegantního Ferrari Roma je bestie. Kdo jiný než Mansory…">Z elegantního Ferrari Roma je bestie. Kdo jiný než Mansory…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/na-dne-atlantiku-skoncilo-15-vzacnych-lamborghini-uz-nevyrabeny-model-se-kvuli-tomu-vrati-na-vyrobni-linku' title="Na dně Atlantiku skončilo 15 vzácných Lamborghini. Už nevyráběný model se kvůli tomu vrátí na výrobní linku">Na dně Atlantiku skončilo 15 vzácných Lamborghini. Už nevyráběný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dopravni-panoptikum-uz-jste-videli-zavod-cyklisty-s-autobusem-143125' title="Dopravní panoptikum: Už jste viděli závod cyklisty s autobusem?">Dopravní panoptikum: Už jste viděli závod cyklisty s autobusem?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/sledujte-start-kosmicke-lodi-sojuz-ms-21-a-jeji-pripojeni-k-mezinarodni-vemirne-stanici/sc-870-a-215497/default.aspx' title="Sledujte start kosmické lodi Sojuz MS-21 a její připojení k Mezinárodní vemírné stanici">Sledujte start kosmické lodi Sojuz MS-21 a její připojení k…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx' title="Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi">Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/prekladame-domenu-na-ip-adresu-krok-za-krokem-a-uz-chapeme-jak-by-mohlo-rusko-prijit-o-internet/sc-3-a-215400/default.aspx' title="Překládáme doménu na IP adresu krok za krokem a už chápeme, jak by mohlo Rusko přijít o internet">Překládáme doménu na IP adresu krok za krokem a už chápeme, jak by…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/kasa-mensik-nebo-braverman-na-e-commerce-summitu-vystoupi-vice-nez-70-speakeru-1388550' title="Kasa, Menšík nebo Braverman. Na E-commerce Summitu vystoupí více než 70 speakerů">Kasa, Menšík nebo Braverman. Na E-commerce Summitu vystoupí více než…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině online: Moskva při jednáních zmírňuje postoj, ve hře je setkání prezidentů">Válka na Ukrajině online: Moskva při jednáních zmírňuje postoj, ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/tepelna-cerpadla-i-solary-mohou-snizit-zavislost-na-rusku-rika-sef-svazu-moderni-energetiky-1388456' title="Tepelná čerpadla i soláry mohou snížit závislost na Rusku, říká šéf Svazu moderní energetiky ">Tepelná čerpadla i soláry mohou snížit závislost na Rusku, říká šéf…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/kremove-huste-polevky-kucharka'>Nejlepší polévky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kornoutky-plnene-tvarohem-1403' title="Kornoutky plněné tvarohem">Kornoutky plněné tvarohem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/olomoucky-rizek-60012' title="Olomoucky rizek">Olomoucky rizek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-vzhuru-do-oblak-vyrazte-na-veletrh-cestovatelu-nebo-za-roboty.html' title="Tipy na víkend: Vzhůru do oblak! Vyrazte na veletrh cestovatelů nebo za roboty">Tipy na víkend: Vzhůru do oblak! Vyrazte na veletrh cestovatelů nebo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/707057/cesko-a-ukrajina-propojene-akrobacii-s-cleny-cirku-la-putyka-vystoupi-uprchli-studenti-z-kyjeva.html' title="Česko a Ukrajina propojené akrobacií: S členy Cirku La Putyka vystoupí uprchlí studenti z Kyjeva">Česko a Ukrajina propojené akrobacií: S členy Cirku La Putyka…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/111757/architekt-adam-gebrian-cesty-za-poznanim-domova.html' title="Architekt Adam Gebrian: Cesty za poznáním domova">Architekt Adam Gebrian: Cesty za poznáním domova</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-se-ve-svete-slavil-den-svateho-patrika' title="Jak se ve světě slavil Den svatého Patrika ">Jak se ve světě slavil Den svatého Patrika </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/julia-fox-zverejnila-red-carpet-make-up-tutorial-fox-eye-je-umeni-a-je-mi-jedno-co-rikaji-hateri' title="Julia Fox zveřejnila red carpet make-up tutorial: Fox eye je umění a je mi jedno, co říkají hateři!">Julia Fox zveřejnila red carpet make-up tutorial: Fox eye je umění a…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/breznovy-uplnek-ti-pomuze-nahlednout-do-tveho-nitra' title="Březnový úplněk ti pomůže nahlédnout do tvého nitra">Březnový úplněk ti pomůže nahlédnout do tvého nitra</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/hubnout-mame-kvuli-zdravi-proc-je-strava-skutecne-dulezita-a-jak-pomaha-6703.html' title="Hubnout máme kvůli zdraví: Proč je strava skutečně důležitá a jak pomáhá?">Hubnout máme kvůli zdraví: Proč je strava skutečně důležitá a jak…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-konzumovat-spenat-pomuze-proti-unave-a-restartuje-telo-6679.html' title="Proč konzumovat špenát: Pomůže proti únavě a restartuje tělo!">Proč konzumovat špenát: Pomůže proti únavě a restartuje tělo!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/druhy-depresi-a-splinu-poznejte-ty-svoje-a-uzdravte-se-3736.html' title="Druhy depresí a splínů: Poznejte ty svoje a uzdravte se">Druhy depresí a splínů: Poznejte ty svoje a uzdravte se</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-elegie-prokletych-dusi/28679/elegie-prokletych-dusi-11-denik-iii.html' title="Elegie prokletých duší 11: Deník III.">Elegie prokletých duší 11: Deník III.</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hry-se-budou-z-ssd-nacitat-temer-okamzite-do-windows-10-a-11-miri-directstorage' title="Hry se budou z SSD načítat téměř okamžitě. Do Windows 10 a 11 míří DirectStorage">Hry se budou z SSD načítat téměř okamžitě. Do Windows 10 a 11 míří…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/fromsoftware-slavi-elden-ring-prodal-12-milionu-kusu-a-dalsi-projekty-jsou-na-ceste' title="FromSoftware slaví. Elden Ring prodal 12 milionů kusů a další projekty jsou na cestě">FromSoftware slaví. Elden Ring prodal 12 milionů kusů a další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7564104/liberec-kometa-chytrou-nahravku-kolmanna-nadvakrat-doklepl-za-caru-klepis-3-0.html' title="Liberec - Kometa: Chytrou nahrávku Kolmanna nadvakrát doklepl za čáru Klepiš, 3:0">Liberec - Kometa: Chytrou nahrávku Kolmanna nadvakrát doklepl za čáru…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7564092/liberec-kometa-filippiho-presilovkovou-ranu-dorazil-do-site-birner-2-0.html' title="Liberec - Kometa: Filippiho přesilovkovou ránu dorazil do sítě Birner, 2:0">Liberec - Kometa: Filippiho přesilovkovou ránu dorazil do sítě…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7564063/sestrih-plzen-mlada-boleslav-2-3-o-postupu-bruslaru-rozhodl-kelemen.html' title="SESTŘIH: Plzeň - Mladá Boleslav 2:3. O postupu Bruslařů rozhodl Kelemen">SESTŘIH: Plzeň - Mladá Boleslav 2:3. O postupu Bruslařů rozhodl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>