
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1351645',
		    sourceId: 'mobilmania-cz'
		  };
		</script>

		
		<title>Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4 – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Google již odstartoval betaverzi Androidu 12 a to ve spolupráci s celou řadou výrobců. Samsung však mezi nimi chyběl, to však neznamená, že by jihokorejský výrobce usnul na vavřínech. Podle zdroje připravuje Samsung aktualizaci na Android" />
		<meta property="og:title" content="Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4" />
		<meta property="og:description" content="Google již odstartoval betaverzi Androidu 12 a to ve spolupráci s celou řadou výrobců. Samsung však mezi nimi chyběl, to však neznamená, že by jihokorejský výrobce usnul na vavřínech. Podle zdroje připravuje Samsung aktualizaci na Android" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4" />
		<meta name="twitter:description" content="Google již odstartoval betaverzi Androidu 12 a to ve spolupráci s celou řadou výrobců. Samsung však mezi nimi chyběl, to však neznamená, že by jihokorejský výrobce usnul na vavřínech. Podle zdroje připravuje Samsung aktualizaci na Android" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=263813842" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=263813842" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=263813842" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/ktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4/a-1351645" >
		<meta name="id" content="1351645"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 24 May 2021 06:40:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "415",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	

		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/ktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4/sc-309-a-1351645" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/ktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4/sc-309-a-1351645" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/ktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4/sc-309-a-1351645" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.031' rel='stylesheet' type='text/css' />
		<script type="text/javascript" src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script type="text/javascript" src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.youtube.js?v=5.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script type="text/javascript" src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
		<script type='text/javascript'>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Android', 'Smartphony', 'Galaxy', 'Aktualizace', 'Android 12', 'Spekulace', 'Aktualizace softwaru', 'Update', 'One UI', 'Samsung Galaxy A02s', 'Samsung Galaxy A12', 'Samsung Galaxy A21s', 'Samsung Galaxy A32', 'Samsung Galaxy A32 5G', 'Samsung Galaxy A42 5G', 'Samsung Galaxy A51', 'Samsung Galaxy A52', 'Samsung Galaxy A52 5G', 'Samsung Galaxy A71', 'Samsung Galaxy A72', 'Samsung Galaxy Fold', 'Samsung Galaxy M12', 'Samsung Galaxy M21', 'Samsung Galaxy M31'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>


		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".kTsvgYdu0D {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.Gj7aciuUG9 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ZLt9pPOrjV {width:700px;background:#fff;border:none;border-radius:0.5em;}.ZLt9pPOrjV > div {padding:1rem 1.5rem;}.ZLt9pPOrjV p {font-size: 1.1em}.JZg9mRiGrt {display:block;height:33px;width:110px;background:transparent url(/_rev2015/img/logo-mm.svg) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.yUhaqDQcCN {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.yUhaqDQcCN b {font-weight:700;}.OVYUjdosFR {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#fa2e00;margin:15px 5px 10px;display:inline-block;border-radius:3px;}.InKe2oK8yL {background:#424242}.AimXAGqSSl {background:#e8e8e8;color:#868686!important;}.zopVDvFMaI {display:inline-block}[--]<div class='fs-os kTsvgYdu0D'><div class='Gj7aciuUG9'></div><div class='ZLt9pPOrjV'><div><div class='JZg9mRiGrt'><span></span></div><div class='yUhaqDQcCN'>Jsme rádi, že čtete MobilManii. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě Premium bez 00</b> a&nbsp;s&nbsp;dalšími články navíc.</div><div class='zopVDvFMaI'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='OVYUjdosFR InKe2oK8yL'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".kTsvgYdu0D\").hide()' title='Zatím zavřít' class='OVYUjdosFR AimXAGqSSl'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='MobilMania bez 00' class='OVYUjdosFR'>MobilMania bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1351645" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDAzNDAyODM3D2QWBgIBDxYCHgRocmVmBS4vQ2xpZW50LlN0eWxlU2hlZXRzL3NtLXNjcmVlbi1jb20uY3NzP3Y9Ny4zLjEyZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvc20tc2NyZWVuLXBnLmNzcz92PTUuNy45ZAIDD2QWAmYPZBYGAgMPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAILD2QWAgIDD2QWAmYPZBYGZg9kFgJmDxUBIDxzdHJvbmc+MTA8L3N0cm9uZz4ga29tZW50w6HFmcWvZAIBDxYCHwFoFgICAQ8WAh8ABYMBL2NsYW5reS9rdGVyZS1zYW1zdW5neS1yYWR5LWdhbGF4eS1zZS16cmVqbWUtZG9ja2FqaS11cGRhdHUtbmEtYW5kcm9pZC0xMi1zLW9uZS11aS00L3NjLTMwOS1hLTEzNTE2NDUvP2FydGNvbW1lbnRzPTEmYW1wO0FkZEZvcnVtPTEWAmYPFQEvTmFwacWhdGUgZG8gZGlza3V6ZSBzdsWvaiBrb21lbnTDocWZIGsgxI1sw6Fua3VkAgMPZBYEAgEPFgIfAAV0L2NsYW5reS9rdGVyZS1zYW1zdW5neS1yYWR5LWdhbGF4eS1zZS16cmVqbWUtZG9ja2FqaS11cGRhdHUtbmEtYW5kcm9pZC0xMi1zLW9uZS11aS00L3NjLTMwOS1hLTEzNTE2NDUvP2FydGNvbW1lbnRzPTFkAgMPFgIfAAWDAS9jbGFua3kva3RlcmUtc2Ftc3VuZ3ktcmFkeS1nYWxheHktc2UtenJlam1lLWRvY2thamktdXBkYXR1LW5hLWFuZHJvaWQtMTItcy1vbmUtdWktNC9zYy0zMDktYS0xMzUxNjQ1Lz9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZGSI6EKp3rYHQJd5CN4V8MEa8UlbAw==" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4%2fsc-309-a-1351645" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/vyrobci-hlasi-ktere-telefony-vybrali-pro-testovani-bety-androidu-12/a-1351594" title="Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=439347426' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/vyrobci-hlasi-ktere-telefony-vybrali-pro-testovani-bety-androidu-12/a-1351594" title="Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12">Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/ktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4/sc-309-a-1351645"
  },
  "headline": "Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=263813842",
    "width": 1473,
    "height": 737
  },
  
  "datePublished": "2021-05-24T06:40:00Z",
  "dateModified": "2021-05-24T06:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1351645">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/android-12/sc-1669">Android 12</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1351645" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/ktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4/sc-309-a-1351645">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">24. května 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vyrobci-hlasi-ktere-telefony-vybrali-pro-testovani-bety-androidu-12/sc-309-a-1351594" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12">Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1351645%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Tyto+Samsungy+%c5%99ady+Galaxy+se+z%c5%99ejm%c4%9b+do%c4%8dkaj%c3%ad+updatu+na+Android+12+a+One+UI+4&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4%2fsc-309-a-1351645" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4' title='Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=263813842' /></div>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>
		

            <p>Google již odstartoval <a href="https://mobilmania.zive.cz/clanky/vyrobci-hlasi-ktere-telefony-vybrali-pro-testovani-bety-androidu-12/sc-3-a-1351594/default.aspx">betaverzi Androidu 12</a> a to ve spolupráci s celou řadou výrobců. Samsung však mezi nimi chyběl, to však neznamená, že by jihokorejský výrobce usnul na vavřínech. Podle zdroje připravuje Samsung aktualizaci na <a href="/android-12/sc-1669/default.aspx">Android 12</a> včetně nové verze grafické nadstavby One UI 4 pro spoustu starších zařízení, pro některé z nich to ale bude znamenat poslední velký update. Pro novější telefony se slíbenými <a href="https://samsungmania.mobilmania.zive.cz/clanky/samsung-prislibil-tri-roky-systemovych-updatu-a-to-zpetne-uz-od-rady-galaxy-s10/sc-309-a-1348977/default.aspx">třemi generacemi Androidu</a> to bude jen jeden z dalších kroků, protože se telefony dočkají až Androidu 13.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vyrobci-hlasi-ktere-telefony-vybrali-pro-testovani-bety-androidu-12/sc-3-a-1351594" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=439347426' alt='Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/vyrobci-hlasi-ktere-telefony-vybrali-pro-testovani-bety-androidu-12/sc-3-a-1351594" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12">Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Časový harmonogram aktualizací zatím není znám, všeobecně se předpokládá, že se prvních updatů dočkáme ke konci letošního roku. Vycházíme z toho, že nadstavba One UI 3.5 debutuje u skládaček, které Samsung oznámí v průběhu prázdninových měsíců. A ty budou ještě postaveny na <a href="/android-11/sc-1558/default.aspx">Androidu 11</a>.&nbsp;Které Samsungy se tedy mohou těšit na update na <a href="/android-12/sc-1669/default.aspx">Android 12</a>?&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/samsung-prislibil-tri-roky-systemovych-updatu-a-to-zpetne-uz-od-rady-galaxy-s10/sc-21-a-1348977" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung přislíbil tři roky systémových updatů. A to zpětně už od řady Galaxy S10">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=325559629' alt='Samsung přislíbil tři roky systémových updatů. A to zpětně už od řady Galaxy S10' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/samsung-prislibil-tri-roky-systemovych-updatu-a-to-zpetne-uz-od-rady-galaxy-s10/sc-21-a-1348977" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Samsung přislíbil tři roky systémových updatů. A to zpětně už od řady Galaxy S10">Samsung přislíbil tři roky systémových updatů. A to zpětně už od řady Galaxy S10</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h3>Řada Galaxy S:</h3>

<ul>
	<li><a href="/samsung-galaxy-s21-ultra-5g">Galaxy S21 Ultra</a></li>
	<li><a href="/samsung-galaxy-s21-5g_1">Galaxy S21+</a></li>
	<li><a href="/samsung-galaxy-s21-5g">Galaxy S21&nbsp;</a></li>
	<li><a href="/samsung-galaxy-s20-ultra-5g">Galaxy S20 Ultra&nbsp;</a></li>
	<li><a href="/samsung-galaxy-s20_1">Galaxy S20+&nbsp;</a></li>
	<li><a href="/samsung-galaxy-s20">Galaxy S20</a></li>
	<li><a href="/samsung-galaxy-s20-fe">Galaxy S20 FE&nbsp;</a></li>
	<li><a href="/samsung-galaxy-s10-lite">Galaxy S10 Lite</a></li>
	<li><a href="/samsung-galaxy-s10">Galaxy S10</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-s10_2">Galaxy S10+</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-s10e">Galaxy S10e</a>&nbsp;(poslední update systému)</li>
</ul>

<h3>Řada Galaxy Note:</h3>

<div class="pa-global-class pa-pl-3318 pa-pl-multiInsert" style="z-index: 50; background-image: none; background-position: 0% 0%; background-size: initial; background-repeat: repeat; background-attachment: scroll; background-origin: initial; background-clip: initial; transition: height 0.5s ease 0s; max-width: 100%; position: relative; pointer-events: none; visibility: unset;">
<div class="pa-unit-global pa-pl-3318" style="z-index: 1; height: 0px; background-image: none; background-position: 0% 0%; background-size: initial; background-repeat: repeat; background-attachment: scroll; background-origin: initial; background-clip: initial; transition: height 0.5s ease 0s, margin 0.5s ease 0s; position: relative;">
<div style="height: 0px; width: 100%; background-image: none; background-position: 0% 0%; background-size: initial; background-repeat: repeat; background-attachment: scroll; background-origin: initial; background-clip: initial; position: absolute; left: 0px; top: 0px; pointer-events: none;">&nbsp;</div>
</div>
</div>

<ul>
	<li><a href="/samsung-galaxy-note20-ultra-5g">Galaxy Note 20 Ultra</a></li>
	<li><a href="/samsung-galaxy-note20">Galaxy Note 20</a></li>
	<li><a href="/samsung-galaxy-note10-lite">Galaxy Note 10 Lite</a></li>
	<li><a href="/samsung-galaxy-note10_1">Galaxy Note 10+</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-note10">Galaxy Note 10</a>&nbsp;&nbsp;(poslední update systému)</li>
</ul>

<h3>Řada Fold/Galaxy Z:</h3>

<ul>
	<li><a href="/samsung-galaxy-z-fold2-5g">Galaxy Z Fold 2 5G</a></li>
	<li><a href="/samsung-galaxy-z-flip">Galaxy Z Flip</a></li>
	<li><a href="/samsung-galaxy-z-flip-5g">Galaxy Z Flip 5G</a></li>
	<li><a href="/samsung-galaxy-fold">Galaxy Fold</a>&nbsp;(poslední update systému)</li>
</ul>

<h2>Řada Galaxy A:</h2>

<ul>
	<li><a href="/samsung-galaxy-a71">Galaxy A71</a></li>
	<li><a href="/samsung-galaxy-a51">Galaxy A51</a></li>
	<li><a href="/samsung-galaxy-a52">Galaxy A52</a></li>
	<li><a href="/samsung-galaxy-a52-5g">Galaxy A52 5G</a></li>
	<li><a href="/samsung-galaxy-a72">Galaxy A72</a></li>
	<li><a href="/samsung-galaxy-a42-5g">Galaxy A42 5G</a></li>
	<li><a href="/samsung-galaxy-a32">Galaxy A32</a></li>
	<li><a href="/samsung-galaxy-a32-5g">Galaxy A32 5G</a></li>
	<li><a href="/samsung-galaxy-a41">Galaxy A41</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-a21s">Galaxy A21s</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-a02s">Galaxy A02s</a> (poslední update systému)</li>
	<li><a href="/samsung-galaxy-a12">Galaxy A12</a>&nbsp;(poslední update systému)</li>
</ul>

<h3>Řada Galaxy M:</h3>

<ul>
	<li><a href="/samsung-galaxy-m12">Galaxy M12</a></li>
	<li><a href="/samsung-galaxy-m21">Galaxy M21</a>&nbsp;(Last Android OS update)</li>
	<li><a href="/samsung-galaxy-m51">Galaxy M51</a>&nbsp;(Last Android OS update)</li>
	<li><a href="/samsung-galaxy-m31">Galaxy M31s</a>&nbsp;(Last Android OS update)</li>
</ul>

<h3>Řada Galaxy Xcover:</h3>

<div class="pa-global-class pa-pl-3318 pa-pl-multiInsert" style="z-index: 50; background-image: none; background-position: 0% 0%; background-size: initial; background-repeat: repeat; background-attachment: scroll; background-origin: initial; background-clip: initial; transition: height 0.5s ease 0s; max-width: 100%; position: relative; pointer-events: none; visibility: unset;">
<div class="pa-unit-global pa-pl-3318" style="z-index: 1; height: 0px; background-image: none; background-position: 0% 0%; background-size: initial; background-repeat: repeat; background-attachment: scroll; background-origin: initial; background-clip: initial; transition: height 0.5s ease 0s, margin 0.5s ease 0s; position: relative;">
<div style="height: 0px; width: 100%; background-image: none; background-position: 0% 0%; background-size: initial; background-repeat: repeat; background-attachment: scroll; background-origin: initial; background-clip: initial; position: absolute; left: 0px; top: 0px; pointer-events: none;">&nbsp;</div>
</div>
</div>

<ul>
	<li><a href="/samsung-galaxy-xcover-pro">Galaxy Xcover Pro</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-xcover-5">Galaxy Xcover 5</a></li>
</ul>

<h3>Řada Galaxy Tab:</h3>

<ul>
	<li><a href="/samsung-galaxy-tab-s7_1">Galaxy Tab S7+</a>&nbsp;</li>
	<li><a href="/samsung-galaxy-tab-s7">Galaxy Tab S7</a></li>
	<li><a href="/samsung-galaxy-tab-s6">Galaxy Tab S6 5G</a></li>
	<li><a href="/samsung-galaxy-tab-s6-lite">Galaxy Tab S6 Lite</a></li>
	<li><a href="/samsung-galaxy-tab-s6">Galaxy Tab S6</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-tab-a-80">Galaxy Tab A 8.4</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-tab-a7-wi-fi">Galaxy Tab A7</a>&nbsp;(poslední update systému)</li>
	<li><a href="/samsung-galaxy-tab-active3">Galaxy Tab Active 3</a>&nbsp;(poslední update systému)</li>
</ul>

<p>Seznam nepochází přímo od Samsungu, takže se může ve finálne ještě více či méně změnit. Dá se očekávat, že některé zde uvedené modely, zejména ty s nižší cenovkou, se aktualizace nakonec nedočkají, popř. na tyto telefony dorazí update mnohem později, než u jiných telefonů. Jakmile Samsung publikuje oficiální harmonogram aktualizací, budeme vás informovat.</p>

<p><strong>První pohled na Android 12:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6995861" data-pre="om"><div id="video-6995861"></div></div>
<div class="clear"></div>

<p>Zdroj <a href="https://www.sammobile.com/news/list-galaxy-devices-eligible-for-one-ui-4-0-android-12-update/">Sammobile</a></p>

			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/ktere-samsungy-rady-galaxy-se-zrejme-dockaji-updatu-na-android-12-s-one-ui-4/sc-309-a-1351645/?artcomments=1">Diskuze (10)</a>
				
			</span>
			<a href="/clanky/vyrobci-hlasi-ktere-telefony-vybrali-pro-testovani-bety-androidu-12/sc-309-a-1351594" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Výrobci hlásí, které telefony vybrali pro testování bety Androidu 12
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1351645">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android/sc-173">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/smartphony/sc-319">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/aktualizace/sc-1687">Aktualizace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/android-12/sc-1669">Android 12</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 12'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/spekulace/sc-366">Spekulace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/aktualizace-softwaru/sc-388">Aktualizace softwaru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace softwaru'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/update/sc-425">Update</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Update'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/one-ui/sc-1349">One UI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('One UI'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a02s'>Samsung Galaxy A02s</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A02s'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a12'>Samsung Galaxy A12</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A12'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a21s'>Samsung Galaxy A21s</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A21s'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a32'>Samsung Galaxy A32</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A32'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a32-5g'>Samsung Galaxy A32 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A32 5G'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a42-5g'>Samsung Galaxy A42 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A42 5G'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a51'>Samsung Galaxy A51</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A51'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a52'>Samsung Galaxy A52</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A52'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a52-5g'>Samsung Galaxy A52 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A52 5G'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a71'>Samsung Galaxy A71</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A71'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-a72'>Samsung Galaxy A72</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy A72'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-fold'>Samsung Galaxy Fold</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Fold'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-m12'>Samsung Galaxy M12</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy M12'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-m21'>Samsung Galaxy M21</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy M21'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-m31'>Samsung Galaxy M31</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy M31'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1351645","name":"Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4","imageCount":"0"}}
        var cncArticle = {"id":1351645,"versionId":"1621843440000","title":"Tyto Samsungy řady Galaxy se zřejmě dočkají updatu na Android 12 a One UI 4","author":["Martin Chroust"],"published":"2021-05-24T08:40:00","created":"2021-05-23T12:09:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":10}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>




<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="1351088" data-rel="1619286000000"  data-ver="1617984540000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-309-a-1351088" class="ga-plain-titlegtm-track-t" title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller" data-title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=66360126' alt='RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-309-a-1351088" class="ga-plain-title ar-title gtm-track-t" title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller" data-title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller">RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme další letošní nové „áčko“, které by se mohlo stát mainstreamem ** Podobnost s Galaxy A72 je, až na baterii a jeden foťák, dost velká ** Sáhnete po levnější LTE verzi nebo po výkonnější 5G variantě?</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-309-a-1351088/?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Galaxy</span><span class="article-crumb">Recenze</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351337" data-rel="1619545200000"  data-ver="1619550900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-12-prinese-nove-prostredi-google-ukazal-jak-bude-vypadat/sc-3-a-1351337" class="ga-plain-titlegtm-track-t" title="Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat" data-title="Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=494958667' alt='Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-12-prinese-nove-prostredi-google-ukazal-jak-bude-vypadat/sc-3-a-1351337" class="ga-plain-title ar-title gtm-track-t" title="Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat" data-title="Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat">Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/android-12-prinese-nove-prostredi-google-ukazal-jak-bude-vypadat/sc-3-a-1351337/?showforum=1">90</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Beta</span><span class="article-crumb">Android</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351116" data-rel="1618824000000"  data-ver="1618176180000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-10--dobra-partie-jen-nesmite-chtit-telefonem-taky-platit/sc-3-a-1351116" class="ga-plain-titlegtm-track-t" title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit" data-title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=816427942' alt='RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-10--dobra-partie-jen-nesmite-chtit-telefonem-taky-platit/sc-3-a-1351116" class="ga-plain-title ar-title gtm-track-t" title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit" data-title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit">RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit</a></h2>
				
				
				
				<p class="ar-anno">** Hezký displej, stereo redoruktory a odolnost IP53 ** Dobrá výdrž a rychlé dobíjení i spolehlivost čtečky otisků ** Vadou na kráse (a zejména funkčnosti) je chybějící NFC</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-10--dobra-partie-jen-nesmite-chtit-telefonem-taky-platit/sc-3-a-1351116/?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Vrbacký</span></div><div style="display:none"><span class="article-crumb">Nižší třída</span><span class="article-crumb">Recenze</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351423" data-rel="1620037200000"  data-ver="1620326940000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423" class="ga-plain-titlegtm-track-t" title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“" data-title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=619815946' alt='Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423" class="ga-plain-title ar-title gtm-track-t" title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“" data-title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“">Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/?showforum=1">76</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Facebook</span><span class="article-crumb">Instagram</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351320" data-rel="1618953000000"  data-ver="1620133980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/bajny-airtag-je-tu-ze-apple-jen-dohani-konkurenci-jen-se-podivejte-co-jeho-placicka-umi/sc-3-a-1351320" class="ga-plain-titlegtm-track-t" title="Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí" data-title="Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=575913581' alt='Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/bajny-airtag-je-tu-ze-apple-jen-dohani-konkurenci-jen-se-podivejte-co-jeho-placicka-umi/sc-3-a-1351320" class="ga-plain-title ar-title gtm-track-t" title="Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí" data-title="Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí">Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/bajny-airtag-je-tu-ze-apple-jen-dohani-konkurenci-jen-se-podivejte-co-jeho-placicka-umi/sc-3-a-1351320/?showforum=1">112</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">AirTag</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351066" data-rel="1616592000000"  data-ver="1616593200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-vcera-nazorne-ukazal-jak-umi-vypnout-android-aplikace-na-celem-svete/sc-3-a-1351066" class="ga-plain-titlegtm-track-t" title="Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě" data-title="Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=764530552' alt='Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-vcera-nazorne-ukazal-jak-umi-vypnout-android-aplikace-na-celem-svete/sc-3-a-1351066" class="ga-plain-title ar-title gtm-track-t" title="Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě" data-title="Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě">Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/google-vcera-nazorne-ukazal-jak-umi-vypnout-android-aplikace-na-celem-svete/sc-3-a-1351066/?showforum=1">77</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Chyba</span><span class="article-crumb">Android</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351445" data-rel="1620196200000"  data-ver="1621257060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-hodinky-zmeri-snad-uplne-vse-asus-zacina-v-cesku-prodavat-vivowatch-sp/sc-3-a-1351445" class="ga-plain-titlegtm-track-t" title="Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP" data-title="Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=292790077' alt='Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-hodinky-zmeri-snad-uplne-vse-asus-zacina-v-cesku-prodavat-vivowatch-sp/sc-3-a-1351445" class="ga-plain-title ar-title gtm-track-t" title="Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP" data-title="Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP">Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/kdyz-hodinky-zmeri-snad-uplne-vse-asus-zacina-v-cesku-prodavat-vivowatch-sp/sc-3-a-1351445/?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">EKG</span><span class="article-crumb">Chytré hodinky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351319" data-rel="1618946160000"  data-ver="1618949160000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319" class="ga-plain-titlegtm-track-t" title="Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou" data-title="Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=926348099' alt='Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319" class="ga-plain-title ar-title gtm-track-t" title="Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou" data-title="Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou">Nový iPad Pro zamotá hlavu hned dvakrát. Prvně výkonem, pak cenou</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/novy-ipad-pro-zamota-hlavu-hned-dvakrat-prvne-vykonem-pak-cenou/sc-3-a-1351319/?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">iPadOS</span><span class="article-crumb">iPad</span><span class="article-crumb">Tablety</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351298" data-rel="1618834560000"  data-ver="1619446020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-podporuji-android-auto/sc-3-a-1351298" class="ga-plain-titlegtm-track-t" title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto" data-title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=827936591' alt='Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-podporuji-android-auto/sc-3-a-1351298" class="ga-plain-title ar-title gtm-track-t" title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto" data-title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto">Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/mapycz-podporuji-android-auto/sc-3-a-1351298/?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Android Auto</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Seznam.cz</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351173" data-rel="1618242000000"  data-ver="1619098200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/premiovy-tlacitkac-vyjde-na-min-nez-nejlevnejsi-smartphone-nokia-8000-4g-v-prodeji/sc-3-a-1351173" class="ga-plain-titlegtm-track-t" title="Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji" data-title="Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=436864350' alt='Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/premiovy-tlacitkac-vyjde-na-min-nez-nejlevnejsi-smartphone-nokia-8000-4g-v-prodeji/sc-3-a-1351173" class="ga-plain-title ar-title gtm-track-t" title="Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji" data-title="Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji">Prémiový tlačítkáč vyjde na míň než nejlevnější smartphone. Nokia 8000 4G v prodeji</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/premiovy-tlacitkac-vyjde-na-min-nez-nejlevnejsi-smartphone-nokia-8000-4g-v-prodeji/sc-3-a-1351173/?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Retro</span><span class="article-crumb">Telefony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698286'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/kontrola-zabezpeceni/sc-20-cq-698286/default.aspx?consultanswers=1" title='Kontrola zabezpečení'>Kontrola zabezpečení</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698261'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sekani-videa-u-galaxy-s7/sc-20-cq-698261/default.aspx?consultanswers=1" title='Sekání videa u Galaxy S7'>Sekání videa u Galaxy S7</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698248'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/kompatibilita-pouzder-na-ipad-pro-11-m1/sc-20-cq-698248/default.aspx?consultanswers=1" title='kompatibilita pouzder na iPad pro 11 M1'>Kompatibilita pouzder na iPad pro 11 M1</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698270'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nataceni-mobilem/sc-20-cq-698270/default.aspx?consultanswers=1" title='Natáčení mobilem'>Natáčení mobilem</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698119'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/je-mozne-vybrat-penize-z-karty-na-mobilu/sc-20-cq-698119/default.aspx?consultanswers=1" title='Je možné "vybrat" peníze z karty na mobilu?'>Je možné "vybrat" peníze z karty na...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698241'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/root-redmi-9/sc-20-cq-698241/default.aspx?consultanswers=1" title='Root redmi 9'>Root redmi 9</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698239'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/propojeni-s-protektorem-hdmi/sc-20-cq-698239/default.aspx?consultanswers=1" title='Propojení s protektorem HDMI'>Propojení s protektorem HDMI</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698219'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mikrofon-u-mobilu-jde-slabe-slyset/sc-20-cq-698219/default.aspx?consultanswers=1" title='Mikrofon u mobilu jde slabé slyšet'>Mikrofon u mobilu jde slabé slyšet</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698137'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobil-nabiji-ale-nenabiji/sc-20-cq-698137/default.aspx?consultanswers=1" title='Mobil nabíjí ale nenabíjí'>Mobil nabíjí ale nenabíjí</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698203'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zaruka/sc-20-cq-698203/default.aspx?consultanswers=1" title='Záruka'>Záruka</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/680138/sokujici-a-nepripustne-belorusove-unesli-letadlo-s-kritikem-lukasenka-zuri-eu-i-usa.html" title="„Šokující a nepřípustné!“ Bělorusové unesli letadlo s kritikem Lukašenka, zuří EU i USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/680138/sokujici-a-nepripustne-belorusove-unesli-letadlo-s-kritikem-lukasenka-zuri-eu-i-usa.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200704.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=O25liCkl2pLlPBZRRiWETg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/680138/sokujici-a-nepripustne-belorusove-unesli-letadlo-s-kritikem-lukasenka-zuri-eu-i-usa.html" title="„Šokující a nepřípustné!“ Bělorusové unesli letadlo s kritikem Lukašenka, zuří EU i USA" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/680138/sokujici-a-nepripustne-belorusove-unesli-letadlo-s-kritikem-lukasenka-zuri-eu-i-usa.html'});"><span>„Šokující a nepřípustné!“ Bělorusové unesli letadlo s kritikem Lukašenka, zuří EU i USA</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/680008/prehled-rozvolneni-v-cesku-oteviraji-hotely-i-kina-konec-rotaci-skolaku-a-dalsi-novinky.html" title="Přehled rozvolnění v Česku: Otevírají hotely i kina, konec rotací školáků a další novinky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/680008/prehled-rozvolneni-v-cesku-oteviraji-hotely-i-kina-konec-rotaci-skolaku-a-dalsi-novinky.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200639.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=H3bj1JcJYQhtzKu-4p_f2Q&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/680008/prehled-rozvolneni-v-cesku-oteviraji-hotely-i-kina-konec-rotaci-skolaku-a-dalsi-novinky.html" title="Přehled rozvolnění v Česku: Otevírají hotely i kina, konec rotací školáků a další novinky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/680008/prehled-rozvolneni-v-cesku-oteviraji-hotely-i-kina-konec-rotaci-skolaku-a-dalsi-novinky.html'});"><span>Přehled rozvolnění v Česku: Otevírají hotely i kina, konec rotací školáků a další novinky</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680159/ornella-koktova-od-porodu-a-boji-o-zivot-poprve-venku-bolesti-pretrvavaji-ale.html" title="Ornella Koktová od porodu a boji o život poprvé venku: Bolesti přetrvávají! Ale..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680159/ornella-koktova-od-porodu-a-boji-o-zivot-poprve-venku-bolesti-pretrvavaji-ale.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200736.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=2wDurybMiVUFbtP2qgGQOg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680159/ornella-koktova-od-porodu-a-boji-o-zivot-poprve-venku-bolesti-pretrvavaji-ale.html" title="Ornella Koktová od porodu a boji o život poprvé venku: Bolesti přetrvávají! Ale..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680159/ornella-koktova-od-porodu-a-boji-o-zivot-poprve-venku-bolesti-pretrvavaji-ale.html'});"><span>Ornella Koktová od porodu a boji o život poprvé venku: Bolesti přetrvávají! Ale...</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><span>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-se-znova-odhaluje-datum-premiery-se-blizi-nezbyvaji-ani-dva-tydny" title="Nová Škoda Fabia se znova odhaluje. Datum premiéry se blíží, nezbývají ani dva týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-se-znova-odhaluje-datum-premiery-se-blizi-nezbyvaji-ani-dva-tydny'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1191355.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-7OiTAB_ZNmypStfSQpzjQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-skoda-fabia-se-znova-odhaluje-datum-premiery-se-blizi-nezbyvaji-ani-dva-tydny" title="Nová Škoda Fabia se znova odhaluje. Datum premiéry se blíží, nezbývají ani dva týdny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-skoda-fabia-se-znova-odhaluje-datum-premiery-se-blizi-nezbyvaji-ani-dva-tydny'});"><span>Nová Škoda Fabia se znova odhaluje. Datum premiéry se blíží, nezbývají ani dva týdny</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093488.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=kwpF5CiiR38aFpuYI3P0-w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><span>15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167743.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=JD6MGH9LpsTowfdyS-M9Rg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><span>40 ženských sex symbolů 21. století</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167720.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=RQ22xJ-5Aaaum6fLvNJCuw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti" title="30 ženských hereckých sex symbolů současnosti" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/30-zenskych-hereckych-sex-symbolu-soucasnosti'});"><span>30 ženských hereckých sex symbolů současnosti</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/henry-cavill-se-zranil-pri-nataceni-druhe-serie-zaklinace" title="Henry Cavill se zranil při natáčení druhé série Zaklínače" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/henry-cavill-se-zranil-pri-nataceni-druhe-serie-zaklinace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1150497.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=TaBcb4jVuUW3na0dKqzn1w&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/henry-cavill-se-zranil-pri-nataceni-druhe-serie-zaklinace" title="Henry Cavill se zranil při natáčení druhé série Zaklínače" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/henry-cavill-se-zranil-pri-nataceni-druhe-serie-zaklinace'});"><span>Henry Cavill se zranil při natáčení druhé série Zaklínače</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/27477/runy-byly-nejstarsi-pismo-slovanu-nalez-vedcu-prepisuje-historii.html" title="Runy byly nejstarší písmo Slovanů: Nález vědců přepisuje historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/27477/runy-byly-nejstarsi-pismo-slovanu-nalez-vedcu-prepisuje-historii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200657.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=fEA7C0Wz3PF92fugaC_9FA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/27477/runy-byly-nejstarsi-pismo-slovanu-nalez-vedcu-prepisuje-historii.html" title="Runy byly nejstarší písmo Slovanů: Nález vědců přepisuje historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/27477/runy-byly-nejstarsi-pismo-slovanu-nalez-vedcu-prepisuje-historii.html'});"><span>Runy byly nejstarší písmo Slovanů: Nález vědců přepisuje historii</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86320" title="S housenkou z očí do očí (foto: Ogyn)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/593/IMG_20210511_082119-01.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167351.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CpLAQZTZxBeqZ0kbybhpNA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});">40 sex symbolů sedmdesátých let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ceska-pocitacova-firma-tvrdi-ze-aktualizuje-systemy-ve-skutecnosti-ji-totalne-vykradl-avaddon-ransomware/sc-3-a-209495/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ceska-pocitacova-firma-tvrdi-ze-aktualizuje-systemy-ve-skutecnosti-ji-totalne-vykradl-avaddon-ransomware/sc-3-a-209495/default.aspx" title="Česká počítačová firma tvrdí, že aktualizuje systémy. Ve skutečnosti ji totálně vykradl Avaddon Ransomware" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ceska-pocitacova-firma-tvrdi-ze-aktualizuje-systemy-ve-skutecnosti-ji-totalne-vykradl-avaddon-ransomware/sc-3-a-209495/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1186313.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=XEZ2qtM62rsIXyqAZDhpuA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ceska-pocitacova-firma-tvrdi-ze-aktualizuje-systemy-ve-skutecnosti-ji-totalne-vykradl-avaddon-ransomware/sc-3-a-209495/default.aspx" title="Česká počítačová firma tvrdí, že aktualizuje systémy. Ve skutečnosti ji totálně vykradl Avaddon Ransomware" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ceska-pocitacova-firma-tvrdi-ze-aktualizuje-systemy-ve-skutecnosti-ji-totalne-vykradl-avaddon-ransomware/sc-3-a-209495/default.aspx'});">Česká počítačová firma tvrdí, že aktualizuje systémy. Ve skutečnosti ji totálně vykradl Avaddon Ransomware</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/396724/vaclik-opusti-sevillu-navzdy-ji-budu-fandit-na-nejvyssi-uroven-jeste-mam.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/396724/vaclik-opusti-sevillu-navzdy-ji-budu-fandit-na-nejvyssi-uroven-jeste-mam.html" title="Vaclík opustí Sevillu: Navždy budu fandit. Na top úroveň mám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/396724/vaclik-opusti-sevillu-navzdy-ji-budu-fandit-na-nejvyssi-uroven-jeste-mam.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200746.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nxi_LwAxfx_5gAPClXIdCQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/396724/vaclik-opusti-sevillu-navzdy-ji-budu-fandit-na-nejvyssi-uroven-jeste-mam.html" title="Vaclík opustí Sevillu: Navždy budu fandit. Na top úroveň mám" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/396724/vaclik-opusti-sevillu-navzdy-ji-budu-fandit-na-nejvyssi-uroven-jeste-mam.html'});">Vaclík opustí Sevillu: Navždy budu fandit. Na top úroveň mám</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167546.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hSxHSUK9XSA6IiF6pwCsLA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/107291/trestikova-prostitutka-anny-slapala-az-do-smrti-chtela-spojit-prijemne-s-uzitecnym-pro-studenty-jsem-hyena.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/107291/trestikova-prostitutka-anny-slapala-az-do-smrti-chtela-spojit-prijemne-s-uzitecnym-pro-studenty-jsem-hyena.html" title="Třeštíková: Prostitutka Anny šlapala až do smrti, chtěla spojit příjemné s užitečným. Pro studenty jsem hyena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/107291/trestikova-prostitutka-anny-slapala-az-do-smrti-chtela-spojit-prijemne-s-uzitecnym-pro-studenty-jsem-hyena.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200670.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=a_HNQHjGVOKHBqrgkIbYXg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/107291/trestikova-prostitutka-anny-slapala-az-do-smrti-chtela-spojit-prijemne-s-uzitecnym-pro-studenty-jsem-hyena.html" title="Třeštíková: Prostitutka Anny šlapala až do smrti, chtěla spojit příjemné s užitečným. Pro studenty jsem hyena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/107291/trestikova-prostitutka-anny-slapala-az-do-smrti-chtela-spojit-prijemne-s-uzitecnym-pro-studenty-jsem-hyena.html'});">Třeštíková: Prostitutka Anny šlapala až do smrti, chtěla spojit příjemné s užitečným. Pro studenty jsem hyena</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/107049/nejslavnejsi-soudy-kazatel-ktery-mel-mit-sex-s-vlastni-matkou-zaloval-pornomagnata-o-50-milionu-dolaru.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/107049/nejslavnejsi-soudy-kazatel-ktery-mel-mit-sex-s-vlastni-matkou-zaloval-pornomagnata-o-50-milionu-dolaru.html" title="Nejslavnější soudy: Kazatel, který měl mít sex s vlastní matkou, žaloval pornomagnáta o 50 milionů dolarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/107049/nejslavnejsi-soudy-kazatel-ktery-mel-mit-sex-s-vlastni-matkou-zaloval-pornomagnata-o-50-milionu-dolaru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200712.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=EHtHSRBtwSuLr4Dx9H-rzA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/107049/nejslavnejsi-soudy-kazatel-ktery-mel-mit-sex-s-vlastni-matkou-zaloval-pornomagnata-o-50-milionu-dolaru.html" title="Nejslavnější soudy: Kazatel, který měl mít sex s vlastní matkou, žaloval pornomagnáta o 50 milionů dolarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/107049/nejslavnejsi-soudy-kazatel-ktery-mel-mit-sex-s-vlastni-matkou-zaloval-pornomagnata-o-50-milionu-dolaru.html'});">Nejslavnější soudy: Kazatel, který měl mít sex s vlastní matkou, žaloval pornomagnáta o 50 milionů dolarů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/domaci/mistrovstvi-sveta-v-lednim-hokeji-2021-program-zapasu-a-zakladni-informace-1380662'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/domaci/mistrovstvi-sveta-v-lednim-hokeji-2021-program-zapasu-a-zakladni-informace-1380662" title="Mistrovství světa v ledním hokeji 2021: Program zápasů a základní informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/domaci/mistrovstvi-sveta-v-lednim-hokeji-2021-program-zapasu-a-zakladni-informace-1380662'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1199886.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=nC0koWuo1sia52cqXJQzMQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/domaci/mistrovstvi-sveta-v-lednim-hokeji-2021-program-zapasu-a-zakladni-informace-1380662" title="Mistrovství světa v ledním hokeji 2021: Program zápasů a základní informace" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/domaci/mistrovstvi-sveta-v-lednim-hokeji-2021-program-zapasu-a-zakladni-informace-1380662'});">Mistrovství světa v ledním hokeji 2021: Program zápasů a základní informace</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/galerie-nejdrazsich-domu-na-prodej-prazsky-hollywood-i-zamecek-ve-varech-za-175-milionu-1380312'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/galerie-nejdrazsich-domu-na-prodej-prazsky-hollywood-i-zamecek-ve-varech-za-175-milionu-1380312" title="Galerie nejdražších domů na prodej: pražský Hollywood i zámeček ve Varech za 175 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/galerie-nejdrazsich-domu-na-prodej-prazsky-hollywood-i-zamecek-ve-varech-za-175-milionu-1380312'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1195531.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=um92wsU2g-RmcoSgIV7nBg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/galerie-nejdrazsich-domu-na-prodej-prazsky-hollywood-i-zamecek-ve-varech-za-175-milionu-1380312" title="Galerie nejdražších domů na prodej: pražský Hollywood i zámeček ve Varech za 175 milionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/galerie-nejdrazsich-domu-na-prodej-prazsky-hollywood-i-zamecek-ve-varech-za-175-milionu-1380312'});">Galerie nejdražších domů na prodej: pražský Hollywood i zámeček ve Varech za 175 milionů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-s-fordem-mustang-mach-e-slusne-elektro-na-ktere-bankovky-v-matraci-nestaci-139279'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-s-fordem-mustang-mach-e-slusne-elektro-na-ktere-bankovky-v-matraci-nestaci-139279" title="Poprvé s Mustangem Mach-E: Slušné elektro, bankovky v matraci nestačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-s-fordem-mustang-mach-e-slusne-elektro-na-ktere-bankovky-v-matraci-nestaci-139279'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200718.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=6-asjEXXtz9aV1nH3SF0ww&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-s-fordem-mustang-mach-e-slusne-elektro-na-ktere-bankovky-v-matraci-nestaci-139279" title="Poprvé s Mustangem Mach-E: Slušné elektro, bankovky v matraci nestačí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-s-fordem-mustang-mach-e-slusne-elektro-na-ktere-bankovky-v-matraci-nestaci-139279'});">Poprvé s Mustangem Mach-E: Slušné elektro, bankovky v matraci nestačí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/papamobil-bude-poprve-v-historii-bateriovy-elektromobil-papezi-vuz-doda-malo-znamy-vyrobce-139280'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/papamobil-bude-poprve-v-historii-bateriovy-elektromobil-papezi-vuz-doda-malo-znamy-vyrobce-139280" title="Papamobil bude poprvé v historii bateriový elektromobil. Papeži vůz dodá málo známý výrobce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/papamobil-bude-poprve-v-historii-bateriovy-elektromobil-papezi-vuz-doda-malo-znamy-vyrobce-139280'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200733.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5hEgAt2Ikq3pZv3gb9GuoQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/papamobil-bude-poprve-v-historii-bateriovy-elektromobil-papezi-vuz-doda-malo-znamy-vyrobce-139280" title="Papamobil bude poprvé v historii bateriový elektromobil. Papeži vůz dodá málo známý výrobce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/papamobil-bude-poprve-v-historii-bateriovy-elektromobil-papezi-vuz-doda-malo-znamy-vyrobce-139280'});">Papamobil bude poprvé v historii bateriový elektromobil. Papeži vůz dodá málo známý výrobce</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 24. 5. 2021 11:48:32 -->
<!-- GetData(): 24. 5. 2021 11:48:32 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/107292/mass-effect-legendary-edition-valcuje-prodeje-a-z-dobreho-duvodu.html' title="Mass Effect: Legendary Edition válcuje prodeje a z dobrého důvodu">Mass Effect: Legendary Edition válcuje prodeje a z dobrého důvodu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/680141/tvare-obeti-smrticiho-padu-lanovky-pri-nestesti-v-italii-zemrelo-14-lidi.html' title="Tváře obětí smrtícího pádu lanovky: Při neštěstí v Itálii zemřelo 14 lidí">Tváře obětí smrtícího pádu lanovky: Při neštěstí v Itálii zemřelo 14…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/666656/tragicky-konec-patrani-po-seniorovi-72-po-ctyrech-mesicich-nasli-telo.html' title="Tragický konec pátrání po seniorovi (†72): Po čtyřech měsících našli tělo">Tragický konec pátrání po seniorovi (†72): Po čtyřech měsících našli…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2021/396707/kubalik-spatne-uz-jsme-si-vybrali-ted-se-vse-zmeni-musime-si-pomahat.html' title="Kubalík: Špatné už jsme si vybrali, teď se vše změní. Musíme si pomáhat ">Kubalík: Špatné už jsme si vybrali, teď se vše změní. Musíme si…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/396724/vaclik-opusti-sevillu-navzdy-ji-budu-fandit-na-nejvyssi-uroven-jeste-mam.html' title="Vaclík opustí Sevillu: Navždy jí budu fandit. Na nejvyšší úroveň ještě mám">Vaclík opustí Sevillu: Navždy jí budu fandit. Na nejvyšší úroveň…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/396717/se-souckem-do-finale-euro-vtipkoval-coufal-ceske-kladivare-vypichla-ikona.html' title="Se Součkem do finále EURO, vtipkoval Coufal. České kladiváře vypíchla ikona">Se Součkem do finále EURO, vtipkoval Coufal. České kladiváře vypíchla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/680161/damske-vlozky-poputuji-do-hmotnych-rezerv-schillerova-se-vlozila-do-menstruacni-chudoby.html' title="Dámské vložky poputují do hmotných rezerv: Schillerová se vložila do menstruační chudoby">Dámské vložky poputují do hmotných rezerv: Schillerová se vložila do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680159/ornella-koktova-od-porodu-a-boji-o-zivot-poprve-venku-bolesti-pretrvavaji-ale.html' title="Ornella Koktová od porodu a boji o život poprvé venku: Bolesti přetrvávají! Ale...">Ornella Koktová od porodu a boji o život poprvé venku: Bolesti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/680149/had-ustkl-holcicku-6-v-jenstejne-nejspis-se-zranila-jinak-policie-pripad-odlozila.html' title="Had uštkl holčičku (6) v Jenštejně? Nejspíš se zranila jinak, policie případ odložila">Had uštkl holčičku (6) v Jenštejně? Nejspíš se zranila jinak, policie…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/magaziny/dieta/simona-krainova-muj-recept-deset-kilometru-denne-8257.html' title="Simona Krainová: „Můj recept? Deset kilometrů denně!“">Simona Krainová: „Můj recept? Deset kilometrů denně!“</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/porod-se-rozbihal-nekolik-dni-v-zaveru-jsem-vetsinu-casu-stravila-ve-vane-sverila-se-lilia-khousnoutdinova' title="Porod se rozbíhal několik dní. V závěru jsem většinu času strávila ve vaně, svěřila se Lilia Khousnoutdinová">Porod se rozbíhal několik dní. V závěru jsem většinu času strávila ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/kojeni-je-dar-tyhle-celebrity-sve-intimni-okamziky-neskryvaji' title="Kojení je dar. Tyhle celebrity své intimní okamžiky neskrývají!">Kojení je dar. Tyhle celebrity své intimní okamžiky neskrývají!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/papamobil-bude-poprve-v-historii-bateriovy-elektromobil-papezi-vuz-doda-malo-znamy-vyrobce-139280' title="Papamobil bude poprvé v historii bateriový elektromobil. Papeži vůz dodá málo známý výrobce">Papamobil bude poprvé v historii bateriový elektromobil. Papeži vůz…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prvni-jizda-s-fordem-mustang-mach-e-slusne-elektro-na-ktere-bankovky-v-matraci-nestaci-139279' title="První jízda s Fordem Mustang Mach-E: Slušné elektro, na které bankovky v matraci nestačí">První jízda s Fordem Mustang Mach-E: Slušné elektro, na které…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/lego-technic-ferrari-488-gte-stavebnice-navod' title="Stavba Ferrari 488 GTE na vlastní kůži: LEGO Technic si užijí děti i dospělí!">Stavba Ferrari 488 GTE na vlastní kůži: LEGO Technic si užijí děti i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/mistrovstvi-sveta-v-lednim-hokeji-2021-program-zapasu-a-zakladni-informace-1380662' title="Mistrovství světa v ledním hokeji 2021: Program zápasů a základní informace">Mistrovství světa v ledním hokeji 2021: Program zápasů a základní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/galerie-nejdrazsich-domu-na-prodej-prazsky-hollywood-i-zamecek-ve-varech-za-175-milionu-1380312' title="Galerie nejdražších domů na prodej: pražský Hollywood i zámeček ve Varech za 175 milionů">Galerie nejdražších domů na prodej: pražský Hollywood i zámeček ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/v-puvodnim-xboxu-se-20-let-po-vydani-podarilo-objevit-novy-easter-egg-odkazuje-na-south-park/sc-3-a-210292/default.aspx' title="V původním Xboxu se 20 let po vydání podařilo objevit nový easter egg. Odkazuje na South Park">V původním Xboxu se 20 let po vydání podařilo objevit nový easter…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/tesim-se-az-nam-pocitac-bude-cist-emoce-rika-andrej-kiska-mladsi-z-credo-ventures-1380694' title="Těším se, až nám počítač bude číst emoce, říká Andrej Kiska mladší z Credo Ventures">Těším se, až nám počítač bude číst emoce, říká Andrej Kiska mladší z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/australsky-fintech-zip-kupuje-ceske-twisto-zaplati-2-3-miliardy-korun-1380730' title="Australský fintech Zip kupuje české Twisto. Zaplatí 2,3 miliardy korun">Australský fintech Zip kupuje české Twisto. Zaplatí 2,3 miliardy korun</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/divoka-jizda-bitcoinu-pokracuje-zapadni-staty-pobouril-incident-v-belorusku-1380729' title="Divoká jízda bitcoinu pokračuje. Západní státy pobouřil incident v Bělorusku">Divoká jízda bitcoinu pokračuje. Západní státy pobouřil incident v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-pecena-s-kralikem-60006' title="Kachna pecena s kralikem">Kachna pecena s kralikem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/orechova-buchta-bez-vazeni-141115' title="Ořechová buchta bez vážení">Ořechová buchta bez vážení</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/babovka-s-kysanou-smetanou-141238' title="Bábovka s kysanou smetanou">Bábovka s kysanou smetanou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/106633/souostrovi-galapagy-navstevu-v-odlehlem-kralovstvi-zvirat-vam-mohou-pokazit-pouze-vysoke-poplatky-a-caste-osobni-prohlidky.html' title="Souostroví Galapágy: Návštěvu v odlehlém království zvířat vám mohou pokazit pouze vysoké poplatky a časté osobní prohlídky">Souostroví Galapágy: Návštěvu v odlehlém království zvířat vám mohou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105694/skalni-utvar-eliska-patri-mezi-270-vezi-jez-poskytuji-v-adrspachu-horolezecke-moznosti.html' title="Skalní útvar Eliška patří mezi 270 věží, jež poskytují v Adršpachu horolezecké možnosti">Skalní útvar Eliška patří mezi 270 věží, jež poskytují v Adršpachu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani/679227/prace-snu-na-ostrove-u-britskeho-pobrezi-stredoveky-hrad-hleda-sveho-spravce-ktery-netrpi-morskou-nemoci.html' title="Práce snů na ostrově u britského pobřeží: Středověký hrad hledá svého správce, který netrpí mořskou nemocí!">Práce snů na ostrově u britského pobřeží: Středověký hrad hledá svého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-coffee_partners_s_r_o-4560418' title="System.Collections.Generic.Dictionary`2[System.String,System.Object]">System.Collections.Generic.Dictionary`2[System.String,System.Object]</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/676446/designerka-vytvorila-originalni-byt-ve-sklepe-pro-sebe-a-tri-syny-fotky-pred-a-po-berou-dech.html' title="Designérka vytvořila originální byt ve sklepě pro sebe a tři syny. Fotky před a po berou dech!">Designérka vytvořila originální byt ve sklepě pro sebe a tři syny.…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/680117/predpoved-chladne-jaro-pokracuje-dest-prehanky-a-pod-20-c-sledujte-radar-blesku' title="Předpověď: Chladné jaro pokračuje. Déšť, přeháňky a pod 20°C. Sledujte radar Blesku">Předpověď: Chladné jaro pokračuje. Déšť, přeháňky a pod 20°C.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/uzdravte-sva-chodidla-jak-si-doma-jednoduse-udelat-stimulacni-podlozku-6303.html' title="Uzdravte svá chodidla. Jak si doma jednoduše udělat stimulační podložku?">Uzdravte svá chodidla. Jak si doma jednoduše udělat stimulační…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/pms-a-bolestiva-menstruace-tohle-na-ne-doopravdy-zabere-6307.html' title="PMS a bolestivá menstruace? Tohle na ně doopravdy zabere">PMS a bolestivá menstruace? Tohle na ně doopravdy zabere</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/chcete-zhubnout-preprogramujte-svou-mysl-jedine-tak-uspejete-5324.html' title="Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete">Chcete zhubnout? Přeprogramujte svou mysl. Jedině tak uspějete</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/activision-mozna-pracuje-na-nove-hre-ze-sveta-tony-hawks-pro-skater' title="Activision možná pracuje na nové hře ze světa Tony Hawk’s Pro Skater">Activision možná pracuje na nové hře ze světa Tony Hawk’s Pro Skater</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-historie/27477/runy-byly-nejstarsi-pismo-slovanu-nalez-vedcu-prepisuje-historii.html' title="Runy byly nejstarší písmo Slovanů: Nález vědců přepisuje historii">Runy byly nejstarší písmo Slovanů: Nález vědců přepisuje historii</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/27479/pri-online-vyuce-jsem-ztloustla.html' title="Při online výuce jsem ztloustla">Při online výuce jsem ztloustla</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7005534/like-house-nova-soutezici-djany-je-ve-vile-jaky-udelala-dojem.html' title="LIKE HOUSE: Nová soutěžící Djany je ve vile! Jaký udělala dojem?">LIKE HOUSE: Nová soutěžící Djany je ve vile! Jaký udělala dojem?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7005377/felix-slovacek-oslavil-78-narozeniny-podporil-expartnerku-gelemovou.html' title="Felix Slováček oslavil 78. narozeniny: Podpořil expartnerku Gelemovou">Felix Slováček oslavil 78. narozeniny: Podpořil expartnerku Gelemovou</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7005158/sazkarske-tipy-proti-belorusku-se-trefi-zadina-ci-sustr-cesi-ziskaji-hladkou-vyhru.html' title="SÁZKAŘSKÉ TIPY: Proti Bělorusku se trefí Zadina či Šustr. Češi získají hladkou výhru ">SÁZKAŘSKÉ TIPY: Proti Bělorusku se trefí Zadina či Šustr. Češi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>