
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">

	<head>
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1352305',
		    sourceId: 'mobilmania-cz',
		    userId: '9d640b51-9d7d-47d7-be3c-39b6feac7d70'
		  };
		</script>

		
		<title>A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note – SamsungMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Poslední petice uživatelů Samsungů se zaměřila na to, aby jihokorejský výrobce v celém světě nabízel modely se stejnými čipsety, tedy s výkonnými Snapdragony. A po roce a půl tu máme další petici, která se týká smartphonů řady Galaxy Note." />
		<meta property="og:title" content="A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note" />
		<meta property="og:description" content="Poslední petice uživatelů Samsungů se zaměřila na to, aby jihokorejský výrobce v celém světě nabízel modely se stejnými čipsety, tedy s výkonnými Snapdragony. A po roce a půl tu máme další petici, která se týká smartphonů řady Galaxy Note." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note" />
		<meta name="twitter:description" content="Poslední petice uživatelů Samsungů se zaměřila na to, aby jihokorejský výrobce v celém světě nabízel modely se stejnými čipsety, tedy s výkonnými Snapdragony. A po roce a půl tu máme další petici, která se týká smartphonů řady Galaxy Note." />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=205141274" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=205141274" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=205141274" />
		
		
	        <meta name="author" content="Martin Chroust" />        
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/a-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note/a-1352305" >
		<meta name="id" content="1352305"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://samsungmania.mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Fri, 30 Jul 2021 08:40:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "219",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'SamsungMania_1352305',
				gallery_title : String(document.title),
				url: String("https://samsungmania.mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="og:site_name" content="SamsungMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://samsungmania.mobilmania.zive.cz/clanky/a-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note/sc-309-a-1352305" />
        
                <link rel="canonical" href="https://samsungmania.mobilmania.zive.cz/clanky/a-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note/sc-309-a-1352305" />
        

	        <meta name="twitter:url" content="https://samsungmania.mobilmania.zive.cz/clanky/a-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note/sc-309-a-1352305" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-language" content="cs" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />

		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-com.css?v=7.3.12" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-screen-pg.css?v=5.7.9" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-print.css?v=4" media="print" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/sm-ie.css" media="all" />
		<![endif]-->

		<link rel="shortcut icon" href="/Client.Images/favicon.ico?v=3" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/samsungmania.xml" title="Prohledat SamsungMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS SamsungMania.cz" href="/rss.ashx" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx" />

		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script type="text/javascript" src="/Client.Scripts/jquery.cookie.js"></script>

		<script type="text/javascript" src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.3"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Inquiry.js?v=1.12"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.FontSize.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script type="text/javascript" src="/Client.Scripts/Controls.HCE.js?v=0.1.8"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.038' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['SamsungMania', 'Samsung', 'Smartphony', 'Galaxy', 'Snapdragon', 'Stylus', 'USA', 'Ostatní', 'Samsung Galaxy Note20', 'Samsung Galaxy Note20 Ultra 5G', 'Samsung Galaxy Note20 Ultra 5G 512GB', 'Evropa', 'Uživatelé', 'Sammobile', 'Petice', 'Change', 'Note'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-samsungmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>


		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".KHiJTZcfas {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.XdDx9DMAYG {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.XtavLFCcG0 {width:700px;background:#fff;border:none;border-radius:0.5em;}.XtavLFCcG0 > div {padding:1rem 1.5rem;}.XtavLFCcG0 p {font-size: 1.1em}.NDOlQNI1i6 {display:block;height:33px;width:110px;background:transparent url(/_rev2015/img/logo-mm.svg) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.IcNb2hMANy {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.IcNb2hMANy b {font-weight:700;}.HN9uHTsx7N {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#fa2e00;margin:15px 5px 10px;display:inline-block;border-radius:3px;}.TzZjcXUbgw {background:#424242}.vQcc53p93n {background:#e8e8e8;color:#868686!important;}.tBPRr9Fed6 {display:inline-block}[--]<div class='fs-os KHiJTZcfas'><div class='XdDx9DMAYG'></div><div class='XtavLFCcG0'><div><div class='NDOlQNI1i6'><span></span></div><div class='IcNb2hMANy'>Jsme rádi, že čtete MobilManii. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě Premium bez 00</b> a&nbsp;s&nbsp;dalšími články navíc.</div><div class='tBPRr9Fed6'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='HN9uHTsx7N TzZjcXUbgw'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".KHiJTZcfas\").hide()' title='Zatím zavřít' class='HN9uHTsx7N vQcc53p93n'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='MobilMania bez 00' class='HN9uHTsx7N'>MobilMania bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script><form name="mainFORM" method="post" action="default.aspx?section=309&amp;article=1352305" id="mainFORM" enctype="multipart/form-data">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=17659954" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script type="text/javascript">
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type='text/javascript'>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script type="text/javascript">
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://samsungmania.mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - SamsungMania.cz"><span>O mobilech víme vše - SamsungMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fa-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note%2fsc-309-a-1352305" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="TitulnÝ strana Äivý" style="margin-top: 21.5px;"><span>TitulnÝ strana Äivý</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx#50" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/samsung" title="Katalog mobilů a tabletů">Katalog</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz/forum-30/Samsung.html" title="Diskuze">Diskuze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://galerie.mobilmania.zive.cz" title="Galerie">Galerie</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="http://bazar.mobilmania.cz" title="Bazar">Bazar</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
		
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/vysouvaci-oppo-x-2021-skladacky-mejte-se-na-pozoru-rolovaci-displeje-stoji-za-to/a-1352303" title="Vysouvací Oppo X 2021. Skládačky, mějte se na pozoru. Rolovací displeje stojí za to"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=182511799' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/vysouvaci-oppo-x-2021-skladacky-mejte-se-na-pozoru-rolovaci-displeje-stoji-za-to/a-1352303" title="Vysouvací Oppo X 2021. Skládačky, mějte se na pozoru. Rolovací displeje stojí za to">Vysouvací Oppo X 2021. Skládačky, mějte se na pozoru. Rolovací displeje stojí za to</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script type="text/javascript">
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#FA2E00",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-left").css({"zIndex" : 101});
						$("#page-column-right").css({"zIndex" : 100});
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200);
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#page-column-left").css({"zIndex" : 100});
						$("#page-column-right").css({"zIndex" : 101});
						$(".adblock-clip").css({"z-index":999});
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- SM -->


	

<script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "https://samsungmania.mobilmania.zive.cz/clanky/a-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note/sc-309-a-1352305"
  },
  "headline": "A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=205141274",
    "width": 1015,
    "height": 508
  },
  
  "datePublished": "2021-07-30T08:40:00Z",
  "dateModified": "2021-07-30T08:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Samsungmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://samsungmania.mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1352305">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='https://mobilmania.zive.cz/samsung'>Samsung</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a>
                    
                 | 
                    <a href="https://mobilmania.zive.cz/stylus/sc-599">Stylus</a>
                    
                </p>
		</div>
	</div>
	

<div class="ar-detail css-clear fs-os"  data-ar-id="1352305" data-io-article-url="https://samsungmania.mobilmania.zive.cz/clanky/a-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note/sc-309-a-1352305">


	<h1 itemprop="name">A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="https://mobilmania.zive.cz/autori/sc-44/?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				<span class="ar-date">30. července 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vysouvaci-oppo-x-2021-skladacky-mejte-se-na-pozoru-rolovaci-displeje-stoji-za-to/sc-309-a-1352303" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vysouvací Oppo X 2021. Skládačky, mějte se na pozoru. Rolovací displeje stojí za to">Vysouvací Oppo X 2021. Skládačky, mějte se na pozoru. Rolovací displeje stojí za to</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fdefault.aspx%3farticle%3d1352305%26section%3d309" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=A+zase+je+tu+petice.+U%c5%beivatel%c3%a9+od+Samsungu+cht%c4%9bj%c3%ad+v+p%c5%99%c3%ad%c5%a1t%c3%adm+roce+nov%c3%bd+Galaxy+Note&url=https%3a%2f%2fsamsungmania.mobilmania.zive.cz%2fclanky%2fa-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note%2fsc-309-a-1352305" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='853430355' href='/Client.Gallery/show.aspx?id_file=853430355&article=1352305' onclick='javascript:ShowArticleImage(853430355,750,500,""); return false' title='Letos se na trhu neobjeví žádný nový model řady Galaxy Note, a kvůli tomu vznikla i petice. Uživatelé chtějí nový Note v první polovině příštího roku, petici zatím podepsalo přes 8 500 tisíce zájemců'><img itemprop='image' alt='Letos se na trhu neobjeví žádný nový model řady Galaxy Note, a kvůli tomu vznikla i petice. Uživatelé chtějí nový Note v první polovině příštího roku, petici zatím podepsalo přes 8 500 tisíce zájemců' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=853430355' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=153794811&article=1352305'  onclick='javascript:ShowArticleImage(153794811,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=153794811' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=754836048&article=1352305'  onclick='javascript:ShowArticleImage(754836048,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Následují redakční fotografie Galaxy Note20 Ultra' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=754836048' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=748407673&article=1352305'  onclick='javascript:ShowArticleImage(748407673,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=748407673' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=752190166&article=1352305'  onclick='javascript:ShowArticleImage(752190166,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Toto je loňský Galaxy Note20 Ultra' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=752190166' /></a><a href='/Client.Gallery/show.aspx?id_file=853430355&article=1352305' onclick='javascript:ShowArticleImage(853430355,750,500,""); return false' class='info'><span class='gallery-count'>14</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script type='text/javascript'>ArticleGallery.Build();var minImgCount=4;</script>

	<a name="articleStart"></a>

	

	<div class="clear"></div>

	

    

    


	<div class="ar-content">
		<div class="inquiry"></div>

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Poslední petice uživatelů Samsungů se zaměřila na to, aby jihokorejský výrobce v celém světě nabízel modely se stejnými čipsety, tedy <a href="https://samsungmania.mobilmania.zive.cz/clanky/chceme-u-samsungu-snapdragony-petice-proti-exynosum-ma-uz-11-tisic-podpisu/sc-309-a-1347842/default.aspx">s výkonnými Snapdragony</a>. A po roce a půl tu máme další petici, která se týká smartphonů řady Galaxy Note. Samsung již dříve avizoval, že letos žádný nový Note nepřidá, a to je pro mnohé stávající starších Notů nedobrá zpráva. Odstartovala tak petice, která žádá Samsung, aby nový Note představil v první polovině příštího roku. Stojí za ní známý fanouškovský web Sammobile.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/chceme-u-samsungu-snapdragony-petice-proti-exynosum-ma-uz-11-tisic-podpisu/sc-21-a-1347842" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Chceme u Samsungů Snapdragony! Petice proti Exynosům má už 11 tisíc podpisů">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=109709118' alt='Chceme u Samsungů Snapdragony! Petice proti Exynosům má už 11 tisíc podpisů' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/chceme-u-samsungu-snapdragony-petice-proti-exynosum-ma-uz-11-tisic-podpisu/sc-21-a-1347842" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Chceme u Samsungů Snapdragony! Petice proti Exynosům má už 11 tisíc podpisů">Chceme u Samsungů Snapdragony! Petice proti Exynosům má už 11 tisíc podpisů</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Nutno dodat, že petice sice dostanou mediální pokrytí, ovšem výrobci často svůj názor pod tlakem široké veřejnosti nijak nezmění. Kupříkladu, Samsung&nbsp;v Evropě nabízí řadu Galaxy S21 s <a href="/exynos-2100/sc-1708/default.aspx">Exynosy 2100</a>, zatímco v USA jsou identické smartphony osazeny <a href="/snapdragon-888/sc-1692/default.aspx">Snapdragonem 888</a>. Aktuální petici na webu Change.org v době psaní článku podepsalo přes osm a půl tisíc zájemců, kteří se s letošní absencí Galaxy Note21 nedokáží vyrovnat. Samsung sice letos stylus nabídne i u chystaného Galaxy Z Fold3, ovšem to stávajícím&nbsp;„noutařům“ zřejmě nestačí.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-samsung-galaxy-note20-ultra--manazersky-design-multimedialni-cile/sc-21-a-1349005" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy Note20 Ultra – Manažerský design, multimediální cíle">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=344725214' alt='RECENZE: Samsung Galaxy Note20 Ultra – Manažerský design, multimediální cíle' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-samsung-galaxy-note20-ultra--manazersky-design-multimedialni-cile/sc-21-a-1349005" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy Note20 Ultra – Manažerský design, multimediální cíle">RECENZE: Samsung Galaxy Note20 Ultra – Manažerský design, multimediální cíle</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Vypadá to tedy, že i letos bude řadu Galaxy Note držet nad vodou loňský <a href="/samsung-galaxy-note20-ultra-5g">Galaxy Note20 Ultra.</a> Zda se příští rok objeví jeho nástupce, je zatím ve hvězdách.&nbsp;Svůj podpis k petici můžete <a href="https://www.change.org/p/samsung-a-new-samsung-galaxy-note-smartphone-in-h1-2022">připojit zde</a>.</p>

<p><strong>Připomeňte si aktuální generaci tabletofonu Galaxy Note20 Ultra:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6487852" data-pre="om"><div id="video-6487852"></div></div>
<div class="clear"></div>

<p>Zdroj <a href="https://www.change.org/p/samsung-a-new-samsung-galaxy-note-smartphone-in-h1-2022">Change</a></p>

			

			

		        
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
	</div>

	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/a-zase-je-tu-petice-uzivatele-od-samsungu-chteji-v-pristim-roce-novy-galaxy-note/sc-309-a-1352305/?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/vysouvaci-oppo-x-2021-skladacky-mejte-se-na-pozoru-rolovaci-displeje-stoji-za-to/sc-309-a-1352303" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vysouvací Oppo X 2021. Skládačky, mějte se na pozoru. Rolovací displeje stojí za to">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vysouvací Oppo X 2021. Skládačky, mějte se na pozoru. Rolovací displeje stojí za to
	        	</a>
        </div>

	

	<div class="clear"></div>

	

	
	<div class="ar-detail css-clear fs-os" data-ar-id="1352305">
		<div class="ar-content">
			<script type="text/javascript">/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='https://mobilmania.zive.cz/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/smartphony/sc-319">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/galaxy/sc-1043">Galaxy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Galaxy'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/snapdragon/sc-648">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/stylus/sc-599">Stylus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stylus'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/usa/sc-434">USA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('USA'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/ostatni/sc-150">Ostatní</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostatní'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-note20'>Samsung Galaxy Note20</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Note20'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-note20-ultra-5g'>Samsung Galaxy Note20 Ultra 5G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Note20 Ultra 5G'); /*]]>*/</script>, <a href='https://mobilmania.zive.cz/samsung-galaxy-note20-ultra-5g-512gb'>Samsung Galaxy Note20 Ultra 5G 512GB</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung Galaxy Note20 Ultra 5G 512GB'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/evropa/at-1000005">Evropa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/uzivatele/at-1000443">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/sammobile/at-1055620">Sammobile</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sammobile'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/petice/at-1055328">Petice</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Petice'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/change/at-1060763">Change</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Change'); /*]]>*/</script>, <a href="https://mobilmania.zive.cz/note/at-1000115">Note</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Note'); /*]]>*/</script></p>
			
		</div>
	</div>
	

	
		<br />
		<div class="bx-bb bx-rectangle-article ads">
			<!-- Pozice: go.eu.bbelements.com Mobilmania(23886) / Ostatni(1) / Rectangle_article_special(2) / Rectangle 480x300(3) -->
			<div id="ads-rectangle-special"></div>
		</div>
	
</div>


		<script type="text/javascript">
		//<![CDATA[
		//]]>
		</script>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "SamsungMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	$(document).ready(function(){
		attachOnClick();
	});

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");
	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1352305","name":"A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note","imageCount":"0"}}
        var cncArticle = {"id":1352305,"versionId":"1627631460000","title":"A zase je tu petice. Uživatelé od Samsungu chtějí v příštím roce nový Galaxy Note","author":["Martin Chroust"],"published":"2021-07-30T10:40:00","created":"2021-07-30T09:30:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":4}};
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352307" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1352307" data-rel="1627658400000"  data-ver="1627654200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/huawei-p50-pro-je-nejlepsi-fotomobil-podle-dxomark-zvitezil-dokonce-i-u-selfie/sc-3-a-1352307/default.aspx' title='Huawei P50 Pro je nejlepší fotomobil podle DxOMark. Zvítězil dokonce i u selfie'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=963629177' alt='Huawei P50 Pro je nejlepší fotomobil podle DxOMark. Zvítězil dokonce i u selfie' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Huawei P50 Pro je nejlepší fotomobil podle DxOMark. Zvítězil dokonce i u selfie' href='https://mobilmania.zive.cz/clanky/huawei-p50-pro-je-nejlepsi-fotomobil-podle-dxomark-zvitezil-dokonce-i-u-selfie/sc-3-a-1352307/default.aspx'>Huawei P50 Pro je nejlepší fotomobil podle DxOMark. Zvítězil dokonce i u selfie</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">DxOMark</span><span class="article-crumb">Leica</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211394" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211394" data-rel="1627638900000"  data-ver="1627631700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/elixir-mladi-vraci-ztracenou-pamet-starnoucim-mozkum-mysi-mohla-by-to-byt-sance-pro-lecbu-alzheimerovy-choroby/sc-870-a-211394/default.aspx' title='Elixír mládí vrací ztracenou paměť stárnoucím mozkům myší. Mohla by to být šance pro léčbu Alzheimerovy choroby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=59447884' alt='Elixír mládí vrací ztracenou paměť stárnoucím mozkům myší. Mohla by to být šance pro léčbu Alzheimerovy choroby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Elixír mládí vrací ztracenou paměť stárnoucím mozkům myší. Mohla by to být šance pro léčbu Alzheimerovy choroby' href='https://vtm.zive.cz/clanky/elixir-mladi-vraci-ztracenou-pamet-starnoucim-mozkum-mysi-mohla-by-to-byt-sance-pro-lecbu-alzheimerovy-choroby/sc-870-a-211394/default.aspx'>Elixír mládí vrací ztracenou paměť stárnoucím mozkům myší. Mohla by to být šance pro léčbu Alzheimerovy choroby</a>
				</h2>
				<p class="ar-anno">** Vědci omladili mozek starým myším a vrátili jim tak ztracenou paměť ** Klíčem k úspěchu je látka chondroitin-6-sulfát, která působí v prostorách mezi nervovými buňkami mozku ** Nový výzkum je příslibem i pro léčbu Alzheimerovy choroby
</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaroslav Petr</span></div><div style="display:none"><span class="article-crumb">Stárnutí</span><span class="article-crumb">Mozek</span><span class="article-crumb">Myši</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211458" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211458" data-rel="1627544700000"  data-ver="1627572300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=752289162' alt='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx'>150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Polsko</span><span class="article-crumb">Elektrárna</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211449" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211449" data-rel="1627627500000"  data-ver="1627589880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/navigace-waze-bude-pred-zapocetim-cesty-informovat-o-objizdkach-a-kolonach/sc-3-a-211449/default.aspx' title='Navigace Waze bude před započetím cesty informovat o objížďkách a kolonách'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=124484873' alt='Navigace Waze bude před započetím cesty informovat o objížďkách a kolonách' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Navigace Waze bude před započetím cesty informovat o objížďkách a kolonách' href='https://www.zive.cz/clanky/navigace-waze-bude-pred-zapocetim-cesty-informovat-o-objizdkach-a-kolonach/sc-3-a-211449/default.aspx'>Navigace Waze bude před započetím cesty informovat o objížďkách a kolonách</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Waze</span><span class="article-crumb">Doprava</span><span class="article-crumb">Navigace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211446" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211446" data-rel="1627634700000"  data-ver="1627631280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/vivaldi-41-zase-nadbiha-geekum-prohlizec-lze-programovat-aby-delal-co-chcete/sc-3-a-211446/default.aspx' title='Vivaldi 4.1 zase nadbíhá geekům. Prohlížeč lze programovat, aby dělal, co chcete '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=412305526' alt='Vivaldi 4.1 zase nadbíhá geekům. Prohlížeč lze programovat, aby dělal, co chcete ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Vivaldi 4.1 zase nadbíhá geekům. Prohlížeč lze programovat, aby dělal, co chcete ' href='https://www.zive.cz/clanky/vivaldi-41-zase-nadbiha-geekum-prohlizec-lze-programovat-aby-delal-co-chcete/sc-3-a-211446/default.aspx'>Vivaldi 4.1 zase nadbíhá geekům. Prohlížeč lze programovat, aby dělal, co chcete </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Vivaldi</span><span class="article-crumb">Prohlížeče</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336689" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1336689" data-rel="1627404000000"  data-ver="1627566060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx' title='Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=658993491' alt='Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc' href='https://mobilmania.zive.cz/clanky/nejlepsi-levne-smartphony/sc-3-a-1336689/default.aspx'>Vybíráme 13 nejlepších levných smartphonů s cenovkou do 6 tisíc</a>
				</h2>
				<p class="ar-anno">** I když je cena limitem, dá se vybrat rozumný model
** Levný smartphone umí víc než tlačítkový mobil
** Připravte si alespoň 2 tisíce korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Lowend</span><span class="article-crumb">Nižší třída</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211475" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211475" data-rel="1627566300000"  data-ver="1627590600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx' title='Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=498862227' alt='Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH' href='https://www.zive.cz/clanky/dorazil-nam-balik-z-aliexpressu-ukazeme-jak-to-funguje-podle-novych-pravidel-a-s-platbou-dph/sc-3-a-211475/default.aspx'>Dorazil nám balík z AliExpressu. Ukážeme, jak to funguje podle nových pravidel a s platbou DPH</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">E-shopy</span><span class="article-crumb">AliExpress</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211071" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211071" data-rel="1627494900000"  data-ver="1627483140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/elon-musk-naznacil-ze-lidstvo-by-k-vyvoji-superpokrocile-umele-inteligence-mohl-nutit-parazit/sc-870-a-211071/default.aspx' title='Elon Musk naznačil, že lidstvo by k vývoji superpokročilé umělé inteligence mohl nutit parazit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=283019341' alt='Elon Musk naznačil, že lidstvo by k vývoji superpokročilé umělé inteligence mohl nutit parazit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Elon Musk naznačil, že lidstvo by k vývoji superpokročilé umělé inteligence mohl nutit parazit' href='https://vtm.zive.cz/clanky/elon-musk-naznacil-ze-lidstvo-by-k-vyvoji-superpokrocile-umele-inteligence-mohl-nutit-parazit/sc-870-a-211071/default.aspx'>Elon Musk naznačil, že lidstvo by k vývoji superpokročilé umělé inteligence mohl nutit parazit</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Zvířata</span><span class="article-crumb">Elon Musk</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9024" data-rec-source-id="avmania-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="9024" data-rel="1627638360000"  data-ver="1627638540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/netflix-a-hbo-na-vikend-jean-claude-van-damme-v-novem-akcnim-filmu-zivotni-vlna-a-skvely-dokument-delorean' title='Netflix a HBO na víkend: Jean-Claude van Damme v novém akčním filmu. Životní vlna a skvělý dokument DeLorean'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=517029591' alt='Netflix a HBO na víkend: Jean-Claude van Damme v novém akčním filmu. Životní vlna a skvělý dokument DeLorean' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Netflix a HBO na víkend: Jean-Claude van Damme v novém akčním filmu. Životní vlna a skvělý dokument DeLorean' href='https://avmania.zive.cz/netflix-a-hbo-na-vikend-jean-claude-van-damme-v-novem-akcnim-filmu-zivotni-vlna-a-skvely-dokument-delorean'>Netflix a HBO na víkend: Jean-Claude van Damme v novém akčním filmu. Životní vlna a skvělý dokument DeLorean</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Semecký</span></div><div style="display:none"><span class="article-crumb">Filmy na víkend</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211463" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211463" data-rel="1627483500000"  data-ver="1627540980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx' title='Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=386912389' alt='Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?' href='https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx'>Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Fintech</span><span class="article-crumb">Revolut</span><span class="article-crumb">Placení mobilem</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, String(window.location.hostname).replace("samsungmania.", "")+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br />
</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700054'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android---spatny-kompas-i-po-kalibraci/sc-20-cq-700054/default.aspx?consultanswers=1" title='Android - Špatný kompas i po kalibraci'>Android - Špatný kompas i po kalibraci</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700066'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/typ-konektoru/sc-20-cq-700066/default.aspx?consultanswers=1" title='Typ konektoru'>Typ konektoru</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700069'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zapomenute-heslo-od-instagramu/sc-20-cq-700069/default.aspx?consultanswers=1" title='Zapomenuté heslo od instagramu'>Zapomenuté heslo od instagramu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700047'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jaky-mobil-vybrat/sc-20-cq-700047/default.aspx?consultanswers=1" title='Jaky mobil vybrat? '>Jaky mobil vybrat? </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700021'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jak-prevest-4g-do-3g/sc-20-cq-700021/default.aspx?consultanswers=1" title='jak převést 4G do 3G?'>Jak převést 4G do 3G?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700046'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/prenos-z-dost-stareho-huawei-p9-lite-do-samsung-s21/sc-20-cq-700046/default.aspx?consultanswers=1" title='Přenos z dost starého Huawei P9 lite do Samsung S21'>Přenos z dost starého Huawei P9 lite...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700033'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nejde-se-prihlasit-do-uctu-google-na-mobilu-xperia/sc-20-cq-700033/default.aspx?consultanswers=1" title='Nejde se přihlásit do účtu Google na mobilu Xperia '>Nejde se přihlásit do účtu Google na...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700031'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/omegle---webkamera/sc-20-cq-700031/default.aspx?consultanswers=1" title='Omegle - webkamera'>Omegle - webkamera</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700006'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/t-mobile-bude-vypinat-3g-a-prejde-na-elt-budou-fungovat-tlacitkove-telefony/sc-20-cq-700006/default.aspx?consultanswers=1" title='T-mobile bude vypínat 3G a přejde na ELT. Budou fungovat tlačítkové telefony?'>T-mobile bude vypínat 3G a přejde na...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699950'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/ma-vliv-velikost-baterie-na-jeji-zivotnost/sc-20-cq-699950/default.aspx?consultanswers=1" title='Má vliv velikost baterie na její životnost?'>Má vliv velikost baterie na její...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/686121/duchodci-si-pristi-rok-polepsi-o-300-korun-mesicne-a-za-vychovane-dite-bude-petistovka-navic.html" title="Důchodci si příští rok polepší o 300 korun měsíčně. A za vychované dítě bude pětistovka navíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/686121/duchodci-si-pristi-rok-polepsi-o-300-korun-mesicne-a-za-vychovane-dite-bude-petistovka-navic.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222831.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=iC3y449dv-X216czf4t-Gw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/686121/duchodci-si-pristi-rok-polepsi-o-300-korun-mesicne-a-za-vychovane-dite-bude-petistovka-navic.html" title="Důchodci si příští rok polepší o 300 korun měsíčně. A za vychované dítě bude pětistovka navíc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/686121/duchodci-si-pristi-rok-polepsi-o-300-korun-mesicne-a-za-vychovane-dite-bude-petistovka-navic.html'});"><span>Důchodci si příští rok polepší o 300 korun měsíčně. A za vychované dítě bude pětistovka navíc</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399867/kamaradi-prozivali-zlata-spolu-hlavne-to-nestihni-hlasil-krpalek-prskavcovi.html" title="Kamarádi prožívali zlata spolu: Hlavně to nestihni, hlásil Krpálek Prskavcovi " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399867/kamaradi-prozivali-zlata-spolu-hlavne-to-nestihni-hlasil-krpalek-prskavcovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222954.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Phy06GbvVtBJwxKZoj1xjw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399867/kamaradi-prozivali-zlata-spolu-hlavne-to-nestihni-hlasil-krpalek-prskavcovi.html" title="Kamarádi prožívali zlata spolu: Hlavně to nestihni, hlásil Krpálek Prskavcovi " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399867/kamaradi-prozivali-zlata-spolu-hlavne-to-nestihni-hlasil-krpalek-prskavcovi.html'});"><span>Kamarádi prožívali zlata spolu: Hlavně to nestihni, hlásil Krpálek Prskavcovi </span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609247/nemoc-ho-zmenila-k-nepoznani-herectvi-musel-vladimir-marek-69-povesit-na-hrebik.html" title="Nemoc ho změnila k nepoznání! Herectví musel Vladimír Marek (†69) pověsit na hřebík" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609247/nemoc-ho-zmenila-k-nepoznani-herectvi-musel-vladimir-marek-69-povesit-na-hrebik.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222850.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=b_susx2NOpDMRmhUU3XUXA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609247/nemoc-ho-zmenila-k-nepoznani-herectvi-musel-vladimir-marek-69-povesit-na-hrebik.html" title="Nemoc ho změnila k nepoznání! Herectví musel Vladimír Marek (†69) pověsit na hřebík" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/609247/nemoc-ho-zmenila-k-nepoznani-herectvi-musel-vladimir-marek-69-povesit-na-hrebik.html'});"><span>Nemoc ho změnila k nepoznání! Herectví musel Vladimír Marek (†69) pověsit na hřebík</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html" title="Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1218971.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=CWrIazqfmOtoF13oE7UfEw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html" title="Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/615446/prdelate-kocandy-tyhle-holky-si-nechaly-prifouknout-pozadi-nam-to-ale-nevadi.html'});"><span>Prdelaté kočandy: Tyhle holky si nechaly přifouknout pozadí, nám to ale nevadí</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/kim-kardashian-ma-dalsi-urus-o-plys-uz-nejde-je-to-prace-kontroverznich-nemcu" title="Kim Kardashian má další Urus. O plyš už nejde, je to práce kontroverzních Němců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kim-kardashian-ma-dalsi-urus-o-plys-uz-nejde-je-to-prace-kontroverznich-nemcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222613.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oDwhL0px7OpJpBXCsErHbA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/kim-kardashian-ma-dalsi-urus-o-plys-uz-nejde-je-to-prace-kontroverznich-nemcu" title="Kim Kardashian má další Urus. O plyš už nejde, je to práce kontroverzních Němců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kim-kardashian-ma-dalsi-urus-o-plys-uz-nejde-je-to-prace-kontroverznich-nemcu'});"><span>Kim Kardashian má další Urus. O plyš už nejde, je to práce kontroverzních Němců</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399868/krpalkovo-zlate-povstani-obrat-slzy-na-krajicku-a-skok-na-kouce.html" title="Krpálkovo zlaté povstání: obrat, slzy na krajíčku a skok na kouče!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399868/krpalkovo-zlate-povstani-obrat-slzy-na-krajicku-a-skok-na-kouce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222955.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=BB55OxisEEbulIKxtQLnjw&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399868/krpalkovo-zlate-povstani-obrat-slzy-na-krajicku-a-skok-na-kouce.html" title="Krpálkovo zlaté povstání: obrat, slzy na krajíčku a skok na kouče!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399868/krpalkovo-zlate-povstani-obrat-slzy-na-krajicku-a-skok-na-kouce.html'});"><span>Krpálkovo zlaté povstání: obrat, slzy na krajíčku a skok na kouče!</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/xiaomi-mi-smart-compact-projector---led-projektor-ktery-se-nebojim-doporucit" title="Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/xiaomi-mi-smart-compact-projector---led-projektor-ktery-se-nebojim-doporucit'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1218480.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=43fudmGqQHPJ8LdFWdryLg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/xiaomi-mi-smart-compact-projector---led-projektor-ktery-se-nebojim-doporucit" title="Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/xiaomi-mi-smart-compact-projector---led-projektor-ktery-se-nebojim-doporucit'});"><span>Xiaomi Mi Smart Compact Projector - LED projektor, který se nebojím doporučit [test]</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-treti-zlato-pro-ceskou-vypravu-jaky-je-dalsi-program.html" title="Češi na LOH 2021: třetí zlato pro českou výpravu! Jaký je další program?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-treti-zlato-pro-ceskou-vypravu-jaky-je-dalsi-program.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1219992.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=px2GoyBsjKhykqGdNeORMA&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-treti-zlato-pro-ceskou-vypravu-jaky-je-dalsi-program.html" title="Češi na LOH 2021: třetí zlato pro českou výpravu! Jaký je další program?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398541/cesi-na-loh-2021-treti-zlato-pro-ceskou-vypravu-jaky-je-dalsi-program.html'});"><span>Češi na LOH 2021: třetí zlato pro českou výpravu! Jaký je další program?</span></a></li><li class="first last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285694.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Kv6U3B91mh8o_S8wP7FgvQ&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/podrobny-navod-na-mafii" title="Podrobný návod na kultovní Mafii: připravte se na vydání remaku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/podrobny-navod-na-mafii'});"><span>Podrobný návod na kultovní Mafii: připravte se na vydání remaku</span></a></li><li class="last gtm-list-i"><a rel="nofollow" class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27804/novinky-z-marsu-vedci-nahledli-do-nitra-planety.html" title="Novinky z Marsu: Vědci nahlédli do nitra planety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27804/novinky-z-marsu-vedci-nahledli-do-nitra-planety.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1222947.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hJ8osJg3iEqm4_f7W4kiXg&amp;e=2145916800&amp;v=1" /></a><a rel="nofollow" class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/27804/novinky-z-marsu-vedci-nahledli-do-nitra-planety.html" title="Novinky z Marsu: Vědci nahlédli do nitra planety" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/27804/novinky-z-marsu-vedci-nahledli-do-nitra-planety.html'});"><span>Novinky z Marsu: Vědci nahlédli do nitra planety</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="http://galerie.mobilmania.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86337" title="Toulavá kočka &amp;#128049; (foto: Ogyn Bk)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/597/20210712_082202-01.jpeg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86336" title="Večerní (foto: sunbeam1986)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/1137.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86349" title="Kuňka (foto: Karel57)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/IMG_20210729_115250.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86334" title="na hradě (foto: Karel57)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/IMG_20210704_105139.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="first gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86338" title="Pole ječmene (foto: pazuzu)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/639/DSC_01881.JPG&w=133&h=90&q=90&crop=1" /></a>
      </li>
      <li class="last gtm-list-i">
        <a class="img ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86339" title="Karolína (foto: Karel57)"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/588/IMG_20210718_112945_2_hdr.jpg&w=133&h=90&q=90&crop=1" /></a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="https://mobilmania.zive.cz/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi" title="Nové 83&amp;#039; 4K OLED televizory od Sony a LG jsou tu, jejich cena vás překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1214790.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=k_E_Jbp3TAR_IXK7HTlrjw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi" title="Nové 83&amp;#039; 4K OLED televizory od Sony a LG jsou tu, jejich cena vás překvapí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nove-83-4k-oled-televizory-od-sony-a-lg-jsou-tu-jejich-cena-vas-prekvapi'});">Nové 83&#039; 4K OLED televizory od Sony a LG jsou tu, jejich cena vás překvapí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/mbank-ma-nove-internetove-bankovnictvi-budi-spis-rozpaky/sc-3-a-210509/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/mbank-ma-nove-internetove-bankovnictvi-budi-spis-rozpaky/sc-3-a-210509/default.aspx" title="mBank má nové internetové bankovnictví. Budí spíš rozpaky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/mbank-ma-nove-internetove-bankovnictvi-budi-spis-rozpaky/sc-3-a-210509/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204700.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=MF2_Dv1sznpxQXNtVOwr6Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/mbank-ma-nove-internetove-bankovnictvi-budi-spis-rozpaky/sc-3-a-210509/default.aspx" title="mBank má nové internetové bankovnictví. Budí spíš rozpaky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/mbank-ma-nove-internetove-bankovnictvi-budi-spis-rozpaky/sc-3-a-210509/default.aspx'});">mBank má nové internetové bankovnictví. Budí spíš rozpaky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399883/13-medaili-5-zlatych-cesi-utoci-na-historicky-rekord-kdo-ho-zajisti.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399883/13-medaili-5-zlatych-cesi-utoci-na-historicky-rekord-kdo-ho-zajisti.html" title="13 medailí! 5 zlatých? Češi útočí na historický rekord. Kdo ho zajistí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399883/13-medaili-5-zlatych-cesi-utoci-na-historicky-rekord-kdo-ho-zajisti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1223086.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_tMxl5ca8CPGhhAXv9l1kA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399883/13-medaili-5-zlatych-cesi-utoci-na-historicky-rekord-kdo-ho-zajisti.html" title="13 medailí! 5 zlatých? Češi útočí na historický rekord. Kdo ho zajistí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399883/13-medaili-5-zlatych-cesi-utoci-na-historicky-rekord-kdo-ho-zajisti.html'});">13 medailí! 5 zlatých? Češi útočí na historický rekord. Kdo ho zajistí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-martin-hasek/399889/legenda-krpalek-je-sampionem-na-druhou-hrdinou-her-a-prikladem.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-martin-hasek/399889/legenda-krpalek-je-sampionem-na-druhou-hrdinou-her-a-prikladem.html" title="Legenda Krpálek je šampionem na druhou, hrdinou Her a příkladem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-martin-hasek/399889/legenda-krpalek-je-sampionem-na-druhou-hrdinou-her-a-prikladem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1223082.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=tfM5zmYIe_RIOZkaAib_kw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-martin-hasek/399889/legenda-krpalek-je-sampionem-na-druhou-hrdinou-her-a-prikladem.html" title="Legenda Krpálek je šampionem na druhou, hrdinou Her a příkladem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-martin-hasek/399889/legenda-krpalek-je-sampionem-na-druhou-hrdinou-her-a-prikladem.html'});">Legenda Krpálek je šampionem na druhou, hrdinou Her a příkladem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108452/metoda-cukru-a-bice-vlada-se-snazi-ockovat-za-kazdou-cenu-lync-doktora-voracka-je-jednim-z-dusledku.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108452/metoda-cukru-a-bice-vlada-se-snazi-ockovat-za-kazdou-cenu-lync-doktora-voracka-je-jednim-z-dusledku.html" title="Metoda cukru a biče. Vláda se snaží očkovat za každou cenu, lynč doktora Voráčka je jedním z důsledků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108452/metoda-cukru-a-bice-vlada-se-snazi-ockovat-za-kazdou-cenu-lync-doktora-voracka-je-jednim-z-dusledku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1223094.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=I4wAvF7_GwG9JQmU6yRKyQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108452/metoda-cukru-a-bice-vlada-se-snazi-ockovat-za-kazdou-cenu-lync-doktora-voracka-je-jednim-z-dusledku.html" title="Metoda cukru a biče. Vláda se snaží očkovat za každou cenu, lynč doktora Voráčka je jedním z důsledků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108452/metoda-cukru-a-bice-vlada-se-snazi-ockovat-za-kazdou-cenu-lync-doktora-voracka-je-jednim-z-dusledku.html'});">Metoda cukru a biče. Vláda se snaží očkovat za každou cenu, lynč doktora Voráčka je jedním z důsledků</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399880/kouc-po-krpalkove-skoku-byl-jsem-v-posilovne-tak-jsem-ho-udrzel.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399880/kouc-po-krpalkove-skoku-byl-jsem-v-posilovne-tak-jsem-ho-udrzel.html" title="Kouč po Krpálkově skoku: Byl jsem v posilovně, tak jsem ho udržel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399880/kouc-po-krpalkove-skoku-byl-jsem-v-posilovne-tak-jsem-ho-udrzel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1223066.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1MN_13rCnbgkcSboNOvnow&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399880/kouc-po-krpalkove-skoku-byl-jsem-v-posilovne-tak-jsem-ho-udrzel.html" title="Kouč po Krpálkově skoku: Byl jsem v posilovně, tak jsem ho udržel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-judo-na-loh-2021/399880/kouc-po-krpalkove-skoku-byl-jsem-v-posilovne-tak-jsem-ho-udrzel.html'});">Kouč po Krpálkově skoku: Byl jsem v posilovně, tak jsem ho udržel</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1217401.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jjDoThg0DJVZg-95kJdL3Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111" title="Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-kolo-a-pro-pivo-unikatni-mapa-propojuje-cyklostezky-s-minipivovary-1382111'});">Na kolo a pro pivo. Unikátní mapa propojuje cyklostezky s minipivovary </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz/" title="iSport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-vodni-slalom-na-loh-2021/399879/jirko-dekujem-prskavce-ve-vesnici-vitala-euforie-a-to-jsem-si-zavaril.html'});">iSport</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-vodni-slalom-na-loh-2021/399879/jirko-dekujem-prskavce-ve-vesnici-vitala-euforie-a-to-jsem-si-zavaril.html" title="Jirko, děkujem! Prskavce ve vesnici vítala euforie: A to jsem si zavařil..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-vodni-slalom-na-loh-2021/399879/jirko-dekujem-prskavce-ve-vesnici-vitala-euforie-a-to-jsem-si-zavaril.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1223041.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hlAPtTOPDz7x-TNuYIZRwg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-vodni-slalom-na-loh-2021/399879/jirko-dekujem-prskavce-ve-vesnici-vitala-euforie-a-to-jsem-si-zavaril.html" title="Jirko, děkujem! Prskavce ve vesnici vítala euforie: A to jsem si zavařil..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-vodni-slalom-na-loh-2021/399879/jirko-dekujem-prskavce-ve-vesnici-vitala-euforie-a-to-jsem-si-zavaril.html'});">Jirko, děkujem! Prskavce ve vesnici vítala euforie: A to jsem si zavařil...</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mansory-vyladilo-rolls-royce-ghost-dostal-svitici-masku-a-karbonove-doplnky-140175'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/mansory-vyladilo-rolls-royce-ghost-dostal-svitici-masku-a-karbonove-doplnky-140175" title="Mansory vyladilo Rolls-Royce Ghost, dostal svítící masku a karbonové doplňky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mansory-vyladilo-rolls-royce-ghost-dostal-svitici-masku-a-karbonove-doplnky-140175'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1223093.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8gGIqE-5zH8OBg3zlGM17Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mansory-vyladilo-rolls-royce-ghost-dostal-svitici-masku-a-karbonove-doplnky-140175" title="Mansory vyladilo Rolls-Royce Ghost, dostal svítící masku a karbonové doplňky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/mansory-vyladilo-rolls-royce-ghost-dostal-svitici-masku-a-karbonove-doplnky-140175'});">Mansory vyladilo Rolls-Royce Ghost, dostal svítící masku a karbonové doplňky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-defender-prijizdi-v-edici-trophy-odkazuje-na-slavnou-camel-trophy-140170'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-defender-prijizdi-v-edici-trophy-odkazuje-na-slavnou-camel-trophy-140170" title="Nový Defender přijíždí v edici Trophy, odkazuje na slavnou Camel Trophy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-defender-prijizdi-v-edici-trophy-odkazuje-na-slavnou-camel-trophy-140170'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1223044.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=xsq9xgcPLMwiJN5gLYFQnw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-defender-prijizdi-v-edici-trophy-odkazuje-na-slavnou-camel-trophy-140170" title="Nový Defender přijíždí v edici Trophy, odkazuje na slavnou Camel Trophy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-defender-prijizdi-v-edici-trophy-odkazuje-na-slavnou-camel-trophy-140170'});">Nový Defender přijíždí v edici Trophy, odkazuje na slavnou Camel Trophy</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 30. 7. 2021 18:18:14 -->
<!-- GetData(): 30. 7. 2021 18:18:14 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/letni-olympijske-hry-2021/108457/infografika-jak-se-nam-v-historii-darilo-na-olympijskych-hrach.html' title="Infografika: Jak se nám v historii dařilo na olympijských hrách?">Infografika: Jak se nám v historii dařilo na olympijských hrách?</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/108452/metoda-cukru-a-bice-vlada-se-snazi-ockovat-za-kazdou-cenu-lync-doktora-voracka-je-jednim-z-dusledku.html' title="Metoda cukru a biče. Vláda se snaží očkovat za každou cenu, lynč doktora Voráčka je jedním z důsledků">Metoda cukru a biče. Vláda se snaží očkovat za každou cenu, lynč…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/686067/od-divadla-do-supermarketu-tanecnik-kvetinarem-umelci-museli-za-pandemie-menit-kariery.html' title="Od divadla do supermarketu, tanečník květinářem. Umělci museli za pandemie měnit kariéry">Od divadla do supermarketu, tanečník květinářem. Umělci museli za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/399854/atleticky-ukaz-po-stoleti-skokan-zari-ve-zvlastni-kombinaci-predtim-hresi.html' title="Atletický úkaz po století. Skokan září ve zvláštní kombinaci, předtím hřeší">Atletický úkaz po století. Skokan září ve zvláštní kombinaci, předtím…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/399883/13-medaili-5-zlatych-cesi-utoci-na-historicky-rekord-kdo-ho-zajisti.html' title="13 medailí! 5 zlatých? Češi útočí na historický rekord. Kdo ho zajistí?">13 medailí! 5 zlatých? Češi útočí na historický rekord. Kdo ho…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-martin-hasek/399889/legenda-krpalek-je-sampionem-na-druhou-hrdinou-her-a-prikladem.html' title="Legenda Krpálek je šampionem na druhou, hrdinou Her a příkladem">Legenda Krpálek je šampionem na druhou, hrdinou Her a příkladem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/686080/z-extremne-vyhubleho-jokera-je-pupkac-joaquin-phoenix-sokuje-promenou.html' title="Z extrémně vyhublého Jokera je pupkáč! Joaquin Phoenix šokuje proměnou">Z extrémně vyhublého Jokera je pupkáč! Joaquin Phoenix šokuje proměnou</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/686186/luxusni-koupani-ve-vltave-projekt-plovoucich-lazni-ziskal-mezinarodni-oceneni-postavi-se.html' title="Luxusní koupání ve Vltavě: Projekt plovoucích lázní získal mezinárodní ocenění. Postaví se?">Luxusní koupání ve Vltavě: Projekt plovoucích lázní získal…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/685987/filmove-dekorace-pred-rudolfinem-pokazil-dest-zbylo-hole-namesti-ne-na-dlouho-v-planu-je-rekonstrukce.html' title="Filmové dekorace před Rudolfinem pokazil déšť, zbylo holé náměstí. Ne na dlouho, v plánu je rekonstrukce">Filmové dekorace před Rudolfinem pokazil déšť, zbylo holé náměstí. Ne…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/184975/odvracena-strana-leta-aneb-pred-cim-se-mit-stale-na-pozoru.html' title="Odvrácená strana léta aneb Před čím se mít stále na pozoru...">Odvrácená strana léta aneb Před čím se mít stále na pozoru...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/184885/inspirace-na-renovaci-stareho-nabytku-kreslo-jako-nove.html' title="Inspirace na renovaci starého nábytku - Křeslo jako nové!">Inspirace na renovaci starého nábytku - Křeslo jako nové!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-zorka-hejdova-ze-rodim-mi-rekli-az-v-porodnici-krize-prisla-v-sestinedeli' title="VIDEO: Zorka Hejdová: Že rodím, mi řekli až v porodnici. Krize přišla v šestinedělí">VIDEO: Zorka Hejdová: Že rodím, mi řekli až v porodnici. Krize přišla…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mansory-vyladilo-rolls-royce-ghost-dostal-svitici-masku-a-karbonove-doplnky-140175' title="Mansory vyladilo Rolls-Royce Ghost, dostal svítící masku a karbonové doplňky">Mansory vyladilo Rolls-Royce Ghost, dostal svítící masku a karbonové…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/verstappena-ztrata-red-bullu-nesokovala' title="Verstappena ztráta Red Bullu nešokovala">Verstappena ztráta Red Bullu nešokovala</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/bottas-se-na-hungaroringu-citi-jako-ve-finske-saune' title="Bottas se na Hungaroringu cítí jako ve finské sauně">Bottas se na Hungaroringu cítí jako ve finské sauně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/tsmc-uz-se-chysta-na-stavbu-tovarny-na-2nm-cipy-zacne-vyrabet-v-roce-2024/sc-3-a-211484/default.aspx' title="TSMC už se chystá na stavbu továrny na 2nm čipy. Začne vyrábět v roce 2024">TSMC už se chystá na stavbu továrny na 2nm čipy. Začne vyrábět v roce…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/netflix-a-hbo-na-vikend-jean-claude-van-damme-v-novem-akcnim-filmu-zivotni-vlna-a-skvely-dokument-delorean' title="Netflix a HBO na víkend: Jean-Claude van Damme v novém akčním filmu. Životní vlna a skvělý dokument DeLorean">Netflix a HBO na víkend: Jean-Claude van Damme v novém akčním filmu.…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/huawei-p50-pro-je-nejlepsi-fotomobil-podle-dxomark-zvitezil-dokonce-i-u-selfie/sc-3-a-1352307/default.aspx' title="Huawei P50 Pro je nejlepší fotomobil podle DxOMark. Zvítězil dokonce i u selfie">Huawei P50 Pro je nejlepší fotomobil podle DxOMark. Zvítězil dokonce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/vynosy-kryptomen-opet-cini-desitky-procent-u-projektu-s-ceskou-stopou-cekaji-investori-jeste-vic-1382510' title="Výnosy kryptoměn opět činí desítky procent. U projektu s českou stopou čekají investoři ještě víc">Výnosy kryptoměn opět činí desítky procent. U projektu s českou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/nejen-musk-a-bezos-ve-vesmirnem-podnikani-chce-prorazit-i-firma-z-brna-1382455' title="Nejen Musk a Bezos. Ve vesmírném podnikání chce prorazit i firma z Brna">Nejen Musk a Bezos. Ve vesmírném podnikání chce prorazit i firma z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-dnes-prekrocila-sve-osmilete-maximum-z-ledna-2014-1382522' title="Pražská burza dnes překročila své osmileté maximum z ledna 2014">Pražská burza dnes překročila své osmileté maximum z ledna 2014</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/madarske-kure-s-nadivkou-60138' title="Maďarské kuře s nádivkou">Maďarské kuře s nádivkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kotlety-pro-gurmany-60491' title="Kotlety pro gurmány">Kotlety pro gurmány</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/veprove-dusene-v-kapuste-60616' title="Vepřové dušené v kapustě">Vepřové dušené v kapustě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108132/pozor-tady-strasi-starobyla-sidla-opredena-mrazivymi-legendami.html' title="Pozor, tady straší! Starobylá sídla opředená mrazivými legendami">Pozor, tady straší! Starobylá sídla opředená mrazivými legendami</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108371/tip-na-vylet-orlickymi-horami-k-delostreleckym-tvrzim-ceskoslovenskeho-opevneni.html' title="Tip na výlet: Orlickými horami k dělostřeleckým tvrzím československého opevnění">Tip na výlet: Orlickými horami k dělostřeleckým tvrzím…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/107566/pesky-a-stopem-po-hedvabne-stezce-aneb-desetimesicni-cesta-z-istanbulu-do-si-anu.html' title="Pěšky a stopem po Hedvábné stezce aneb Desetiměsíční cesta z Istanbulu do Si-anu">Pěšky a stopem po Hedvábné stezce aneb Desetiměsíční cesta z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-infibad_ostrava_s_r_o-2780534' title="INFIBAD Ostrava s.r.o. - 2780534">INFIBAD Ostrava s.r.o. - 2780534</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-ulice_husitska-502-1617142' title="Husitská 502, Praha">Husitská 502, Praha</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/685787/na-prvnim-dojmu-zalezi-a-navstevy-vam-budou-zavidet.html' title="Na prvním dojmu záleží! A návštěvy vám budou závidět">Na prvním dojmu záleží! A návštěvy vám budou závidět</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/barva-nehtu-nas-muze-varovat-i-pred-rakovinou-jak-to-poznate-3810.html' title="Barva nehtů nás může varovat i před rakovinou. Jak to poznáte?">Barva nehtů nás může varovat i před rakovinou. Jak to poznáte?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/bylinkove-tinktury-prakticky-manual-jak-je-pripravovat-a-pouzivat-6405.html' title="Bylinkové tinktury: Praktický manuál, jak je připravovat a používat">Bylinkové tinktury: Praktický manuál, jak je připravovat a používat</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/trable-s-menopauzou-tyhle-bylinky-a-doplnky-vam-zarucene-pomohou-6402.html' title="Trable s menopauzou: Tyhle bylinky a doplňky vám zaručeně pomohou">Trable s menopauzou: Tyhle bylinky a doplňky vám zaručeně pomohou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pokemoni-tanec-a-yeny-tecou-proudem-takhle-to-vypada-v-japonskych-gamecentrech' title="Pokémoni, tanec a yeny tečou proudem. Takhle to vypadá v japonských gamecentrech">Pokémoni, tanec a yeny tečou proudem. Takhle to vypadá v japonských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/27804/novinky-z-marsu-vedci-nahledli-do-nitra-planety.html' title="Novinky z Marsu: Vědci nahlédli do nitra planety">Novinky z Marsu: Vědci nahlédli do nitra planety</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-filmy-a-serialy-vse-co-se-chysta-aktualizovany-seznam.html' title="Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný seznam">Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7124905/bocanova.html' title="Bocanova">Bocanova</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7124897/kopriva.html' title="Kopřiva">Kopřiva</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7124835/ales-brichta.html' title="Aleš Brichta">Aleš Brichta</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		
		<!-- Google Tag Manager -->
		<script type="text/javascript">
		//<![CDATA[
			CustomDataLayer.SetUp(0, "SamsungMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>